﻿
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>Ningú troba estrany que es porti neu amb camions i helicòpters?</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="http://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fa dos dies es &#039;destapava&#039; gràcies a un compte d&#039;Instagram que l&#039;estació d&#039;esquí de Baqueira Beret estava transportant neu amb camions i helicòpters"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.media.cat/2017/01/05/estranyi-neu-camions-helicopters/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ningú troba estrany que es porti neu amb camions i helicòpters?" />
<meta property="og:description" content="Fa dos dies es &#039;destapava&#039; gràcies a un compte d&#039;Instagram que l&#039;estació d&#039;esquí de Baqueira Beret estava transportant neu amb camions i helicòpters" />
<meta property="og:url" content="http://www.media.cat/2017/01/05/estranyi-neu-camions-helicopters/" />
<meta property="og:site_name" content="Media.cat - Observatori crític dels mitjans" />
<meta property="article:tag" content="canvi climàtic" />
<meta property="article:tag" content="context" />
<meta property="article:tag" content="El País" />
<meta property="article:tag" content="El Periódico" />
<meta property="article:tag" content="model econòmic" />
<meta property="article:tag" content="periodisme acrític" />
<meta property="article:tag" content="Pirineus" />
<meta property="article:section" content="Actualitat" />
<meta property="article:published_time" content="2017-01-05T14:17:48+00:00" />
<meta property="article:modified_time" content="2017-01-05T14:27:52+00:00" />
<meta property="og:updated_time" content="2017-01-05T14:27:52+00:00" />
<meta property="og:image" content="http://www.media.cat/wp-content/uploads/2017/01/camio-baqueira.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="522" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fa dos dies es &#039;destapava&#039; gràcies a un compte d&#039;Instagram que l&#039;estació d&#039;esquí de Baqueira Beret estava transportant neu amb camions i helicòpters" />
<meta name="twitter:title" content="Ningú troba estrany que es porti neu amb camions i helicòpters?" />
<meta name="twitter:image" content="http://www.media.cat/wp-content/uploads/2017/01/camio-baqueira.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; canal d&#039;informació" href="http://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Canal dels comentaris" href="http://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Ningú troba estrany que es porti neu amb camions i helicòpters? Canal dels comentaris" href="http://www.media.cat/2017/01/05/estranyi-neu-camions-helicopters/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.media.cat\/wp-includes\/js\/wp-emoji-release.min.js?ver=1a3edee5ba4af9e4d621ef23655f6c67"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://www.media.cat/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=1a3edee5ba4af9e4d621ef23655f6c67' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=1a3edee5ba4af9e4d621ef23655f6c67' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=1a3edee5ba4af9e4d621ef23655f6c67'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1a3edee5ba4af9e4d621ef23655f6c67'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.media.cat/?p=21010' />
<link rel="alternate" type="application/json+oembed" href="http://www.media.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.media.cat%2F2017%2F01%2F05%2Festranyi-neu-camions-helicopters%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.media.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.media.cat%2F2017%2F01%2F05%2Festranyi-neu-camions-helicopters%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Desar",
	Subscribe: "Subscriure's",
	Email: "Email",
	Bookmark: "Preferit",
	ShowAll: "Mostrar tots",
	ShowLess: "Mostrar menys",
	FindServices: "Buscar servei(s)",
	FindAnyServiceToAddTo: "Trobar instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Afegir l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Afegir als vostres favorits",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.media.cat/?wordfence_logHuman=1&hid=AC32BDDA070B102CC4D9CF6F329237D1');
</script><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11035095-1', 'auto');
    ga('send', 'pageview');
</script>
<style>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</style><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-21010 single-format-standard">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="http://www.media.cat">
                                                    <img src="http://www.media.cat/wp-content/uploads/2015/03/logo1.png" alt="Media.cat &#8211; Observatori crític dels mitjans logo" width="349" height="135" data-retina-src="http://www.media.cat/wp-content/uploads/2015/03/logo1@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-seccions-container"><ul class="nav main-nav clearfix"><li id="menu-item-2376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-2376"><a href="http://www.media.cat/category/actualitat/">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-2382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="http://www.media.cat/category/actualitat/politica-general/">Política</a></li>
	<li id="menu-item-2381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="http://www.media.cat/category/actualitat/llengua/">Llengua</a></li>
	<li id="menu-item-2401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="http://www.media.cat/category/actualitat/internet/">Internet</a></li>
	<li id="menu-item-2380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="http://www.media.cat/category/actualitat/internacional-general/">Internacional</a></li>
</ul></div></li>
<li id="menu-item-2378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="http://www.media.cat/category/articles-opinio/">Opinió</a><div class="cb-links-menu"></li>
<li id="menu-item-17812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17812"><a href="http://www.media.cat/category/estadistiques/">Estadístiques</a><div class="cb-links-menu"></li>
<li id="menu-item-2377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="http://www.media.cat/category/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-2379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2379"><a href="http://www.media.cat/category/videos/">Vídeos</a><div class="cb-links-menu"></li>
<li id="menu-item-19465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19465"><a href="http://www.media.cat/anuari">Anuari</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Destaquem <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="http://www.media.cat/2016/10/10/sirenes-taurons/" title="Look Sirenes i taurons" >Sirenes i taurons</a> </li> <li><a href="http://www.media.cat/2016/10/25/titulars-mes-creatius-evitar-acusar-zara-mango-dexplotar-refugiats-turquia/" title="Look Els titulars més creatius per evitar acusar Zara i Mango d’explotar refugiats a Turquia" >Els titulars més creatius per evitar acusar Zara i Mango d’explotar refugiats a Turquia</a> </li> <li><a href="http://www.media.cat/2016/10/21/judicialitzacio-protestes-uab-vanguardia/" title="Look La judicialització de les protestes de la UAB explicades per La Vanguardia" >La judicialització de les protestes de la UAB explicades per La Vanguardia</a> </li> <li><a href="http://www.media.cat/2016/10/20/prescindir-dels-pits-sortir-hi-guanyant/" title="Look Prescindir dels pits i sortir-hi guanyant" >Prescindir dels pits i sortir-hi guanyant</a> </li> <li><a href="http://www.media.cat/2016/10/18/homenatge-als-valencianoparlants/" title="Look Homenatge als valencianoparlants" >Homenatge als valencianoparlants</a> </li> <li><a href="http://www.media.cat/2016/10/18/barcelona-centre-mediatic-berga-periferica/" title="Look Barcelona centre mediàtic i Berga perifèrica" >Barcelona centre mediàtic i Berga perifèrica</a> </li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="http://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="http://www.media.cat/qui-som/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="http://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-15082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15082"><a href="http://www.media.cat/noticies-lectors/">Envia&#8217;ns una noticia</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-2376"><a href="http://www.media.cat/category/actualitat/">Actualitat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="http://www.media.cat/category/actualitat/politica-general/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="http://www.media.cat/category/actualitat/llengua/">Llengua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="http://www.media.cat/category/actualitat/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="http://www.media.cat/category/actualitat/internacional-general/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="http://www.media.cat/category/articles-opinio/">Opinió</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17812"><a href="http://www.media.cat/category/estadistiques/">Estadístiques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="http://www.media.cat/category/informes/">Informes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2379"><a href="http://www.media.cat/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19465"><a href="http://www.media.cat/anuari">Anuari</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.media.cat/category/actualitat/" title="Veure totes les entrades de Actualitat" itemprop="url"><span itemprop="title">Actualitat</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-21010" class="clearfix post-21010 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitat tag-canvi-climatic tag-context tag-el-pais tag-el-periodico tag-model-economic tag-periodisme-acritic tag-pirineus" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="http://www.media.cat/wp-content/uploads/2017/01/camio-baqueira-750x400.jpg" class="cb-fi-standard wp-post-image" alt="helicòpters" /><div class="cb-image-credit"><i class="fa fa-camera"></i>Foto: Infobaqueira</div></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Ningú troba estrany que es porti neu amb camions i helicòpters?</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-05">5 gener 2017</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

									<p><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">Fa dos dies es &#8216;destapava&#8217; gràcies a un c<a href="https://www.instagram.com/infobaqueira/"><strong>ompte d&#8217;Instagram anomenat Infobaqueira</strong></a></span></span></span><span style="color: #666666;"> </span><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">que l&#8217;estació d&#8217;esquí de Baqueira</span></span></span><span style="color: #666666;"> </span><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">Beret estava transportant neu amb camions i helicòpters des de cotes més altes per tal d&#8217;aconseguir un gruix mínim per garantir que es pogués esquiar a les pistes.</span></span></span></p>
<p><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">Aquestes pràctiques s&#8217;anaven produint –pel que s&#8217;ha informat- des de principis de desembre, però ha calgut tot un mes perquè els mitjans se n&#8217;adonessin o ho consideressin noticiable. (<em>La Vanguardia</em> ho va deixar caure llavors dins <a href="http://www.pressreader.com/spain/la-vanguardia-catal%C3%A0/20161207/281505045843102"><strong>un reportatge sobre el bon estat de les pistes d&#8217;esquí</strong> </a>catalanes sense que ningú li donés la més mínima importància).</span></span></span></p>
<p><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">Un cop publicat, però, no sembla que hi trobin res estrany. <em>El País</em>, per exemple, aporta <a href="http://cat.elpais.com/cat/2017/01/03/actualidad/1483452981_616428.html"><strong>una de les notícies més extenses i elaborades sobre el tema</strong></a>. Explica que la manca de neu afecta les estacions d&#8217;esquí d&#8217;arreu d&#8217;Europa i que a &#8220;Àustria, Suïssa i Alemanya s&#8217;estan reproduint les mateixes imatges&#8221;. També s&#8217;inclouen declaracions de les direccions d&#8217;altres estacions catalanes on s&#8217;explica que si no fan el mateix, és &#8220;perquè no poden&#8221; i es deixa clar que la pràctica &#8220;és legal si es limita a l&#8217;espai natural concedit en la gestió de l&#8217;estació&#8221;. I fins i tot una entitat ecologista que no sembla tenir cap problema amb aquesta història mentre es compleixi la llei, un punt que &#8220;no creu que estigui passant&#8221;. Llavors, cap problema?</span></span></span></p>
<p><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">Paradoxalment l&#8217;apunt més estrany de la notícia l&#8217;ofereix la mateixa estació d&#8217;esquí de Baqueira</span></span></span><span style="color: #666666;"> </span><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">Beret, qui no ha volgut respondre a &#8220;a la sol·licitud d&#8217;<em>El País</em> per explicar el procediment d&#8217;extracció i transport de la neu&#8221;. Només un portaveu s&#8217;ha limitat a afirmar que &#8220;es tracta d&#8217;un recurs puntual&#8221;. Però, si no hi ha cap problema, per què aquest recel a informar? </span></span></span><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">En <a href="http://www.elperiodico.cat/ca/noticias/esports/falta-precipitacions-obliga-lestacio-aranesa-lenginy-perque-pugui-esquiar-les-cotes-baixes-5724881"><strong>la notícia publicada per <em>El Periódico</em></strong></a> un portaveu de l&#8217;estació mostra el seu malestar &#8220;per la difusió d&#8217;unes imatges que, segons ha dit, condueixen a engany i que s&#8217;han divulgat a través d&#8217;un compte d&#8217;Instagram que no té res a veure amb l&#8217;empresa&#8221;. Una altra dada curiosa, ja que realment sembla un compte d&#8217;Instagram dedicat a la promoció de l&#8217;estació. Però llavors per què l&#8217;empresa es molesta amb un perfil dedicat a fer-li publicitat i que ha publicat unes imatges amb una clara voluntat propagandista?</span></span></span></p>
<p><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">Casualment, només poques hores després que la notícia arribés als mitjans, l&#8217;estació d&#8217;esquí ha pogut informar que la baixada de temperatures ha fet ja innecessari l&#8217;ús de camions i helicòpters, ja que ha permès posar en marxa els canons de neu artificial. Una dada que, aquesta vegada sí, <a href="http://www.vilaweb.cat/noticies/baqueira-beret-atura-el-trasllat-de-neu-amb-camions-i-les-baixes-temperatures-li-permeten-produir-neu-amb-canons/"><strong>ha arribat de forma immediata als mitjans i agències</strong></a>. Una velocitat comunicativa que mostra, una vegada més la incomoditat de l&#8217;estació amb una notícia que, en canvi, els mitjans no semblaven veure tan negativa.</span></span></span></p>
<p><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">Potser l&#8217;explicació –i això és només una hipòtesi- prové que els seguidors a les xarxes socials de Baqueira</span></span></span><span style="color: #666666;"> </span><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">Beret –poden llegir-se els comentaris a Instagram- i la mateixa direcció de l&#8217;empresa tinguin més clar que periodistes i mitjans el problema d&#8217;un model turístic que necessita pràctiques</span></span></span><span style="color: #666666;"> </span><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">com aquesta. A hores d&#8217;ara</span></span></span><span style="color: #666666;"> </span><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">sembla indiscutible que la tendència generalitzada a tenir cada cop menys neu –més enllà d&#8217;hiverns puntualment més bons o més dolents- està relacionada amb el canvi climàtic. Un canvi climàtic exacerbat i accelerat per l&#8217;ús massiu del transport privat que fan servir els esquiadors per arribar a les pistes. O pels camions i helicòpters que transporten</span></span></span><span style="color: #666666;"> </span><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">la neu.</span></span></span></p>
<p><span style="color: #666666;"><span style="font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span style="font-size: small;">L&#8217;episodi dels camions i helicòpters pot explicar-se com una anècdota o com un exemple sobre com el canvi climàtic ho canviarà tot de forma irremeiable per molt que es facin esforços amb cert toc de ridícul com aquest. O també es pot llegir com un heroic esforç d&#8217;una empresa per mantenir contents els seus clients. Sembla que els mitjans han optat, sobretot, per la tercera.</span></span></span></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.media.cat/2017/01/05/estranyi-neu-camions-helicopters/" data-a2a-title="Ningú troba estrany que es porti neu amb camions i helicòpters?"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F01%2F05%2Festranyi-neu-camions-helicopters%2F&amp;linkname=Ning%C3%BA%20troba%20estrany%20que%20es%20porti%20neu%20amb%20camions%20i%20helic%C3%B2pters%3F" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F01%2F05%2Festranyi-neu-camions-helicopters%2F&amp;linkname=Ning%C3%BA%20troba%20estrany%20que%20es%20porti%20neu%20amb%20camions%20i%20helic%C3%B2pters%3F" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F01%2F05%2Festranyi-neu-camions-helicopters%2F&amp;linkname=Ning%C3%BA%20troba%20estrany%20que%20es%20porti%20neu%20amb%20camions%20i%20helic%C3%B2pters%3F" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_meneame" href="http://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F01%2F05%2Festranyi-neu-camions-helicopters%2F&amp;linkname=Ning%C3%BA%20troba%20estrany%20que%20es%20porti%20neu%20amb%20camions%20i%20helic%C3%B2pters%3F" title="Meneame" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F01%2F05%2Festranyi-neu-camions-helicopters%2F&amp;linkname=Ning%C3%BA%20troba%20estrany%20que%20es%20porti%20neu%20amb%20camions%20i%20helic%C3%B2pters%3F" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F01%2F05%2Festranyi-neu-camions-helicopters%2F&amp;linkname=Ning%C3%BA%20troba%20estrany%20que%20es%20porti%20neu%20amb%20camions%20i%20helic%C3%B2pters%3F" title="Email" rel="nofollow" target="_blank"></a></div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://www.media.cat/tag/canvi-climatic/" rel="tag">canvi climàtic</a><a href="http://www.media.cat/tag/context/" rel="tag">context</a><a href="http://www.media.cat/tag/el-pais/" rel="tag">El País</a><a href="http://www.media.cat/tag/el-periodico/" rel="tag">El Periódico</a><a href="http://www.media.cat/tag/model-economic/" rel="tag">model econòmic</a><a href="http://www.media.cat/tag/periodisme-acritic/" rel="tag">periodisme acrític</a><a href="http://www.media.cat/tag/pirineus/" rel="tag">Pirineus</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://www.media.cat/2017/01/05/el-fanalet/"><i class="fa fa-long-arrow-left"></i></a><a href="http://www.media.cat/2017/01/05/el-fanalet/" rel="prev">El fanalet</a></div><div class="cb-empty">No hi ha més Articles</div></div>
								</footer> <!-- end article footer -->

								




            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/05/estranyi-neu-camions-helicopters/#respond" style="display:none;">Cancel·la</a></small></h3>			<form action="http://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='21010' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="http://www.media.cat/2017/01/02/cinc-xifres-2016-desapercebudes/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/01/migrants-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="cinc xifres" /></a></div><div class='cb-meta'><h4><a href="http://www.media.cat/2017/01/02/cinc-xifres-2016-desapercebudes/">Cinc xifres del 2016 que han passat (molt) desapercebudes</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-02">2 gener 2017</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="http://www.media.cat/2016/12/14/nostra-gran-por-que-sens-coles-testimoni-fals/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2016/12/425806782_97501-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="testimoni" srcset="http://www.media.cat/wp-content/uploads/2016/12/425806782_97501-80x60.jpg 80w, http://www.media.cat/wp-content/uploads/2016/12/425806782_97501-365x274.jpg 365w, http://www.media.cat/wp-content/uploads/2016/12/425806782_97501-768x576.jpg 768w, http://www.media.cat/wp-content/uploads/2016/12/425806782_97501-1024x768.jpg 1024w, http://www.media.cat/wp-content/uploads/2016/12/425806782_97501.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class='cb-meta'><h4><a href="http://www.media.cat/2016/12/14/nostra-gran-por-que-sens-coles-testimoni-fals/">“La nostra gran por era que se&#8217;ns colés un testimoni fals”</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-14">14 desembre 2016</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="http://www.media.cat/2016/12/13/mitjans-madrid-passen-rescat-de-les-autopistes/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2016/12/rescat-autopistes-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="rescat de les autopistes" /></a></div><div class='cb-meta'><h4><a href="http://www.media.cat/2016/12/13/mitjans-madrid-passen-rescat-de-les-autopistes/">Els mitjans de Madrid passen de puntetes sobre el rescat de les autopistes</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-13">13 desembre 2016</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="http://www.media.cat/2016/12/06/mitjans-prohibicio-football-leaks/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2016/12/cristiano-ronaldo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class='cb-meta'><h4><a href="http://www.media.cat/2016/12/06/mitjans-prohibicio-football-leaks/">Els mitjans espanyols no s’indignen per la prohibició d’informar del Football Leaks</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-06">6 desembre 2016</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="http://www.media.cat/2016/11/30/fidel-castro-funeral-liders/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2016/11/funeralfidel-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Fidel Castro" /></a></div><div class='cb-meta'><h4><a href="http://www.media.cat/2016/11/30/fidel-castro-funeral-liders/">Fidel Castro: un funeral sense líders internacionals?</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-30">30 novembre 2016</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/01/05/estranyi-neu-camions-helicopters/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/01/camio-baqueira-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="helicòpters" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/01/05/estranyi-neu-camions-helicopters/">Ningú troba estrany que es porti neu amb camions i helicòpters?</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-05">5 gener 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/01/05/el-fanalet/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/01/fanalet-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El fanalet" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/01/05/el-fanalet/">El fanalet</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/sergifranch/">Sergi Franch</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-05">5 gener 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/01/04/camera-canalte-agredit-cobria-accident/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/01/canalte-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="CanalTE" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/01/04/camera-canalte-agredit-cobria-accident/">Un càmera de CanalTE agredit quan cobria un accident</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-04">4 gener 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/01/04/contrapublicitat-defensa-dels-drets-laborals/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/01/coca-cola-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="contrapublicitat" /></a><div class="cb-media-icon"><a href="http://www.media.cat/2017/01/04/contrapublicitat-defensa-dels-drets-laborals/"><i class="fa fa-play"></i></a></div>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/01/04/contrapublicitat-defensa-dels-drets-laborals/">Contrapublicitat en defensa dels drets laborals</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-04">4 gener 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/01/03/ultima-hora-patronal-immobiliaria/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/01/construccio-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="immobiliària" srcset="http://www.media.cat/wp-content/uploads/2017/01/construccio-80x60.jpg 80w, http://www.media.cat/wp-content/uploads/2017/01/construccio-365x274.jpg 365w, http://www.media.cat/wp-content/uploads/2017/01/construccio.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/01/03/ultima-hora-patronal-immobiliaria/">Última Hora com a portaveu de la patronal immobiliària</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-03">3 gener 2017</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:media.cat@grupbarnils.cat">media.cat[@]grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img alt="Creative Commons" src="http://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external" title="Grup Barnils"  href="http://www.grupbarnils.cat/">
<img alt="Grup Barnils" src="http://www.media.cat/wp-content/uploads/2015/03/logo_GB.png">
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.fundaciocatalunya.cat">
<img alt="Fundació Catalunya" src="http://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png">
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.barcelona.cat">
<img alt="Ajuntament de Barcelona" src="http://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png">
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external" title="Generalitat de Catalunya - Departament de presidència" href="http://presidencia.gencat.cat/ca/inici/">
<img alt="Generalitat de Catalunya - Departament de presidència" src="http://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png">
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-principal-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="http://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="http://www.media.cat/qui-som/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="http://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15082"><a href="http://www.media.cat/noticies-lectors/">Envia&#8217;ns una noticia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script type='text/javascript' src='http://www.media.cat/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=1a3edee5ba4af9e4d621ef23655f6c67'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=1a3edee5ba4af9e4d621ef23655f6c67'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=1a3edee5ba4af9e4d621ef23655f6c67'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=1a3edee5ba4af9e4d621ef23655f6c67'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=1a3edee5ba4af9e4d621ef23655f6c67'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.media.cat/wp-includes/js/wp-embed.min.js?ver=1a3edee5ba4af9e4d621ef23655f6c67'></script>

	</body>

</html> <!-- The End. what a ride! -->