﻿
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>Quatre notícies que s’entenen millor juntes - Anàlisi</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="http://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hi ha un truc a Twitter, consistent a mostrar imatges de dos titulars contradictoris, acompanyats del text «Dues notícies que s’entenen millor juntes»."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.media.cat/2017/02/24/quatre-noticies-que-sentenen-millor-juntes/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quatre notícies que s’entenen millor juntes - Anàlisi" />
<meta property="og:description" content="Hi ha un truc a Twitter, consistent a mostrar imatges de dos titulars contradictoris, acompanyats del text «Dues notícies que s’entenen millor juntes»." />
<meta property="og:url" content="http://www.media.cat/2017/02/24/quatre-noticies-que-sentenen-millor-juntes/" />
<meta property="og:site_name" content="Media.cat - Observatori crític dels mitjans" />
<meta property="article:section" content="Actualitat" />
<meta property="article:published_time" content="2017-02-24T13:51:44+00:00" />
<meta property="og:image" content="http://www.media.cat/wp-content/uploads/2016/03/urdangarin-cristina.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hi ha un truc a Twitter, consistent a mostrar imatges de dos titulars contradictoris, acompanyats del text «Dues notícies que s’entenen millor juntes»." />
<meta name="twitter:title" content="Quatre notícies que s’entenen millor juntes - Anàlisi" />
<meta name="twitter:image" content="http://www.media.cat/wp-content/uploads/2016/03/urdangarin-cristina.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; canal d&#039;informació" href="http://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Canal dels comentaris" href="http://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Quatre notícies que s’entenen millor juntes Canal dels comentaris" href="http://www.media.cat/2017/02/24/quatre-noticies-que-sentenen-millor-juntes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.media.cat\/wp-includes\/js\/wp-emoji-release.min.js?ver=b35fb2696a4e57d58ba070b2d161b205"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://www.media.cat/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=b35fb2696a4e57d58ba070b2d161b205' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=b35fb2696a4e57d58ba070b2d161b205' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=b35fb2696a4e57d58ba070b2d161b205'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=b35fb2696a4e57d58ba070b2d161b205'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.media.cat/?p=21466' />
<link rel="alternate" type="application/json+oembed" href="http://www.media.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.media.cat%2F2017%2F02%2F24%2Fquatre-noticies-que-sentenen-millor-juntes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.media.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.media.cat%2F2017%2F02%2F24%2Fquatre-noticies-que-sentenen-millor-juntes%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Desar",
	Subscribe: "Subscriure's",
	Email: "Email",
	Bookmark: "Preferit",
	ShowAll: "Mostrar tots",
	ShowLess: "Mostrar menys",
	FindServices: "Buscar servei(s)",
	FindAnyServiceToAddTo: "Trobar instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Afegir l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Afegir als vostres favorits",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.media.cat/?wordfence_logHuman=1&hid=CDA2F7B3076D6A7E9F664C16D55FC519');
</script><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-21466 single-format-standard">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="http://www.media.cat">
                                                    <img src="http://www.media.cat/wp-content/uploads/2015/03/logo1.png" alt="Media.cat &#8211; Observatori crític dels mitjans logo" width="349" height="135" data-retina-src="http://www.media.cat/wp-content/uploads/2015/03/logo1@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-seccions-container"><ul class="nav main-nav clearfix"><li id="menu-item-2376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-2376"><a href="http://www.media.cat/category/actualitat/">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-2382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="http://www.media.cat/category/actualitat/politica-general/">Política</a></li>
	<li id="menu-item-2381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="http://www.media.cat/category/actualitat/llengua/">Llengua</a></li>
	<li id="menu-item-2401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="http://www.media.cat/category/actualitat/internet/">Internet</a></li>
	<li id="menu-item-2380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="http://www.media.cat/category/actualitat/internacional-general/">Internacional</a></li>
</ul></div></li>
<li id="menu-item-2378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="http://www.media.cat/category/articles-opinio/">Opinió</a><div class="cb-links-menu"></li>
<li id="menu-item-17812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17812"><a href="http://www.media.cat/category/estadistiques/">Estadístiques</a><div class="cb-links-menu"></li>
<li id="menu-item-2377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="http://www.media.cat/category/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-2379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2379"><a href="http://www.media.cat/category/videos/">Vídeos</a><div class="cb-links-menu"></li>
<li id="menu-item-19465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19465"><a href="http://www.media.cat/anuari">Anuari</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Destaquem <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="http://www.media.cat/2017/02/13/decaleg-rapid-criminalitzacio-mediatica-dels-estibadors/" title="Look Decàleg ràpid per desmuntar la criminalització mediàtica dels estibadors" >Decàleg ràpid per desmuntar la criminalització mediàtica dels estibadors</a> </li> <li><a href="http://www.media.cat/2017/02/09/estudi-telenoticies-legitimen-violencia-masclista/" title="Look Un estudi detecta de quines maneres els telenotícies més vistos legitimen la violència masclista" >Un estudi detecta de quines maneres els telenotícies més vistos legitimen la violència masclista</a> </li> <li><a href="http://www.media.cat/2017/02/07/mapa-de-la-censura-paisos-catalans-2017/" title="Look Ja en marxa el Mapa de la Censura als Països Catalans 2017" >Ja en marxa el Mapa de la Censura als Països Catalans 2017</a> </li> <li><a href="http://www.media.cat/2017/02/06/premsa-internacional-no-compra-versio-madrid/" title="Look La premsa internacional no compra la versió de Madrid" >La premsa internacional no compra la versió de Madrid</a> </li> <li><a href="http://www.media.cat/2017/02/01/funcionari-cobrava-treballar-anecdota/" title="Look ‘El funcionari que cobrava sense treballar’ no és una anècdota encara que s’hagi explicat així" >‘El funcionari que cobrava sense treballar’ no és una anècdota encara que s’hagi explicat així</a> </li> <li><a href="http://www.media.cat/2017/01/16/escandols/" title="Look Escàndols!" >Escàndols!</a> </li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="http://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="http://www.media.cat/qui-som/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="http://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-15082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15082"><a href="http://www.media.cat/noticies-lectors/">Envia&#8217;ns una noticia</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-2376"><a href="http://www.media.cat/category/actualitat/">Actualitat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="http://www.media.cat/category/actualitat/politica-general/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="http://www.media.cat/category/actualitat/llengua/">Llengua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="http://www.media.cat/category/actualitat/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="http://www.media.cat/category/actualitat/internacional-general/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="http://www.media.cat/category/articles-opinio/">Opinió</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17812"><a href="http://www.media.cat/category/estadistiques/">Estadístiques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="http://www.media.cat/category/informes/">Informes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2379"><a href="http://www.media.cat/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19465"><a href="http://www.media.cat/anuari">Anuari</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.media.cat/category/actualitat/" title="Veure totes les entrades de Actualitat" itemprop="url"><span itemprop="title">Actualitat</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-21466" class="clearfix post-21466 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitat" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="http://www.media.cat/wp-content/uploads/2016/03/urdangarin-cristina-750x400.jpg" class="cb-fi-standard wp-post-image" alt="casa reial notícies" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Quatre notícies que s’entenen millor juntes</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-24">24 febrer 2017</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

									<p lang="ca-ES">Hi ha un truc habitual a Twitter, quan es vol destacar la incongruència d’alguna cosa, d’incloure les imatges de dos titulars que mostren una –a vegades aparent- contradicció flagrant, acompanyats del text «Dues notícies que s’entenen millor juntes».</p>
<p lang="ca-ES">En poc més de 24 hores, davant de tothom i difosa massivament, el sistema judicial espanyol ha generat una pila de titulars d’aquests que «s’entenen millor junts» i que posen en qüestió la independència i neutralitat de, com a mínim, la Fiscalia.</p>
<p lang="ca-ES">Les notícies són aquestes:</p>
<h5 lang="ca-ES">1. Infanta Cristina absolta i Iñaki Urdangarín i Diego Torres lliures tot i la condemna</h5>
<p lang="ca-ES"><img class="size-medium wp-image-21467 alignright" src="http://www.media.cat/wp-content/uploads/2017/02/elmundo24-2-17-216x300.jpg" alt="notícies" width="216" height="300" srcset="http://www.media.cat/wp-content/uploads/2017/02/elmundo24-2-17-216x300.jpg 216w, http://www.media.cat/wp-content/uploads/2017/02/elmundo24-2-17-738x1024.jpg 738w, http://www.media.cat/wp-content/uploads/2017/02/elmundo24-2-17.jpg 750w" sizes="(max-width: 216px) 100vw, 216px" />En un primer moment, la condemna a sis anys de presó del cunyat del Rei va permetre publicar en titulars que la «<a href="http://elpais.com/elpais/2017/02/17/opinion/1487339725_774996.html"><strong>Justícia [és] igual per a tothom</strong></a>». L’alegria ha durat poc però. I ahir mateix se sabia que <a href="http://politica.elpais.com/politica/2017/02/23/actualidad/1487837888_735616.html"><strong>finalment Urdangarín i Torres per ara no aniran a la presó</strong></a>. I no només això, sinó el marit de la Infanta ni tan sols haurà de pagar una fiança ni se li retirarà el passaport. Per ara només haurà d’anar a signar un cop al mes davant d’un jutge i podrà mantenir la residència a Suïssa.</p>
<p lang="ca-ES">És cert que ahir també va coincidir amb la condemna als directius de Bankia pel cas de les «targetes black» –tema més destacat a les portades de la premsa madrilenya- però tal com han acabat executant-se altres condemnes similars per corrupció encara és d’hora per cantar victòria, així almenys ho expressava <a href="http://www.ccma.cat/tv3/alacarta/mes-324/entrevista-a-simona-levi-activista-social-i-fundadora-de-xnet/video/5652647/"><strong>l’activista Simona Levi</strong></a>, portaveu d’Xnet, la plataforma ciutadana que va destapar l’escàndol. En aquest sentit, considerar, com fa el titular de<em> El Mundo</em>, que s’ha fet un «càstig exemplar a la cobdícia» mentre la imatge mostra un Urdangarín anant-se’n tranquil·lament cap a casa és força paradoxal.</p>
<h5><span lang="ca-ES">2. Condemna a un raper pel contingut de les cançons</span></h5>
<p><span lang="ca-ES">Ahir mateix era<a href="http://www.arabalears.cat/balears/Valtonyc-condemnat-lletres-seves-cancons_0_1747025493.html"><strong> condemnat a tres anys i vuit mesos de presó Valtónyc</strong></a>, un raper mallorquí per «</span><span lang="ca-ES">injúries a la Corona, amenaces i enaltiment del terrorisme» </span><span lang="ca-ES">pel <a href="http://www.media.cat/2017/02/23/sis-poetes-que-avui-empresonaria-laudiencia-nacional-espanyola/"><strong>contingut de les cançons</strong></a>. En un principi, aquesta notícia és absolutament independent de l’anterior, però que la mateixa fiscalia que demana l’absolució de la Infanta dugui a judici a un músic que denuncia la corrupció de la Casa Reial és com a mínim xocant.</span></p>
<h5 lang="ca-ES">3. Canvis en la cúpula de la Fiscalia anticorrupció i denúncies d’assetjament i pressions als fiscals</h5>
<p lang="ca-ES"><img class="size-medium wp-image-21468 alignright" src="http://www.media.cat/wp-content/uploads/2017/02/larazon24-2-17-235x300.jpg" alt="notícies" width="235" height="300" srcset="http://www.media.cat/wp-content/uploads/2017/02/larazon24-2-17-235x300.jpg 235w, http://www.media.cat/wp-content/uploads/2017/02/larazon24-2-17.jpg 750w" sizes="(max-width: 235px) 100vw, 235px" />Abans-d’ahir el Fiscal General de l’Estat, José Manuel Maza, anunciava el relleu del Fiscal Anticorrupció, la primera mesura del qual consistiria en nous nomenaments a diferents fiscalies provincials, inclosa la de Múrcia que es trobava en plena investigació del president autonòmic. Altra vegada pot tractar-se d’una casualitat i d’una decisió administrativa sense un rerefons polític, <a href="http://cadenaser.com/programa/2017/02/23/hoy_por_hoy/1487835310_268077.html"><strong>tot i les denúncies dels mateixos fiscals</strong></a>. Però<a href="http://cadenaser.com/ser/2017/02/23/tribunales/1487837897_414865.html"><strong> les greus declaracions del fiscal anticorrupció sortint de Múrcia</strong></a>, denunciant intimidacions, querelles i assalts als domicilis per robar informació.</p>
<p lang="ca-ES">La resposta a aquesta denúncia no ha estat precisament un escàndol, sinó que la majoria de mitjans hi ha passat més aviat de puntetes –només cal comparar-ho amb la reacció als suposats insults que va rebre la fiscal del 9-N. En alguns casos fins i tot s’ha optat per <a href="http://www.larazon.es/espana/la-purga-de-maza-en-la-cupula-fiscal-queda-en-dos-sustituciones-LH14578560"><strong>rebaixar la gravetat de les denúncies i culpabilitzar-ne les víctimes</strong></a>.</p>
<h5 lang="ca-ES">4. Querella ideològica contra els membres de la Mesa del Parlament</h5>
<p><span lang="ca-ES">La nova evidència, però, de la politització de la Fiscalia ha vingut amb <a href="http://www.elpuntavui.cat/politica/article/17-politica/1077941-querella-sense-nuet.html"><strong>la querella «a la carta» dels membres de la mesa del Parlament català</strong></a>. L’escrit de denúncia inclou, a més de la presidenta de la cambra, Carme Forcadell, als altres representants de Junts pel Sí, però n’exclou Joan Josep Nuet de Catalunya Sí Que Es Pot encara que va votar igual que la resta de querellats. L’argumentació de la decisió és purament política, ja que considera que Nuet «</span><span lang="ca-ES">no pretenia incomplir els mandats del Constitucional» ni dur a terme «un projecte polític amb total menysteniment de la Constitució».</span></p>
<p><span lang="ca-ES">Les xarxes socials –amb dosis similars de propaganda política i indignació ciutadana- vinculen des d’ahir aquestes notícies i altres similars. És molt més difícil, però, trobar-ne exemples en els grans mitjans. </span><span lang="ca-ES">U</span><span lang="ca-ES">na de les funcions del periodisme és explicar, analitzar </span><span lang="ca-ES">i oferir un panorama general a partir de fets que no poden llegir-se desconnectats. Potser no és bona idea deixar tota la iniciativa a les xarxes socials.</span></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.media.cat/2017/02/24/quatre-noticies-que-sentenen-millor-juntes/" data-a2a-title="Quatre notícies que s’entenen millor juntes"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F02%2F24%2Fquatre-noticies-que-sentenen-millor-juntes%2F&amp;linkname=Quatre%20not%C3%ADcies%20que%20s%E2%80%99entenen%20millor%20juntes" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F02%2F24%2Fquatre-noticies-que-sentenen-millor-juntes%2F&amp;linkname=Quatre%20not%C3%ADcies%20que%20s%E2%80%99entenen%20millor%20juntes" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F02%2F24%2Fquatre-noticies-que-sentenen-millor-juntes%2F&amp;linkname=Quatre%20not%C3%ADcies%20que%20s%E2%80%99entenen%20millor%20juntes" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_meneame" href="http://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F02%2F24%2Fquatre-noticies-que-sentenen-millor-juntes%2F&amp;linkname=Quatre%20not%C3%ADcies%20que%20s%E2%80%99entenen%20millor%20juntes" title="Meneame" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F02%2F24%2Fquatre-noticies-que-sentenen-millor-juntes%2F&amp;linkname=Quatre%20not%C3%ADcies%20que%20s%E2%80%99entenen%20millor%20juntes" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F02%2F24%2Fquatre-noticies-que-sentenen-millor-juntes%2F&amp;linkname=Quatre%20not%C3%ADcies%20que%20s%E2%80%99entenen%20millor%20juntes" title="Email" rel="nofollow" target="_blank"></a></div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://www.media.cat/2017/02/23/que-no-vull-tertuliana/"><i class="fa fa-long-arrow-left"></i></a><a href="http://www.media.cat/2017/02/23/que-no-vull-tertuliana/" rel="prev">Per què no vull ser tertuliana</a></div><div class="cb-empty">No hi ha més Articles</div></div>
								</footer> <!-- end article footer -->

								




            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/quatre-noticies-que-sentenen-millor-juntes/#respond" style="display:none;">Cancel·la</a></small></h3>			<form action="http://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='21466' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/02/24/quatre-noticies-que-sentenen-millor-juntes/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2016/03/urdangarin-cristina-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="casa reial notícies" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/02/24/quatre-noticies-que-sentenen-millor-juntes/">Quatre notícies que s’entenen millor juntes</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-24">24 febrer 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/02/23/que-no-vull-tertuliana/"><img width="80" height="53" src="http://www.media.cat/wp-content/uploads/2013/03/tertulia.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="català tertuliana" srcset="http://www.media.cat/wp-content/uploads/2013/03/tertulia.jpg 604w, http://www.media.cat/wp-content/uploads/2013/03/tertulia-300x200.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/02/23/que-no-vull-tertuliana/">Per què no vull ser tertuliana</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/elisenda-rovira/">Elisenda Rovira</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-23">23 febrer 2017</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://www.media.cat/2017/02/23/que-no-vull-tertuliana/#comments">2</a></span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/02/23/sis-poetes-que-avui-empresonaria-laudiencia-nacional-espanyola/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/02/joan-brossa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sis poetes" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/02/23/sis-poetes-que-avui-empresonaria-laudiencia-nacional-espanyola/">Sis poetes que avui empresonaria l&#8217;Audiència Nacional espanyola</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-23">23 febrer 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/02/22/mitjans-autocritica-sobre-presencia-de-dones-opinio/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/02/onsonlesdones-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="presència de dones" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/02/22/mitjans-autocritica-sobre-presencia-de-dones-opinio/">Els mitjans eviten l’autocrítica sobre la presència de dones en les seccions d’opinió</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-22">22 febrer 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/02/21/preguntes-lentrevista-diuen-mes-que-respostes/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/02/cayetana-cebrian-80x60.gif" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="respostes" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/02/21/preguntes-lentrevista-diuen-mes-que-respostes/">Quan les preguntes de l&#8217;entrevista diuen més que les respostes</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/joancanela/">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-21">21 febrer 2017</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:media.cat@grupbarnils.cat">media.cat[@]grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img alt="Creative Commons" src="http://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external" title="Grup Barnils"  href="http://www.grupbarnils.cat/">
<img alt="Grup Barnils" src="http://www.media.cat/wp-content/uploads/2015/03/logo_GB.png">
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.fundaciocatalunya.cat">
<img alt="Fundació Catalunya" src="http://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png">
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.barcelona.cat">
<img alt="Ajuntament de Barcelona" src="http://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png">
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external" title="Generalitat de Catalunya - Departament de presidència" href="http://presidencia.gencat.cat/ca/inici/">
<img alt="Generalitat de Catalunya - Departament de presidència" src="http://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png">
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-principal-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="http://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="http://www.media.cat/qui-som/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="http://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15082"><a href="http://www.media.cat/noticies-lectors/">Envia&#8217;ns una noticia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.media.cat?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.media.cat/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=b35fb2696a4e57d58ba070b2d161b205'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=b35fb2696a4e57d58ba070b2d161b205'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=b35fb2696a4e57d58ba070b2d161b205'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=b35fb2696a4e57d58ba070b2d161b205'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=b35fb2696a4e57d58ba070b2d161b205'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.media.cat/wp-includes/js/wp-embed.min.js?ver=b35fb2696a4e57d58ba070b2d161b205'></script>

	</body>

</html> <!-- The End. what a ride! -->