﻿
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>&#039;Las cloacas de interior&#039;, el documental que cap televisió vol emetre</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="http://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Amb el material de la investigació de Público sobre &quot;l&#039;Operació Catalunya&quot; s&#039;ha produït el documental &#039;Las cloacas de interior&#039;"/>
<link rel="canonical" href="http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Las cloacas de interior&#039;, el documental que cap televisió vol emetre" />
<meta property="og:description" content="Amb el material de la investigació de Público sobre &quot;l&#039;Operació Catalunya&quot; s&#039;ha produït el documental &#039;Las cloacas de interior&#039;" />
<meta property="og:url" content="http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/" />
<meta property="og:site_name" content="Media.cat - Observatori crític dels mitjans" />
<meta property="article:section" content="Vídeos" />
<meta property="article:published_time" content="2017-06-23T09:05:12+00:00" />
<meta property="article:modified_time" content="2017-06-23T12:03:50+00:00" />
<meta property="og:updated_time" content="2017-06-23T12:03:50+00:00" />
<meta property="og:image" content="http://www.media.cat/wp-content/uploads/2017/06/cloacas.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Amb el material de la investigació de Público sobre &quot;l&#039;Operació Catalunya&quot; s&#039;ha produït el documental &#039;Las cloacas de interior&#039;" />
<meta name="twitter:title" content="&#039;Las cloacas de interior&#039;, el documental que cap televisió vol emetre" />
<meta name="twitter:image" content="http://www.media.cat/wp-content/uploads/2017/06/cloacas.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; canal d&#039;informació" href="http://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Canal dels comentaris" href="http://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Tràiler de &#8216;Las cloacas de interior&#8217;, el documental que cap televisió espanyola vol emetre Canal dels comentaris" href="http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.media.cat\/wp-includes\/js\/wp-emoji-release.min.js?ver=33ebff0e437d794897f2a35aea6f35e6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=33ebff0e437d794897f2a35aea6f35e6' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://www.media.cat/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=33ebff0e437d794897f2a35aea6f35e6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=33ebff0e437d794897f2a35aea6f35e6' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=33ebff0e437d794897f2a35aea6f35e6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=33ebff0e437d794897f2a35aea6f35e6'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.media.cat/?p=23905' />
<link rel="alternate" type="application/json+oembed" href="http://www.media.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.media.cat%2F2017%2F06%2F23%2Ftrailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.media.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.media.cat%2F2017%2F06%2F23%2Ftrailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Desar",
	Subscribe: "Subscriure's",
	Email: "Email",
	Bookmark: "Preferit",
	ShowAll: "Mostrar tots",
	ShowLess: "Mostrar menys",
	FindServices: "Buscar servei(s)",
	FindAnyServiceToAddTo: "Trobar instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Afegir l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Afegir als vostres favorits",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.templates.twitter = "@mediacat ${link}";
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.media.cat/?wordfence_logHuman=1&hid=241BD7E83DA4A990D915C1A01DDC1BD2');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css"> #cb-footer-anuari{
     background-color:#111;
     
 }
  #cb-footer-anuari img{
      
     padding-left:50px;
          padding-right:50px;

  }
  
  .logo-footer-anuari{
      
      float:left;
  }
    .category-anuari-2012 .cb-cat-header #cb-cat-title,
    .category-anuari-2013 .cb-cat-header #cb-cat-title,
    .category-anuari-2014 .cb-cat-header #cb-cat-title,
    .category-anuari-2015 .cb-cat-header #cb-cat-title,
    .category-anuari-2016 .cb-cat-header #cb-cat-title,
    .category-anuari-2017 .cb-cat-header #cb-cat-title,
    .category-anuari-2018 .cb-cat-header #cb-cat-title,
    .category-anuari-2019 .cb-cat-header #cb-cat-title,
    .category-anuari-2020 .cb-cat-header #cb-cat-title,
  .category-anuari .cb-cat-header #cb-cat-title{
      
    visibility: hidden;
    margin-bottom:-25px;
      
  }
     .category-anuari-2012 .cb-cat-header,
     .category-anuari-2013 .cb-cat-header,
     .category-anuari-2014 .cb-cat-header,
     .category-anuari-2015 .cb-cat-header,
     .category-anuari-2016 .cb-cat-header,
     .category-anuari-2017 .cb-cat-header,
     .category-anuari-2018 .cb-cat-header,
     .category-anuari-2019 .cb-cat-header,
     .category-anuari-2020 .cb-cat-header,
     .category-anuari .cb-cat-header{
           background-color:#efefef;

      
  }
   .category-anuari-2012 .cb-page-header,    .category-anuari-2012 .cb-cat-header,
   .category-anuari-2013 .cb-page-header,    .category-anuari-2013 .cb-cat-header,
 .category-anuari-2014 .cb-page-header,    .category-anuari-2014 .cb-cat-header,
 .category-anuari-2015 .cb-page-header,    .category-anuari-2015 .cb-cat-header,
  .category-anuari-2016 .cb-page-header,    .category-anuari-2016 .cb-cat-header,
 .category-anuari-2017 .cb-page-header,    .category-anuari-2017 .cb-cat-header,
 .category-anuari-2018 .cb-page-header,    .category-anuari-2018 .cb-cat-header,
  .category-anuari-2019 .cb-page-header,    .category-anuari-2019 .cb-cat-header,
   .category-anuari-2020 .cb-page-header,    .category-anuari-2020 .cb-cat-header,
   .category-anuari .cb-page-header,    .category-anuari .cb-404-header,    .category-anuari .cb-cat-header{
       
       padding:0px;
   }
   

    
.reportatges .cb-entry-header .cb-title-fi .cb-entry-title ,
.reportatges .entry-title-primary{
    
 text-transform:none !important;  
 font-weight:200;
 font-size:120%;
 color:#000;
 margin-bottom:20px !important;
 line-height:140%;
 
}
.widget_nav_menu, #text-9{
    margin-bottom:20px;
    
}


 .entradeta{
    
font-weight: bold;
font-family:'Exo 2',Oswald, sans-serif !important;
font-size:120%;
}

.anuari .entradeta{
    color:#84BA4C;    

}.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-23905 single-format-video videos">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="http://www.media.cat">
                                                    <img src="http://www.media.cat/wp-content/uploads/2015/03/logo1.png" alt="Media.cat &#8211; Observatori crític dels mitjans logo" width="349" height="135" data-retina-src="http://www.media.cat/wp-content/uploads/2015/03/logo1@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-seccions-container"><ul class="nav main-nav clearfix"><li id="menu-item-2376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2376"><a href="http://www.media.cat/category/actualitat/">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-2382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="http://www.media.cat/category/actualitat/politica-general/">Política</a></li>
	<li id="menu-item-2381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="http://www.media.cat/category/actualitat/llengua/">Llengua</a></li>
	<li id="menu-item-2401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="http://www.media.cat/category/actualitat/internet/">Internet</a></li>
	<li id="menu-item-2380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="http://www.media.cat/category/actualitat/internacional-general/">Internacional</a></li>
</ul></div></li>
<li id="menu-item-2378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="http://www.media.cat/category/articles-opinio/">Opinió</a><div class="cb-links-menu"></li>
<li id="menu-item-17812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17812"><a href="http://www.media.cat/category/estadistiques/">Estadístiques</a><div class="cb-links-menu"></li>
<li id="menu-item-2377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="http://www.media.cat/category/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-2379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2379"><a href="http://www.media.cat/category/videos/">Vídeos</a><div class="cb-links-menu"></li>
<li id="menu-item-19465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19465"><a href="http://www.media.cat/category/anuari/">Anuari</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Destaquem <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="http://www.media.cat/2017/05/24/el-periodico-malestar-imposicio-llei-independencia/" title="Look Polèmica portada d&#039;El Periódico sobre l&#039;estatus del castellà a la &#039;llei d&#039;independència&#039;" >Polèmica portada d'El Periódico sobre l'estatus del castellà a la 'llei d'independència'</a> </li> <li><a href="http://www.media.cat/2017/05/16/ocupacio/" title="Look &#039;Desallotjats&#039; de casa seva per uns okupes i altres trampes en el tractament de l&#039;ocupació il·legal de pisos" >'Desallotjats' de casa seva per uns okupes i altres trampes en el tractament de l'ocupació il·legal de pisos</a> </li> <li><a href="http://www.media.cat/2017/05/11/vegades-em-vergonya-periodista/" title="Look A vegades em fa vergonya ser periodista" >A vegades em fa vergonya ser periodista</a> </li> <li><a href="http://www.media.cat/2017/05/09/desaparicio-meitat-dels-ocells-europeus-cas-silenci-mediatic/" title="Look La desaparició de la meitat dels ocells europeus, un cas de silenci mediàtic?" >La desaparició de la meitat dels ocells europeus, un cas de silenci mediàtic?</a> </li> <li><a href="http://www.media.cat/2017/05/09/sortir-dels-marges/" title="Look Sortir dels marges" >Sortir dels marges</a> </li> <li><a href="http://www.media.cat/2017/02/07/mapa-de-la-censura-paisos-catalans-2017/" title="Look Ja en marxa el Mapa de la Censura als Països Catalans 2017" >Ja en marxa el Mapa de la Censura als Països Catalans 2017</a> </li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="http://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="http://www.media.cat/qui-som/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="http://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-15082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15082"><a href="http://www.media.cat/noticies-lectors/">Envia&#8217;ns una noticia</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2376"><a href="http://www.media.cat/category/actualitat/">Actualitat</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="http://www.media.cat/category/actualitat/politica-general/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="http://www.media.cat/category/actualitat/llengua/">Llengua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="http://www.media.cat/category/actualitat/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="http://www.media.cat/category/actualitat/internacional-general/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="http://www.media.cat/category/articles-opinio/">Opinió</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17812"><a href="http://www.media.cat/category/estadistiques/">Estadístiques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="http://www.media.cat/category/informes/">Informes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2379"><a href="http://www.media.cat/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19465"><a href="http://www.media.cat/category/anuari/">Anuari</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.media.cat/category/videos/" title="Veure totes les entrades de Vídeos" itemprop="url"><span itemprop="title">Vídeos</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-23905" class="clearfix post-23905 post type-post status-publish format-video has-post-thumbnail hentry category-videos post_format-post-format-video" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="640" height="400" src="http://www.media.cat/wp-content/uploads/2017/06/cloacas-640x400.jpg" class="cb-fi-standard wp-post-image" alt="cloacas" srcset="http://www.media.cat/wp-content/uploads/2017/06/cloacas-640x400.jpg 640w, http://www.media.cat/wp-content/uploads/2017/06/cloacas-430x270.jpg 430w, http://www.media.cat/wp-content/uploads/2017/06/cloacas-400x250.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /><div class="cb-media-icon"><i class="fa fa-play"></i></div><div id="cb-media-overlay"><span id="cb-media-bg"></span><div id="cb-media-frame"><div id="cbplayer">2-JuqM6yW9A</div></div></div></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Tràiler de &#8216;Las cloacas de interior&#8217;, el documental que cap televisió espanyola vol emetre</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-23">23 juny 2017</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/#comments">2 Comentaris</a></span></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p>Amb el material de la investigació dels periodistes de <em>Público </em><a href="http://www.media.cat/2017/05/26/dos-periodistes/"><strong><span lang="ca-ES">Patricia</span><span lang="ca-ES"> López i </span><span lang="ca-ES">Carlos</span><span lang="ca-ES"> </span><span lang="ca-ES">Enrique</span><span lang="ca-ES"> </span></strong></a><span lang="ca-ES"><strong>Bayo</strong> sobre &#8220;l&#8217;Operació Catalunya&#8221; i la &#8220;brigada patriótica de la policia espanyola, Mediapro ha produït el documental <em>Las cloacas de interior</em>. El treball revela les males pràctiques i la corrupció al Ministeri espanyol de l&#8217;Interior a partir de les gravacions entre el ministro Jorge Fernández Díaz i Daniel de Alfonso que va destapar Público el juny del 2016. Amb testimonis en exclusiva de dos comissaris i un sergent de la guàrdia civil, mostra una xarxa d&#8217;interessos i corrupteles que van més enllà de la persecució als enemics polítics i configura una trama de favoritismes que implica a policies, jutges, fiscals i empresaris: una estructura dins de l&#8217;estat que ofereix els seus serveis als més poderosos. El documental repassa també les males pràctiques al Ministeri de l&#8217;Interior des de l&#8217;inici de la transició.</span></p>
<p>Cap televisió espanyola s&#8217;ha interessat per emetre <a href="http://www.publico.es/politica/documental-cloacas-no-quieren-veas.html"><strong>el documental</strong></a>, que s&#8217;estrenarà al Cinema Aribau de Barcelona el proper dimecres 28 de juny, amb la presència del seu director, Jaume Roures, i el periodista Jordi Évole.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/" data-a2a-title="Tràiler de ‘Las cloacas de interior’, el documental que cap televisió espanyola vol emetre"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F06%2F23%2Ftrailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre%2F&amp;linkname=Tr%C3%A0iler%20de%20%E2%80%98Las%20cloacas%20de%20interior%E2%80%99%2C%20el%20documental%20que%20cap%20televisi%C3%B3%20espanyola%20vol%20emetre" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F06%2F23%2Ftrailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre%2F&amp;linkname=Tr%C3%A0iler%20de%20%E2%80%98Las%20cloacas%20de%20interior%E2%80%99%2C%20el%20documental%20que%20cap%20televisi%C3%B3%20espanyola%20vol%20emetre" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F06%2F23%2Ftrailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre%2F&amp;linkname=Tr%C3%A0iler%20de%20%E2%80%98Las%20cloacas%20de%20interior%E2%80%99%2C%20el%20documental%20que%20cap%20televisi%C3%B3%20espanyola%20vol%20emetre" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F06%2F23%2Ftrailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre%2F&amp;linkname=Tr%C3%A0iler%20de%20%E2%80%98Las%20cloacas%20de%20interior%E2%80%99%2C%20el%20documental%20que%20cap%20televisi%C3%B3%20espanyola%20vol%20emetre" title="Meneame" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F06%2F23%2Ftrailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre%2F&amp;linkname=Tr%C3%A0iler%20de%20%E2%80%98Las%20cloacas%20de%20interior%E2%80%99%2C%20el%20documental%20que%20cap%20televisi%C3%B3%20espanyola%20vol%20emetre" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.media.cat%2F2017%2F06%2F23%2Ftrailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre%2F&amp;linkname=Tr%C3%A0iler%20de%20%E2%80%98Las%20cloacas%20de%20interior%E2%80%99%2C%20el%20documental%20que%20cap%20televisi%C3%B3%20espanyola%20vol%20emetre" title="Email" rel="nofollow" target="_blank"></a></div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://www.media.cat/2017/06/22/ronaldo-messi-foc-creuat-discrecio/"><i class="fa fa-long-arrow-left"></i></a><a href="http://www.media.cat/2017/06/22/ronaldo-messi-foc-creuat-discrecio/" rel="prev">Ronaldo-Messi: foc creuat a discreció</a></div><div id="cb-next-link"><a href="http://www.media.cat/2017/06/15/catalanofobia-boc-expiatori/"><i class="fa fa-long-arrow-right"></i></a><a href="http://www.media.cat/2017/06/15/catalanofobia-boc-expiatori/" rel="next">Catalanofòbia: un boc expiatori</a></div></div>
								</footer> <!-- end article footer -->

								

    <h3 id="comments" class="cb-block-title">2 Comentaris</h3>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>

    <ol class="commentlist">
        
        <li class="comment even thread-even depth-1">

            <article id="comment-4535" class="clearfix">
                                        <div class="cb-gravatar-image">
                        <img alt='' src='http://2.gravatar.com/avatar/85b89cdc71a81cb26bcd7296657f0f6d?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/85b89cdc71a81cb26bcd7296657f0f6d?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                    </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>Núria</cite>                    <time datetime="23 juny 2017"><a href="http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/comment-page-1/#comment-4535">23 juny 2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>*28 de juny, crec.</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/?replytocom=4535#respond' onclick='return addComment.moveForm( "comment-4535", "4535", "respond", "23905" )' aria-label='Resposta a Núria'>Respon</a>              </div>
            </article>
<ul class="children">

        <li class="comment byuser comment-author-editor bypostauthor odd alt depth-2">

            <article id="comment-4536" class="clearfix">
                                        <div class="cb-gravatar-image">
                        <img alt='' src='http://1.gravatar.com/avatar/a74ed87dadfc7f60db97b71d55b8f70f?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a74ed87dadfc7f60db97b71d55b8f70f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                    </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>Redacció</cite>                    <time datetime="23 juny 2017"><a href="http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/comment-page-1/#comment-4536">23 juny 2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Sí, el 38 en tot cas segur que no ;). Arreglat, moltes gràcies per avisar.</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/?replytocom=4536#respond' onclick='return addComment.moveForm( "comment-4536", "4536", "respond", "23905" )' aria-label='Resposta a Redacció'>Respon</a>              </div>
            </article>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    </ol>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>





            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/comment-page-1/#respond" style="display:none;">Cancel·la</a></small></h3>			<form action="http://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='23905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/06/23/evitar-noticies-digital-news-report-2017/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/06/LaboratoriMitjansDigitals_UnivPennsylvania_DavidToccafondi-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Laboratori de Mitjans Digitals a la Universitat de Pennsilvània. Foto: David Toccafondi." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/06/23/evitar-noticies-digital-news-report-2017/">1 de cada 3 usuaris d&#8217;internet evita de manera activa llegir notícies, segons un estudi</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-23">23 juny 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f15a45;">
                	    <a href="http://www.media.cat/2017/06/15/catalanofobia-boc-expiatori/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/06/banderes-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="catalanofòbia" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/06/15/catalanofobia-boc-expiatori/">Catalanofòbia: un boc expiatori</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/alexromaguera/">Àlex Romaguera</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-15">15 juny 2017</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://www.media.cat/2017/06/15/catalanofobia-boc-expiatori/#comments">1</a></span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/06/cloacas-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="cloacas" srcset="http://www.media.cat/wp-content/uploads/2017/06/cloacas-80x60.jpg 80w, http://www.media.cat/wp-content/uploads/2017/06/cloacas-365x274.jpg 365w, http://www.media.cat/wp-content/uploads/2017/06/cloacas.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a><div class="cb-media-icon"><a href="http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/"><i class="fa fa-play"></i></a></div>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/">Tràiler de &#8216;Las cloacas de interior&#8217;, el documental que cap televisió espanyola vol emetre</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-23">23 juny 2017</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://www.media.cat/2017/06/23/trailer-las-cloacas-interior-documental-que-cap-televisio-espanyola-vol-emetre/#comments">2</a></span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/06/22/ronaldo-messi-foc-creuat-discrecio/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/06/Ronaldo-Messi-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ronaldo" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/06/22/ronaldo-messi-foc-creuat-discrecio/">Ronaldo-Messi: foc creuat a discreció</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/editor/">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-22">22 juny 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="http://www.media.cat/2017/06/22/omplint-els-carrers/"><img width="80" height="60" src="http://www.media.cat/wp-content/uploads/2017/06/28J-1977-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="carrers" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.media.cat/2017/06/22/omplint-els-carrers/">Omplint els carrers</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.media.cat/author/carmeporta/">Carme Porta</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-22">22 juny 2017</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:media.cat@grupbarnils.cat">media.cat[@]grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img alt="Creative Commons" src="http://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external" title="Grup Barnils"  href="http://www.grupbarnils.cat/">
<img alt="Grup Barnils" src="http://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png">
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.fundaciocatalunya.cat">
<img alt="Fundació Catalunya" src="http://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png">
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.barcelona.cat">
<img alt="Ajuntament de Barcelona" src="http://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png">
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external" title="Generalitat de Catalunya - Departament de presidència" href="http://presidencia.gencat.cat/ca/inici/">
<img alt="Generalitat de Catalunya - Departament de presidència" src="http://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png">
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-principal-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="http://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="http://www.media.cat/qui-som/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="http://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15082"><a href="http://www.media.cat/noticies-lectors/">Envia&#8217;ns una noticia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.media.cat?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.media.cat\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=33ebff0e437d794897f2a35aea6f35e6'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=33ebff0e437d794897f2a35aea6f35e6'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=33ebff0e437d794897f2a35aea6f35e6'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=33ebff0e437d794897f2a35aea6f35e6'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=33ebff0e437d794897f2a35aea6f35e6'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=33ebff0e437d794897f2a35aea6f35e6'></script>
<script type='text/javascript' src='http://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.media.cat/wp-includes/js/wp-embed.min.js?ver=33ebff0e437d794897f2a35aea6f35e6'></script>

	</body>

</html> <!-- The End. what a ride! -->