﻿
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>ANUARI | L&#039;Any Pedrolo, una oportunitat per oblidar l&#039;autocensura</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’escriptor del &quot;Mecanoscrit del segon origen&quot; va morir víctima d’un càncer de pulmó fa 28 anys, però encara és hora que es restitueixi l’oblit institucional, mediàtic i acadèmic que ja va patir en vida."/>
<link rel="canonical" href="https://www.media.cat/2018/03/27/any-manuel-de-pedrolo-autocensura-silenciat/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; L’Any Pedrolo, una oportunitat per oblidar l’autocensura Canal dels comentaris" href="https://www.media.cat/2018/03/27/any-manuel-de-pedrolo-autocensura-silenciat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.media.cat\/wp-includes\/js\/wp-emoji-release.min.js?ver=442b8611390a83fe8d39c09e1881596e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=442b8611390a83fe8d39c09e1881596e' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='https://www.media.cat/wp-content/plugins/simple-author-box/assets/css/simple-author-box.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=442b8611390a83fe8d39c09e1881596e' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=442b8611390a83fe8d39c09e1881596e'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=442b8611390a83fe8d39c09e1881596e'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=25845' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Desar",
	Subscribe: "Subscriure's",
	Email: "Email",
	Bookmark: "Preferit",
	ShowAll: "Mostrar tots",
	ShowLess: "Mostrar menys",
	FindServices: "Buscar servei(s)",
	FindAnyServiceToAddTo: "Trobar instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Afegir l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Afegir als vostres favorits",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.media.cat/?wordfence_lh=1&hid=11EC65319DB9E7B101E88214A7017DCA');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#19beeb;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #19beeb;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #19beeb ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #19beeb;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css"> #cb-footer-anuari{
     background-color:#111;
     
 }
  #cb-footer-anuari img{
      
     padding-left:50px;
          padding-right:50px;

  }
  
  .logo-footer-anuari{
      
      float:left;
  }
    .category-anuari-2012 .cb-cat-header #cb-cat-title,
    .category-anuari-2013 .cb-cat-header #cb-cat-title,
    .category-anuari-2014 .cb-cat-header #cb-cat-title,
    .category-anuari-2015 .cb-cat-header #cb-cat-title,
    .category-anuari-2016 .cb-cat-header #cb-cat-title,
    .category-anuari-2017 .cb-cat-header #cb-cat-title,
    .category-anuari-2018 .cb-cat-header #cb-cat-title,
    .category-anuari-2019 .cb-cat-header #cb-cat-title,
    .category-anuari-2020 .cb-cat-header #cb-cat-title,
  .category-anuari .cb-cat-header #cb-cat-title{
      
    visibility: hidden;
    margin-bottom:-25px;
      
  }
     .category-anuari-2012 .cb-cat-header,
     .category-anuari-2013 .cb-cat-header,
     .category-anuari-2014 .cb-cat-header,
     .category-anuari-2015 .cb-cat-header,
     .category-anuari-2016 .cb-cat-header,
     .category-anuari-2017 .cb-cat-header,
     .category-anuari-2018 .cb-cat-header,
     .category-anuari-2019 .cb-cat-header,
     .category-anuari-2020 .cb-cat-header,
     .category-anuari .cb-cat-header{
           background-color:#efefef;

      
  }
   .category-anuari-2012 .cb-page-header,    .category-anuari-2012 .cb-cat-header,
   .category-anuari-2013 .cb-page-header,    .category-anuari-2013 .cb-cat-header,
 .category-anuari-2014 .cb-page-header,    .category-anuari-2014 .cb-cat-header,
 .category-anuari-2015 .cb-page-header,    .category-anuari-2015 .cb-cat-header,
  .category-anuari-2016 .cb-page-header,    .category-anuari-2016 .cb-cat-header,
 .category-anuari-2017 .cb-page-header,    .category-anuari-2017 .cb-cat-header,
 .category-anuari-2018 .cb-page-header,    .category-anuari-2018 .cb-cat-header,
  .category-anuari-2019 .cb-page-header,    .category-anuari-2019 .cb-cat-header,
   .category-anuari-2020 .cb-page-header,    .category-anuari-2020 .cb-cat-header,
   .category-anuari .cb-page-header,    .category-anuari .cb-404-header,    .category-anuari .cb-cat-header{
       
       padding:0px;
   }
   

#cb-full-width-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-full-background-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-parallax-featured .cb-entry-header .cb-title-fi .cb-entry-title{
    
   text-transform:none !important;  
  
}

.reportatges .cb-entry-header .cb-title-fi .cb-entry-title ,
.reportatges .entry-title-primary{
    
 text-transform:none !important;  
 font-weight:200;
 font-size:120%;
 color:#000;
 margin-bottom:20px !important;
 line-height:140%;
 
}
.widget_nav_menu, #text-9{
    margin-bottom:20px;
    
}


 .entradeta{
    
font-weight: bold;
font-family:'Exo 2',Oswald, sans-serif !important;
font-size:120%;
}

.anuari .entradeta{
    color:#84BA4C;    

}
.anuari-2017 .entradeta {
    color: #19beeb;
}
#post-23382 .entry-content a{
    font-weight:700;
}
 .cb-a-square.cb-module-third img{
    max-width:400px !important;
    
}.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-authorname {font-family:"none";}.saboxplugin-wrap .saboxplugin-desc {font-family:none;}.saboxplugin-wrap .saboxplugin-web {font-family:"none";}.saboxplugin-wrap {margin-top:0px; margin-bottom:0px; padding: 0px 0px }.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ca_ES"/>
  <meta property="og:site_name" content="Media.cat - Observatori crític dels mitjans"/>
  <meta property="og:title" content="ANUARI | L&#039;Any Pedrolo, una oportunitat per oblidar l&#039;autocensura"/>
  <meta property="og:url" content="https://www.media.cat/2018/03/27/any-manuel-de-pedrolo-autocensura-silenciat/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="L’escriptor del &quot;Mecanoscrit del segon origen&quot; va morir víctima d’un càncer de pulmó fa 28 anys, però encara és hora que es restitueixi l’oblit institucional, mediàtic i acadèmic que ja va patir en vida."/>
  <meta property="og:image" content="https://www.media.cat/wp-content/uploads/2018/03/pedrolo_02_ret.jpg"/>
  <meta property="article:published_time" content="2018-03-27T06:00:18+00:00"/>
  <meta property="article:modified_time" content="2018-03-26T18:29:44+00:00" />
  <meta property="og:updated_time" content="2018-03-26T18:29:44+00:00" />
  <meta property="article:section" content="Anuari"/>
  <meta property="article:section" content="Anuari 2017"/>
  <meta property="article:section" content="Reportatges"/>
  <meta property="article:publisher" content="https://www.facebook.com/Mediacat09"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="ANUARI | L&#039;Any Pedrolo, una oportunitat per oblidar l&#039;autocensura"/>
  <meta itemprop="headline" content="ANUARI | L&#039;Any Pedrolo, una oportunitat per oblidar l&#039;autocensura"/>
  <meta itemprop="description" content="L’escriptor del &quot;Mecanoscrit del segon origen&quot; va morir víctima d’un càncer de pulmó fa 28 anys, però encara és hora que es restitueixi l’oblit institucional, mediàtic i acadèmic que ja va patir en vida."/>
  <meta itemprop="image" content="https://www.media.cat/wp-content/uploads/2018/03/pedrolo_02_ret.jpg"/>
  <meta itemprop="datePublished" content="2018-03-27"/>
  <meta itemprop="dateModified" content="2018-03-26T18:29:44+00:00" />
  <meta itemprop="author" content="Xavier Borràs"/>
  <!--<meta itemprop="publisher" content="Media.cat - Observatori crític dels mitjans"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="ANUARI | L&#039;Any Pedrolo, una oportunitat per oblidar l&#039;autocensura"/>
  <meta name="twitter:url" content="https://www.media.cat/2018/03/27/any-manuel-de-pedrolo-autocensura-silenciat/"/>
  <meta name="twitter:description" content="L’escriptor del &quot;Mecanoscrit del segon origen&quot; va morir víctima d’un càncer de pulmó fa 28 anys, però encara és hora que es restitueixi l’oblit institucional, mediàtic i acadèmic que ja va patir en vida."/>
  <meta name="twitter:image" content="https://www.media.cat/wp-content/uploads/2018/03/pedrolo_02_ret.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/xavierborras_"/>
  <meta name="twitter:site" content="@MediacatCat"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-25845 single-format-standard anuari anuari-2017 reportatges">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-no-top"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/2015/03/logo1.png" alt="Media.cat &#8211; Observatori crític dels mitjans logo" width="" height="" data-retina-src="https://www.media.cat/wp-content/uploads/2015/03/logo1@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-seccions-container"><ul class="nav main-nav clearfix"><li id="menu-item-2376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2376"><a href="https://www.media.cat/actualitat/">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-2382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="https://www.media.cat/actualitat/politica-general/">Política</a></li>
	<li id="menu-item-2381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="https://www.media.cat/actualitat/llengua/">Llengua</a></li>
	<li id="menu-item-2401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="https://www.media.cat/actualitat/internet/">Internet</a></li>
	<li id="menu-item-2380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="https://www.media.cat/actualitat/internacional-general/">Internacional</a></li>
</ul></div></li>
<li id="menu-item-2378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="https://www.media.cat/articles-opinio/">Opinió</a><div class="cb-links-menu"></li>
<li id="menu-item-24431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24431"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-links-menu"></li>
<li id="menu-item-2377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-2379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2379"><a href="https://www.media.cat/videos/">Vídeos</a><div class="cb-links-menu"></li>
<li id="menu-item-25380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25380"><a title="Anuari" href="https://www.media.cat/anuari/">Anuari</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Destaquem <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/2018/02/09/en-nom-despanya/" title="Look En nom d’Espanya" >En nom d’Espanya</a> </li> <li><a href="https://www.media.cat/2018/02/08/capital-catala-europa-fortalesa/" title="Look El capital català que construeix l’Europa fortalesa" >El capital català que construeix l’Europa fortalesa</a> </li> <li><a href="https://www.media.cat/2018/01/31/mapa-censura-2017/" title="Look Any excepcional, censura excepcional" >Any excepcional, censura excepcional</a> </li> <li><a href="https://www.media.cat/2018/01/17/proces-lider-audiencia/" title="Look La política supera l’esport com a líder d’audiència" >La política supera l’esport com a líder d’audiència</a> </li> <li><a href="https://www.media.cat/2017/12/22/media-cat-dotze-mesos-rastrejant-lodi-censura/" title="Look Mèdia.cat: dotze mesos rastrejant l’odi i la censura" >Mèdia.cat: dotze mesos rastrejant l’odi i la censura</a> </li> <li><a href="https://www.media.cat/2017/12/05/dos-mesos-datacs-llibertat-premsa/" title="Look Dos mesos d’atacs a la llibertat de premsa" >Dos mesos d’atacs a la llibertat de premsa</a> </li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/qui-som/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-15082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15082"><a href="http://www.media.cat/noticies-lectors/">Envia&#8217;ns una noticia</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2376"><a href="https://www.media.cat/actualitat/">Actualitat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="https://www.media.cat/actualitat/politica-general/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="https://www.media.cat/actualitat/llengua/">Llengua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="https://www.media.cat/actualitat/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="https://www.media.cat/actualitat/internacional-general/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="https://www.media.cat/articles-opinio/">Opinió</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24431"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="https://www.media.cat/informes/">Informes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2379"><a href="https://www.media.cat/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25380"><a title="Anuari" href="https://www.media.cat/anuari/">Anuari</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header --><header id="cb-parallax-featured" class="wrap clearfix"><div class="cb-entry-header cb-style-parallax clearfix"><div class="cb-image-credit"><i class="fa fa-camera"></i>Xavier Borràs Calvo</div><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline"><span class="entry-title-primary">L’Any Pedrolo, una oportunitat per oblidar l’autocensura</span> <span class="entry-subtitle">L’autor més prolífic de la literatura catalana contemporània ha estat silenciat pel seu compromís polític, durant la dictadura però també en democràcia</span></h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/xavierborras/" title="Articles de Xavier Borràs" class="author url fn" rel="author">Xavier Borràs</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-27">27 març 2018</time></div></div></span></div><div class="cb-image" data-type="background" style="background-image: url(https://www.media.cat/wp-content/uploads/2018/03/pedrolo_02_ret.jpg)"></div><div id="cb-parallax-bg"></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="clearfix" role="main">

							<article id="post-25845" class="clearfix post-25845 post type-post status-publish format-standard has-post-thumbnail hentry category-anuari category-anuari-2017 category-reportatges tag-anuari-mediacat tag-any-pedrolo tag-literatura tag-manuel-de-pedrolo tag-silencis-mediatics" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 
								<section class="entry-content clearfix" itemprop="articleBody">

                                    <div class="entradeta clearfix"><p>Aquest any 2018 se celebra el centenari del naixement de Manuel de Pedrolo, amb un seguit d’actes i de convocatòries de què és comissària Anna Maria Villalonga. L’escriptor del <em>Mecanoscrit del segon origen</em> —l’obra que el va fer conegut per al gran públic, però que va eclipsar altres produccions de molta més qualitat— va morir víctima d’un càncer de pulmó fa 28 anys, però encara és hora que es restitueixi l’oblit institucional, mediàtic i acadèmic que ja va patir en vida.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2018/03/27/any-manuel-de-pedrolo-autocensura-silenciat/" data-a2a-title="L’Any Pedrolo, una oportunitat per oblidar l’autocensura L’autor més prolífic de la literatura catalana contemporània ha estat silenciat pel seu compromís polític, durant la dictadura però també en democràcia"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div></div>
									<p>Ara en fa vuit, amb motiu del vintè aniversari del traspàs de Pedrolo —que va passar quasi igualment desapercebut<sup>1</sup> entre les institucions i els mitjans públics—, ja va quedar palès que l’autor d’<em>Acte de violència</em>, en certa manera, molesta.<sup>2</sup> Ja en vida, amb independència de la gran estima que li professava —i que encara li professa— el seu nombrós i sempre creixent públic lector, l’escriptor de les <em>Cròniques colonials</em> o de <em>M’enterro en els fonaments</em> era, per a l’<em>establishment</em>, una mena de pedra a la sabata que, en certa mesura, mai no s’han pogut treure del damunt, tot i els incomptables esforços que hi han esmerçat.</p>
<p>Si ja quan era viu el coneixement de la seva obra va ser difícil, després de mort, el silenci —mediàtic, acadèmic, institucional…— ha estat, si no aclaparador, sí com una llosa, especialment en la ment i la consciència de centenars de milers de lectors anònims, vells i nous, als quals els ha estat difícil entendre tant de mutisme.<sup>3</sup> Una recerca sumària dels anys en què Pedrolo havia de tornar, pel cap baix, a la palestra —els anys de recordança del seu traspàs— no és gaire encoratjadora. Articles esparsos, algun dossier, algun documental, alguna escassíssima representació teatral… Però cap ni una consideració institucional.</p>
<p>Com manifestava el poeta i dramaturg Lluís Solà, Pedrolo ha sofert una doble marginació. Pràcticament no va existir durant la dictadura franquista perquè era prohibit i no ha existit després perquè és “passat, romanalla històrica”. “Cap país europeu —hi afegia Solà— no hauria gosat de mantenir-lo [Pedrolo] en la mudesa absoluta com ha passat aquí, tant per raons de salut social i cultural pròpia com per qüestions de dignitat”.<sup>4</sup></p>
<p>La dignitat era una de les divises que va senyorejar en la vida i obra de Manuel de Pedrolo (1918-1990), nat a l’Aranyó, prop de Tàrrega, ciutat on va estudiar fins a l’any 1935, en què la família va anar a viure a Barcelona. Durant la Guerra Civil es va afiliar a la CNT-FAI i va fer de mestre a Fígols de les Mines (actualment, Fígols de Berga). Va lluitar als fronts de Falset, de Figueres i de Barcelona amb l’artilleria de l’Exèrcit Popular de la República. L’any 1943 es va casar i va instal·lar-se definitivament a la capital catalana.</p>
<div class="destacat">
<p>Pedrolo ha sofert una doble marginació: va ser prohibit durant la dictadura i, després, va resultar incòmode per la seva obra i el seu compromís polític, tot i l’estima dels lectors</p>
</div>
<p>El seu debut en la vida literària el va fer amb un llibre de poemes publicat el 1949, <em>Ésser en el món</em>, i el 1953 va publicar la primera novel·la, <em>Es vessa una sang fàcil</em>. Un any després va guanyar el Premi Joanot Martorell, que el 1960 va esdevenir l’actual Premi Sant Jordi de novel·la, i des d’aleshores es va convertir en un dels intel·lectuals més ferms i exuberants de la novel·lística catalana de tots els temps. L’any 1979 va rebre el Premi d’Honor de les Lletres Catalanes.</p>
<p>El poeta, editor i estudiós targarí Xavier Garcia, especialista en l’obra <em>pedroliana</em>, escriu a <em>Lletra</em> —l’espai virtual de literatura catalana de la Universitat Oberta de Catalunya— que Pedrolo “fou un clandestí en una societat segrestada”; però, passats els anys, fa l’efecte que la clandestinitat continua i l’obra de l’aranyonenc i el seu compromís polític són una pesant llosa per al seu (re)coneixement públic, no pas popular, perquè Pedrolo era i és, malgrat tot, un dels pocs escriptors que tenien “seguidors”. <sup>5</sup></p>
<p>De fet, no és l’únic cas d’un intel·lectual català que en el període del transfranquisme queda relegat i apartat, com qui es treu de sobre algú que, pel que representa la seva insubornable actitud, fa nosa, molta nosa, a les aspiracions d’una classe política, aquesta sí, segrestada i esclava de les limitacions que va imposar, precisament, la dictadura. Ho diu ben clar, encara, Lluís Solà en el text ja citat, quan es refereix al fet teatral <em>pedrolià</em>, però que podem fer extensible a tota la seva obra: “La idea —que en la cultura teatral catalana actual ha esdevingut un principi de la pràctica escènica— que només tenen vigor les obres del moment present, i que les obres del passat immediat o no tan immediat, sobretot i encara més si són textos del passat teatral català, no són sinó romanalla històrica, ha portat no únicament a l’oblit del nostre patrimoni escènic per part del públic, i dels mateixos directors i actors, sinó també a la incapacitat d’autors, directors i actors actuals d’entendre llur situació, llurs problemes culturals i teatrals reals i, encara més, els problemes de la societat a la qual pretenen d’adreçar-se. El menyspreu interessat i la desmemòria planificada han portat, doncs, a la situació de pràctica desaparició o de presència absolutament precària dels autors catalans del segle xx dels nostres escenaris, públics, semipúblics o privats, és a dir, al desconeixement progressiu del nostre passat immediat”.</p>
<div id="attachment_25846" style="max-width: 271px" class="wp-caption alignleft"><a href="https://www.media.cat/wp-content/uploads/2018/03/portades_pedrolo.jpg"><img class="size-medium wp-image-25846" src="https://www.media.cat/wp-content/uploads/2018/03/portades_pedrolo-261x300.jpg" alt="" width="261" height="300" srcset="https://www.media.cat/wp-content/uploads/2018/03/portades_pedrolo-261x300.jpg 261w, https://www.media.cat/wp-content/uploads/2018/03/portades_pedrolo-768x882.jpg 768w, https://www.media.cat/wp-content/uploads/2018/03/portades_pedrolo-891x1024.jpg 891w, https://www.media.cat/wp-content/uploads/2018/03/portades_pedrolo.jpg 1123w" sizes="(max-width: 261px) 100vw, 261px" /></a><p class="wp-caption-text">Foto: Helena Olcina</p></div>
<p>Isabel-Clara Simó, al seu moment, no va ser menys contundent a l’hora de referir-se a l’oblit sobre Pedrolo: “[…] el pitjor de tot és ser independentista: et silenciaran o et trepitjaran i directament t’insultaran. No els polítics en campanyes electorals, no senyor: els qui porten el pòndol de la cultura catalana, que toleren que escriguis en català mentre no facis competència comercial i mentre no escriguis seriosament, sinó inanitats del ha, ha, ha i del he, he, he”.<sup>6</sup></p>
<p>Enmig de l’oblit, els intents de reivindicar Pedrolo no han estat especialment reeixits, tampoc al Teatre Nacional de Catalunya (TNC). N’han parlat a bastament, entre altres veus autoritzades, Ricard Salvat o Jordi Coca, que afirmava: “Que se sàpiga, per exemple, que per resoldre el contenciós Pedrolo l’amic [Sergi] Belbel volia dur al TNC una versió teatral de la novel·la per a adolescents <em>El mecanoscrit del segon origen</em>, tot oblidant que Pedrolo va escriure bon teatre&#8230; Sort que l’hereva de Pedrolo té seny i és conseqüent amb l’obra del seu pare i va aturar el despropòsit des d’una actitud exemplar”.<sup>7</sup></p>
<p>I sort, també, de Ricard Salvat, que, en vida, a través de l’AIET (Associació d’Investigació i Experimentació Teatral), va fer estrenar més d’un cop, amb actors amateurs de la Universitat de Barcelona o amb actors professionals, obres com <em>Homes i No</em>. Joan Maria Gual i Pere Dausà també han estat tossuts a l’hora de fer conèixer l’obra dramàtica oblidada pel teatre públic català però, per contra, reconeguda per tota l’acadèmia europea i nord-americana.<sup>8</sup></p>
<p>Mentre assajava tota mena d’innovacions en la seva obra, Pedrolo va mantenir fins a la mort les seves fermes conviccions ideològiques i va esdevenir un intel·lectual íntegre, compromès amb el seu temps i el seu país. Es va mostrar especialment crític amb els partits polítics catalans i sovint va ser considerat un referent intel·lectual de l’independentisme d’esquerres. I encara avui, gairebé 30 anys després, el seu verb i la seva obra són menystinguts majoritàriament pels poders i pels mitjans públics en proporció inversa a l’estima dels seus lectors perquè, bàsicament, Pedrolo molesta els adotzenats i il·lumina els esperits lliures.</p>
<p>La recent edició de <em>Manuel de Pedrolo i la nació (1957-1982)</em>,<sup>9</sup> així com la reaparició a les llibreries de la seva obra més compromesa i existencialista,<sup>10</sup> suposen alguna esperança que tota la llosa institucional, acadèmica i mediàtica —ara que anem cap a la República somiada per ell i per tants més— comença a <em>baixar a recules i amb les mans alçades</em>.<sup>11</sup></p>
<h2>El meu Manuel de Pedrolo</h2>
<p>Vaig conèixer personalment l’autor de <em>Cendra per Martina</em> a l’inici dels anys vuitanta, quan l’editorial El Llamp i la revista homònima —que jo dirigia— van publicar les <em>Cròniques colonials</em> i la suposada obra eròtica anònima, però atribuïda a ell, <em>Els Quaderns d’en Marc</em>. També quan exercia de periodista a l’autogestionat <em>Diario de Barcelona</em> (1982-1984), per al qual el vaig entrevistar.</p>
<p>D’aquella entrevista,<sup>12</sup> i d’altres converses particulars, me’n van quedar inesborrables records esparsos, com ara la misteriosa carpeta blava de la qual, davant de la meva innata i insistent curiositat, va revelar el secret: “És una llista aleatòria de possibles títols”, va dir-me, mentre l’obria i em mostrava una desena de fulls mecanografiats amb la seva <em>Olympia</em>. Efectivament, la “llista de títols” de Pedrolo era això: un reguitzell de ratlles que ell anotava curosament en alguna llibreta i que després passava a màquina i que, segons ell, li servia d’inspiració.</p>
<p>“No saps prou com em costa de fer aquests articles”, m’amollà amb aquell seu accent occidental que mai no havia perdut. L’autor de les <em>Cròniques colonials</em> —13 articles apareguts al <em>Diario de Barcelona</em> entre l’octubre del 1982 i l’abril del 1983— i de les <em>Cròniques d’una ocupació</em>, aparegudes a l’<em>Avui</em> —periòdic que a finals del 1988 es va permetre la niciesa de prescindir de la seva col·laboració—, publicades posteriorment ambdues sota el títol de <em>Cròniques</em> per l’editorial El Jonc (2007), em confessava, doncs, la dificultat que a ell, que havia escrit, segons els meus propis càlculs, més de 20.000 pàgines de textos, li produïa haver d’afrontar el full en blanc per tractar d’expressar el seu pensament polític, compromès i insubornable amb la causa de l’alliberament nacional. “Prefereixo fer 10 novel·les que no pas un article”, em deia somrient, modest i humil, afable, pròxim. Però el cert és que els seus articles formen part indestriable de la seva obra i són, també, imprescindibles per comprendre el seu pensament i la seva època.</p>
<p>A les darreries dels anys noranta, mon germà, l’editor Enric Borràs, em va lliurar les primeres proves del que havia de ser <em>Calvet 9</em>, uns plecs que li va suggerir el mateix Pedrolo per fer arribar als amics i als més fidels lectors. S’enviaria per correu i “serien com uns fascicles,<sup>13</sup> com els col·leccionables que acompanyaven els diaris i les revistes de les primeres dècades del segle xx”, segons l’editor. L’única restricció és que només hi hagués obra seva: prosa, poesia —i poesia visual!—, teatre, assaig, caricatures i dibuixos, faceta artística d’en Pedrolo desconeguda de molta gent.</p>
<p>__________________________________</p>
<ul style="list-style-type: none; font-size: 80%;">
<li>[1] Bennasar, Sebastià, “Manuel de Pedrolo contra el silenci, claus d’un centenari”, <em>Vilaweb</em>, 26/02/2017 [consultat al setembre del 2017].</li>
<li>[2] Borràs, Xavier, “Molesta Pedrolo?”, <em>Nació Digital</em>, 03/07/2010 [consultat al setembre del 2017].</li>
<li>[3]Bennasar, Sebastià, “L’ocultació sistemàtica de Manuel de Pedrolo”, Pedres, marcs, raons, 15/12/2013 [consultat al setembre del 2017].</li>
<li>[4] Solà, Lluís, “Manuel de Pedrolo. Un dramaturg sense veu, un cicle de lectures escenificades i debats sobre dramatúrgia contemporània”; Cicle de lectures escenificades i debats sobre dramatúrgia contemporània, Seu del Grup SGAE a Catalunya, 22 de gener &#8211; 9 de febrer del 2009.</li>
<li>[5] Garcia, Xavier, “Manuel de Pedrolo”, <em>Lletra</em>, 1999 [consultat al setembre del 2017].</li>
<li>[6] L’article ja no es troba a la xarxa perquè <em>El Punt Avui</em> va fer desaparèixer tots els arxius que es podien descarregar de franc; tanmateix, és citat, en part, a Racó Català, 22/05/2005.</li>
<li>[7] Coca, Jordi, “Don Joan a l’exili” (Quadern de Teatre), <em>Avui</em>, 23/11/2007 [consultat al setembre del 2017].</li>
<li>[8] Esslin, Martin, <em>The Theatre of the Absurd</em>, Penguin Books, Londres, 1961, 438 pp.</li>
<li>[9] Ferrer Trill, Xavier, Edicions de 1979, 2016.</li>
<li>[10] Guixà, Pere, “Torna Pedrolo?”, <em>La Vanguardia</em> (Culturas), 3/12/2016, p. 7 [consultat al setembre del 2017].</li>
<li>[11] Pedrolo, Manuel de, <em>Baixeu a recules i amb les mans alçades</em>, Edicions de La Magrana (Ales Esteses, 1), 1979, 294 p.</li>
<li>[12] Borràs, Xavier, “Manuel de Pedrolo” (<em>El Brusi Dominical</em>, 4), <em>Diario de Barcelona</em>, 17/03/1983, p. 1-3.</li>
<li>[13] Borràs, Enric, “Memòria de Manuel de Pedrolo”, <em>Vilaweb</em> (Mail Obert), 21/06/2005 [consultat al setembre del 2017].</li>
</ul>
<p>__________________________________</p>
<p><img class="alignleft size-thumbnail wp-image-25444" src="https://www.media.cat/wp-content/uploads/2018/02/logo_anuari_2016-2017_nomesmarca-2-150x150.png" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.media.cat/wp-content/uploads/2018/02/logo_anuari_2016-2017_nomesmarca-2-150x150.png 150w, https://www.media.cat/wp-content/uploads/2018/02/logo_anuari_2016-2017_nomesmarca-2-125x125.png 125w" alt="" width="150" height="150" /><em>Ajuda’ns a fer més reportatges com aquest! </em></p>
<p><em><strong><a href="https://www.media.cat/2012/05/04/on-trobar-lo/" target="_blank" rel="noopener">Compra l’Anuari Mèdia.cat per internet o a la llibreria més propera</a></strong>.</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2018/03/27/any-manuel-de-pedrolo-autocensura-silenciat/" data-a2a-title="L’Any Pedrolo, una oportunitat per oblidar l’autocensura L’autor més prolífic de la literatura catalana contemporània ha estat silenciat pel seu compromís polític, durant la dictadura però també en democràcia"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F03%2F27%2Fany-manuel-de-pedrolo-autocensura-silenciat%2F&amp;linkname=L%E2%80%99Any%20Pedrolo%2C%20una%20oportunitat%20per%20oblidar%20l%E2%80%99autocensura%20L%E2%80%99autor%20m%C3%A9s%20prol%C3%ADfic%20de%20la%20literatura%20catalana%20contempor%C3%A0nia%20ha%20estat%20silenciat%20pel%20seu%20comprom%C3%ADs%20pol%C3%ADtic%2C%20durant%20la%20dictadura%20per%C3%B2%20tamb%C3%A9%20en%20democr%C3%A0cia" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/anuari-mediacat/" rel="tag">Anuari Mèdiacat</a><a href="https://www.media.cat/tag/any-pedrolo/" rel="tag">any Pedrolo</a><a href="https://www.media.cat/tag/literatura/" rel="tag">literatura</a><a href="https://www.media.cat/tag/manuel-de-pedrolo/" rel="tag">Manuel de Pedrolo</a><a href="https://www.media.cat/tag/silencis-mediatics/" rel="tag">silencis mediàtics</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2018/03/27/deshumanitzar-relat-presos-politics-exili/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2018/03/27/deshumanitzar-relat-presos-politics-exili/" rel="prev">Deshumanitzar el relat</a></div><div class="cb-empty">No hi ha més Articles</div></div>
								</footer> <!-- end article footer -->

								




            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/27/any-manuel-de-pedrolo-autocensura-silenciat/#respond" style="display:none;">Cancel·la</a></small></h3>			<form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='25845' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-6" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img alt='Xavier Borràs' src='http://www.media.cat/wp-content/uploads/2015/05/Xavier-Borràs_avatar_1-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/xavierborras/">Xavier Borràs</a></div><div class="saboxplugin-desc"><div class="vcard author"><div class="fn"><p>(Barcelona, 1956) és un escriptor, traductor i periodista català.<br />
Llicenciat en Periodisme, professor de dicció, autor de diversos llibres, ha estat director de la revista El Llamp, de L&#8217;Independent de Gràcia i de la revista Userda. Com a periodista també ha treballat a Tele/eXpres, a Canigó, al Diario de Barcelona (com a cap del Dominical), a Catalunya Ràdio, a La Marxa de Catalunya i a El Triangle. Manté el bloc Bandera Negra i ha estat coordinador del web Opinió Nacional del Grup Nació Digital, on col·labora habitualment. Des del 14 d&#8217;abril del 2008 dirigeix la nova publicació periòdica digital ecologista EcoDiari. </p>
<p>Fins al gener del 2010 va treballar, també, com a editor en cap d&#8217;Assaig de Teatre, la revista de l&#8217;AIET fundada i dirigida per Ricard Salvat. Actualment treballa com a comunicador a la Cooperativa Integral Catalana El 30 d&#8217;abril del 2011 va ser escollit, per unanimitat dels 1.300 assistents a la Conferència Nacional per l&#8217;Estat Propi, membre del Consell Permanent de l&#8217;Assemblea Nacional Catalana (ANC).</p>
</div></div></div><div class="saboxplugin-web "><a href="http://xavierborras.blogspot.com/" target="_blank" >http://xavierborras.blogspot.com/</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://twitter.com/xavierborras_" rel="nofollow"><span class="saboxplugin-icon-grey saboxplugin-icon-twitter"></span></a></div></div></div>
		</div><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.media.cat/2012/05/04/on-trobar-lo/" title="Anuari Mèdia.cat | Els silencis mediàtics de 2016-2017">
<img src="https://www.media.cat/wp-content/uploads/2018/02/banner_Anuari2016-2017.gif" alt="Anuari Mèdia.cat | Els silencis mediàtics de 2016-2017" title="Anuari Mèdia.cat | Els silencis mediàtics de 2016-2017"></a></div></div><div id="nav_menu-2" class="cb-sidebar-widget widget_nav_menu"><h3 class="cb-sidebar-widget-title">Menú Anuari</h3><div class="menu-anuari-lateral-container"><ul id="menu-anuari-lateral" class="menu"><li id="menu-item-23336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23336"><a href="https://www.media.cat/anuari/">Inici Anuari</a></li>
<li id="menu-item-22977" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22977"><a href="https://www.media.cat/2011/01/01/que-es-l-anuari/">Què és</a></li>
<li id="menu-item-22864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22864"><a href="https://www.media.cat/2018/02/07/mecenes/">Mecenes</a></li>
<li id="menu-item-22865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22865"><a href="http://www.media.cat/2012/04/30/descarregues/">Descàrregues</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22866"><a href="http://www.media.cat/2012/05/04/on-trobar-lo/">On Trobar-lo</a></li>
</ul></div></div><div id="text-9" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Hemeroteca</h3>			<div class="textwidget"><ul>
<li><a href="https://www.media.cat/anuari/anuari-2017/" title="Hemeroteca Anuari 2017">Anuari 2017</a></li>
<li><a href="https://www.media.cat/anuari/anuari-2016/" title="Hemeroteca Anuari 2016">Anuari 2016</a></li>
<li><a href="https://www.media.cat/anuari/anuari-2015/" title="Hemeroteca Anuari 2015">Anuari 2015</a></li>
<li><a href="https://www.media.cat/anuari/anuari-2014/" title="Hemeroteca Anuari 2014">Anuari 2014</a></li>
<li><a href="https://www.media.cat/anuari/anuari-2013/" title="Hemeroteca Anuari 2013">Anuari 2013</a></li>
<li><a href="https://www.media.cat/anuari/anuari-2012/" title="Hemeroteca Anuari 2012">Anuari 2012</a></li>
</ul></div>
		</div><div id="execphp-9" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Relacionats</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/03/22/oblit-pais-basc-presos-politics/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/12/GGaraI-ok-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Portada del Gara del 7 de març de 2018." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/03/22/oblit-pais-basc-presos-politics/">Hem oblidat el País Basc</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/humbertroma/" title="Articles de Humbert Roma" class="author url fn" rel="author">Humbert Roma</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-22">22 març 2018</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="https://www.media.cat/2018/03/22/oblit-pais-basc-presos-politics/#comments">2</a></span></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/03/14/any-pedrolo/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/03/5758E96C-AE95-4265-ADB9-7B8FC79BC71E-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/2018/03/5758E96C-AE95-4265-ADB9-7B8FC79BC71E-80x60.jpeg 80w, https://www.media.cat/wp-content/uploads/2018/03/5758E96C-AE95-4265-ADB9-7B8FC79BC71E-365x268.jpeg 365w, https://www.media.cat/wp-content/uploads/2018/03/5758E96C-AE95-4265-ADB9-7B8FC79BC71E.jpeg 620w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/03/14/any-pedrolo/">Any Pedrolo, any pedrolià</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albert-garcia/" title="Articles de Albert Garcia" class="author url fn" rel="author">Albert Garcia</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-14">14 març 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/02/13/contra-cinisme-periodisme/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/02/default_anuari-709x400-azul-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/02/13/contra-cinisme-periodisme/">Contra el cinisme, periodisme</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/ferrancasas/" title="Articles de Ferran Casas" class="author url fn" rel="author">Ferran Casas</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-02-13">13 febrer 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2017/09/27/narrativa-personal-veritat/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2017/09/Wiener-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2017/09/27/narrativa-personal-veritat/">La narrativa personal és veritat</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/matildegordero/" title="Articles de Matilde Gordero" class="author url fn" rel="author">Matilde Gordero</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-09-27">27 setembre 2017</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2017/02/02/anuari-media-cat-2017-arriba-nou-format-ampli-resso/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2017/02/dert-80x60.gif" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Anuari Mèdia.cat 2017" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2017/02/02/anuari-media-cat-2017-arriba-nou-format-ampli-resso/">L&#8217;Anuari Mèdia.cat 2017 arriba amb nou format i ampli ressò</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Articles de Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-02">2 febrer 2017</time></div></div></div></li></ul></div></div>
		</div>
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->

  <footer id="cb-footer-anuari" class="wrap" role="contentinfo">

    <div id="cb-widgets" class="cb-footer-e cb-footer-wrap clearfix">

        

        <div class="cb-one cb-column clearfix">
            <div id="text-20" class="cb-footer-widget widget_text">
                <div class="textwidget">
                    <p> &nbsp;</p>
<p style="text-align: center;">Edita:</p>
                    <p style="text-align: center;"><a href="http://www.pol-len.cat" target="_blank"><img src="http://www.media.cat/wp-content/uploads/2017/06/logopolen_bn.png"></a></p>
                </div>
            </div>
        </div>
        <div class="cb-two cb-column clearfix">
            <div id="text-21" class="cb-footer-widget widget_text">
                <div class="textwidget"><p style="text-align: center;">Amb la col·laboració de:</p>
                    <div class="logo-footer-anuari"><a href="http://www.periodistes.org/" target="_blank"><img src="http://www.media.cat/wp-content/uploads/2017/06/cpc-logo.png"></a>
                                </div>
                            <div class="logo-footer-anuari"><a href="http://www.upf.edu/" target="_blank"><img src="http://www.media.cat/wp-content/uploads/2017/06/Master_Marca_UPF.png"></a>
                                </div>
                                 <div class="logo-footer-anuari"><a href="http://www.uv.es/" target="_blank"><img src="http://www.media.cat/wp-content/uploads/2017/06/filologia_.png"></a>
                            </div>
 <div class="logo-footer-anuari"><a href="http://www.udl.es/" target="_blank"><img src="http://www.media.cat/wp-content/uploads/2017/06/ulleida.jpg"></a>
                                </div>
                                 <div class="logo-footer-anuari"><a href="http://www.uab.es/" target="_blank"><img src="http://www.media.cat/wp-content/uploads/2017/06/uab_blanc.png"></a>
                                </div>
                            <div class="logo-footer-anuari"><a href="http://www.url.edu/" target="_blank"><img src="http://www.media.cat/wp-content/uploads/2017/06/logo-Llull.png"></a>

</div>
                                 <div class="logo-footer-anuari"><a href="http://www.uvic.es/" target="_blank"><img src="http://www.media.cat/wp-content/uploads/2017/06/UVIC_FEC_col_H.png"></a>
                                </div>
                           
                </div>
            </div>
        </div>
    </div>
  </footer>

<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external" title="Grup Barnils"  href="http://www.grupbarnils.cat/">
<img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png">
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.fundaciocatalunya.cat">
<img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png">
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.barcelona.cat">
<img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png">
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external" title="Generalitat de Catalunya - Departament de presidència" href="http://presidencia.gencat.cat/ca/inici/">
<img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png">
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-principal-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/qui-som/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15082"><a href="http://www.media.cat/noticies-lectors/">Envia&#8217;ns una noticia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.media.cat?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=442b8611390a83fe8d39c09e1881596e'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=442b8611390a83fe8d39c09e1881596e'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=442b8611390a83fe8d39c09e1881596e'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=442b8611390a83fe8d39c09e1881596e'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=442b8611390a83fe8d39c09e1881596e'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=442b8611390a83fe8d39c09e1881596e'></script>

	</body>

</html> <!-- The End. what a ride! -->