﻿
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>OPINIÓ | Periodisme amb perspectiva LGBTI? · Vicent Canet</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pot aportar noves dades a una informació el fet de comptar amb el moviment LGBTI com a font més enllà de quan s&#039;aborda com a temàtica específica? Per exemple, seria possible incloure entitats LGBTI si es fa un balanç de govern, de les polítiques de salut o quan es parla de condicions laborals?"/>
<link rel="canonical" href="https://www.media.cat/2018/05/17/periodisme-perspectiva-lgbti/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Periodisme amb perspectiva LGBTI? Canal dels comentaris" href="https://www.media.cat/2018/05/17/periodisme-perspectiva-lgbti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.media.cat\/wp-includes\/js\/wp-emoji-release.min.js?ver=e60f0a183da47f4d25865095ba3fa04b"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=e60f0a183da47f4d25865095ba3fa04b' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='https://www.media.cat/wp-content/plugins/simple-author-box/assets/css/simple-author-box.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=e60f0a183da47f4d25865095ba3fa04b' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=e60f0a183da47f4d25865095ba3fa04b'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=e60f0a183da47f4d25865095ba3fa04b'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=26294' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2018%2F05%2F17%2Fperiodisme-perspectiva-lgbti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2018%2F05%2F17%2Fperiodisme-perspectiva-lgbti%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Desar",
	Subscribe: "Subscriure's",
	Email: "Email",
	Bookmark: "Preferit",
	ShowAll: "Mostrar tots",
	ShowLess: "Mostrar menys",
	FindServices: "Buscar servei(s)",
	FindAnyServiceToAddTo: "Trobar instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Afegir l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Afegir als vostres favorits",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.media.cat/?wordfence_lh=1&hid=9CB102841C52016BE06456142B62D76B');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css"> #cb-footer-anuari{
     background-color:#111;
     
 }
  #cb-footer-anuari img{
      
     padding-left:50px;
          padding-right:50px;

  }
  
  .logo-footer-anuari{
      
      float:left;
  }
    .category-anuari-2012 .cb-cat-header #cb-cat-title,
    .category-anuari-2013 .cb-cat-header #cb-cat-title,
    .category-anuari-2014 .cb-cat-header #cb-cat-title,
    .category-anuari-2015 .cb-cat-header #cb-cat-title,
    .category-anuari-2016 .cb-cat-header #cb-cat-title,
    .category-anuari-2017 .cb-cat-header #cb-cat-title,
    .category-anuari-2018 .cb-cat-header #cb-cat-title,
    .category-anuari-2019 .cb-cat-header #cb-cat-title,
    .category-anuari-2020 .cb-cat-header #cb-cat-title,
  .category-anuari .cb-cat-header #cb-cat-title{
      
    visibility: hidden;
    margin-bottom:-25px;
      
  }
     .category-anuari-2012 .cb-cat-header,
     .category-anuari-2013 .cb-cat-header,
     .category-anuari-2014 .cb-cat-header,
     .category-anuari-2015 .cb-cat-header,
     .category-anuari-2016 .cb-cat-header,
     .category-anuari-2017 .cb-cat-header,
     .category-anuari-2018 .cb-cat-header,
     .category-anuari-2019 .cb-cat-header,
     .category-anuari-2020 .cb-cat-header,
     .category-anuari .cb-cat-header{
           background-color:#efefef;

      
  }
   .category-anuari-2012 .cb-page-header,    .category-anuari-2012 .cb-cat-header,
   .category-anuari-2013 .cb-page-header,    .category-anuari-2013 .cb-cat-header,
 .category-anuari-2014 .cb-page-header,    .category-anuari-2014 .cb-cat-header,
 .category-anuari-2015 .cb-page-header,    .category-anuari-2015 .cb-cat-header,
  .category-anuari-2016 .cb-page-header,    .category-anuari-2016 .cb-cat-header,
 .category-anuari-2017 .cb-page-header,    .category-anuari-2017 .cb-cat-header,
 .category-anuari-2018 .cb-page-header,    .category-anuari-2018 .cb-cat-header,
  .category-anuari-2019 .cb-page-header,    .category-anuari-2019 .cb-cat-header,
   .category-anuari-2020 .cb-page-header,    .category-anuari-2020 .cb-cat-header,
   .category-anuari .cb-page-header,    .category-anuari .cb-404-header,    .category-anuari .cb-cat-header{
       
       padding:0px;
   }
   

#cb-full-width-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-full-background-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-parallax-featured .cb-entry-header .cb-title-fi .cb-entry-title{
    
   text-transform:none !important;  
  
}

.reportatges .cb-entry-header .cb-title-fi .cb-entry-title ,
.reportatges .entry-title-primary{
    
 text-transform:none !important;  
 font-weight:200;
 font-size:120%;
 color:#000;
 margin-bottom:20px !important;
 line-height:140%;
 
}
.widget_nav_menu, #text-9{
    margin-bottom:20px;
    
}


 .entradeta{
    
font-weight: bold;
font-family:'Exo 2',Oswald, sans-serif !important;
font-size:120%;
}

.anuari .entradeta{
    color:#84BA4C;    

}
.anuari-2017 .entradeta {
    color: #19beeb;
}
#post-23382 .entry-content a{
    font-weight:700;
}
 .cb-a-square.cb-module-third img{
    max-width:400px !important;
    
}.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-authorname {font-family:"none";}.saboxplugin-wrap .saboxplugin-desc {font-family:none;}.saboxplugin-wrap .saboxplugin-web {font-family:"none";}.saboxplugin-wrap {margin-top:0px; margin-bottom:0px; padding: 0px 0px }.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>		<style type="text/css" id="wp-custom-css">
			/*Página qué es*/
	  .page-id-2 .cb-cat-header{
	  display:none;
	  }
/*Video responsive*/
	.video-container {
	position: relative;
	padding-bottom: 56.25%;
	padding-top: 30px;
	height: 0;
	overflow: hidden;
}

.video-container iframe,  
.video-container object,  
.video-container embed {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.entry-content img, 
.entry-content iframe, 
.entry-content object, 
.entry-content embed {
        max-width: 100%;
}		</style>
	
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ca_ES"/>
  <meta property="og:site_name" content="Media.cat - Observatori crític dels mitjans"/>
  <meta property="og:title" content="OPINIÓ | Periodisme amb perspectiva LGBTI? · Vicent Canet"/>
  <meta property="og:url" content="https://www.media.cat/2018/05/17/periodisme-perspectiva-lgbti/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Pot aportar noves dades a una informació el fet de comptar amb el moviment LGBTI com a font més enllà de quan s&#039;aborda com a temàtica específica? Per exemple, seria possible incloure entitats LGBTI si es fa un balanç de govern, de les polítiques de salut o quan es parla de condicions laborals?"/>
  <meta property="og:image" content="https://www.media.cat/wp-content/uploads/2018/05/Reus.jpg"/>
  <meta property="article:published_time" content="2018-05-17T09:29:18+00:00"/>
  <meta property="article:modified_time" content="2018-05-17T09:29:18+00:00" />
  <meta property="og:updated_time" content="2018-05-17T09:29:18+00:00" />
  <meta property="article:section" content="Opinió"/>
  <meta property="article:publisher" content="https://www.facebook.com/Mediacat09"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="OPINIÓ | Periodisme amb perspectiva LGBTI? · Vicent Canet"/>
  <meta itemprop="headline" content="OPINIÓ | Periodisme amb perspectiva LGBTI? · Vicent Canet"/>
  <meta itemprop="description" content="Pot aportar noves dades a una informació el fet de comptar amb el moviment LGBTI com a font més enllà de quan s&#039;aborda com a temàtica específica? Per exemple, seria possible incloure entitats LGBTI si es fa un balanç de govern, de les polítiques de salut o quan es parla de condicions laborals?"/>
  <meta itemprop="image" content="https://www.media.cat/wp-content/uploads/2018/05/Reus.jpg"/>
  <meta itemprop="datePublished" content="2018-05-17"/>
  <meta itemprop="dateModified" content="2018-05-17T09:29:18+00:00" />
  <meta itemprop="author" content="Vicent Canet"/>
  <!--<meta itemprop="publisher" content="Media.cat - Observatori crític dels mitjans"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="OPINIÓ | Periodisme amb perspectiva LGBTI? · Vicent Canet"/>
  <meta name="twitter:url" content="https://www.media.cat/2018/05/17/periodisme-perspectiva-lgbti/"/>
  <meta name="twitter:description" content="Pot aportar noves dades a una informació el fet de comptar amb el moviment LGBTI com a font més enllà de quan s&#039;aborda com a temàtica específica? Per exemple, seria possible incloure entitats LGBTI si es fa un balanç de govern, de les polítiques de salut o quan es parla de condicions laborals?"/>
  <meta name="twitter:image" content="https://www.media.cat/wp-content/uploads/2018/05/Reus.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@@_elvicent"/>
  <meta name="twitter:site" content="@MediacatCat"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-26294 single-format-standard articles-opinio">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/2015/03/logo1.png" alt="Media.cat &#8211; Observatori crític dels mitjans logo" width="" height="" data-retina-src="https://www.media.cat/wp-content/uploads/2015/03/logo1@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-seccions-container"><ul class="nav main-nav clearfix"><li id="menu-item-2376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2376"><a href="https://www.media.cat/actualitat/">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-2382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="https://www.media.cat/actualitat/politica-general/">Política</a></li>
	<li id="menu-item-2381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="https://www.media.cat/actualitat/llengua/">Llengua</a></li>
	<li id="menu-item-2401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="https://www.media.cat/actualitat/internet/">Internet</a></li>
	<li id="menu-item-2380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="https://www.media.cat/actualitat/internacional-general/">Internacional</a></li>
</ul></div></li>
<li id="menu-item-2378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2378"><a href="https://www.media.cat/articles-opinio/">Opinió</a><div class="cb-links-menu"></li>
<li id="menu-item-24431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24431"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-links-menu"></li>
<li id="menu-item-2377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-2379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2379"><a href="https://www.media.cat/videos/">Vídeos</a><div class="cb-links-menu"></li>
<li id="menu-item-25380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25380"><a title="Anuari" href="https://www.media.cat/anuari/">Anuari</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Destaquem <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/2018/02/09/en-nom-despanya/" title="Look En nom d’Espanya" >En nom d’Espanya</a> </li> <li><a href="https://www.media.cat/2018/02/08/capital-catala-europa-fortalesa/" title="Look El capital català que construeix l’Europa fortalesa" >El capital català que construeix l’Europa fortalesa</a> </li> <li><a href="https://www.media.cat/2018/01/31/mapa-censura-2017/" title="Look Any excepcional, censura excepcional" >Any excepcional, censura excepcional</a> </li> <li><a href="https://www.media.cat/2018/01/17/proces-lider-audiencia/" title="Look La política supera l’esport com a líder d’audiència" >La política supera l’esport com a líder d’audiència</a> </li> <li><a href="https://www.media.cat/2017/12/22/media-cat-dotze-mesos-rastrejant-lodi-censura/" title="Look Mèdia.cat: dotze mesos rastrejant l’odi i la censura" >Mèdia.cat: dotze mesos rastrejant l’odi i la censura</a> </li> <li><a href="https://www.media.cat/2017/12/05/dos-mesos-datacs-llibertat-premsa/" title="Look Dos mesos d’atacs a la llibertat de premsa" >Dos mesos d’atacs a la llibertat de premsa</a> </li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2376"><a href="https://www.media.cat/actualitat/">Actualitat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="https://www.media.cat/actualitat/politica-general/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="https://www.media.cat/actualitat/llengua/">Llengua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="https://www.media.cat/actualitat/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="https://www.media.cat/actualitat/internacional-general/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2378"><a href="https://www.media.cat/articles-opinio/">Opinió</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24431"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="https://www.media.cat/informes/">Informes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2379"><a href="https://www.media.cat/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25380"><a title="Anuari" href="https://www.media.cat/anuari/">Anuari</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/articles-opinio/" title="Veure totes les entrades de Opinió" itemprop="url"><span itemprop="title">Opinió</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-26294" class="clearfix post-26294 post type-post status-publish format-standard has-post-thumbnail hentry category-articles-opinio tag-homofobia tag-homosexualitat tag-lesbic tag-lgbti" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/2018/05/Reus-750x400.jpg" class="cb-fi-standard wp-post-image" alt="Manifestació contra la transfòbia i l&#039;homofòbia a Reus. Foto: Colors del Territori." /></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Periodisme amb perspectiva LGBTI?</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/vicentcanet/" title="Posts by Vicent Canet" class="author url fn" rel="author">Vicent Canet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-05-17">17 maig 2018</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p>Des de les associacions de dones periodistes s&#8217;ha promogut l&#8217;anomenada <strong><a href="https://www.media.cat/2012/03/08/la-perspectiva-de-genere-una-eina-per-la-qualitat-del-periodisme">perspectiva de gènere en periodisme</a></strong>: es tracta d&#8217;aquella mirada i eina per als professionals de la informació que té en compte la variable de gènere a l&#8217;hora d&#8217;informar. Per exemple, si tenim la dada de directius de grans empreses, és informativament interessant saber quants són homes i quantes dones? En aquest cas, sí que ho seria perquè seria indicatiu de les oportunitats que tenen les dones per arribar a ser directives. Afecta de forma diferent una llei a homes que a dones? Si és que sí, és interessant informativament incloure aquesta perspectiva. Alhora, també es pretén equilibrar la presència d&#8217;homes i dones als continguts dels mitjans. Segons el darrer informe &#8220;<strong><a href="http://cdn.agilitycms.com/who-makes-the-news/Imported/reports_2015/national/Spain.pdf">Qui figura a les notícies</a></strong>&#8221; de 2015, als mitjans espanyols les dones eren el 28% del total de subjectes i fonts en les notícies de premsa i els informatius de ràdio i televisió i el 33% en els diaris digitals i Twitter. El feminisme és un moviment transformador i creatiu del qual sempre podem aprendre, la darrera lliçó del qual és ensenyar-nos com organitzar una vaga general que sume precàries, estudiants i cuidadores sense comptar amb el suport explícit i directe dels grans sindicats.</p>
<p>Crec que seria interessant d&#8217;aplicar una cosa similar a la perspectiva de gènere a la informació per tal d&#8217;assolir un tractament informatiu adequat sobre les persones lesbianes, gais, bisexuals, transsexuals i intersexuals (LGBTI), tot i que tindria les seues pròpies especificitats. Es pot valorar, per exemple, si és interessant desglossar dades en funció de la diversitat afectivosexual, familiar i de gènere. Pot aportar noves dades a una informació el fet de comptar amb el moviment LGBTI com a font més enllà de quan s&#8217;aborda com a temàtica específica? Per exemple, seria possible incloure entitats LGBTI si es fa un balanç de govern, de les polítiques de salut o quan es parla de condicions laborals? Us pose només dos exemples d&#8217;informacions poc visibles en temàtica LGBTI i laboral i que inclourien aquesta perspectiva: &#8220;<strong><a href="http://www.europapress.es/la-rioja/noticia-colectivo-transexual-acarrea-85-paro-pide-transformar-sistema-orgullo-lgtb-20170613145007.html">El colectivo transexual acarrea un 85% de paro y pide &#8216;transformar el sistema&#8217; ante el Orgullo LGTB+</a></strong>&#8221; i &#8220;<strong><a href="http://www.cascaraamarga.es/sociedad/56-sociedad/10382-los-hombres-homosexuales-ganan-un-9-menos-que-los-heterosexuales.html">Los hombres homosexuales ganan un 9% menos que los heterosexuales</a></strong>&#8220;.</p>
<p><strong>Contextualització i fonts</strong></p>
<p>Un altre element a tenir en compte és que s&#8217;hauria de tenir cura d&#8217;informar del context de discriminació en què viuen les persones LGBTI per no invisibilitzar aquesta opressió i els seus efectes. En l&#8217;informe &#8220;<strong><a href="https://www.media.cat/2018/05/15/lgbti-mitjans">Home, gai i jove: la imatge del col·lectiu LGBTI als mitjans</a></strong>&#8220;, que va publicar ahir Mèdia.cat, s&#8217;han trobat diferents informacions que ignoren aquest context i gairebé responsabilitzen la persona LGBTI del seu malestar. Una situació similar es reprodueix quan es tracta la violència LGBTI-fòbica. El principal problema és que no s&#8217;aborda com una violència estructural sinó com a fets puntuals: es parla de dos gais o dues lesbianes agredits en compte d&#8217;agressions homòfobes, a banda que tampoc no es contextualitza, ni es dimensiona aquesta violència, etc.</p>
<p>Sempre que es demanen fonts o testimonis caldria tenir en compte de forma habitual la possibilitat d&#8217;incloure persones o entitats LGBTI per reflectir la diversitat social. Hi ha temes on la inclusió de testimonis o fonts LGBTI hauria de ser, gairebé, &#8220;obligatòria&#8221;: quan es parla de relacions afectivosexuals, familiars o educatives. Per exemple, quan es parla al setembre de l&#8217;inici de l&#8217;escola: una de les famílies entrevistades pot ser la d&#8217;una parella de lesbianes? Seria possible parlar de com educar a fills i filles i que la imatge principal fos d&#8217;una família amb pares gais o mares lesbianes? O, si més no, que sempre estiguessen presents les persones LGBTI amb temes educatius, familiars o sobre relacions afectivosexuals? Es pot comptar com a font amb l&#8217;Associació de Mares i Pares de persones LGBTI? I amb Famílies de Lesbianes i Gais per parlar de conciliació familiar i laboral? Les imatges i els testimonis de parelles que il·lustren informacions sobre el 14 de febrer, dia dels enamorats; o de Sant Jordi, poden tenir en compte aquesta perspectiva LGBTI i incloure parelles homosexuals o lesbianes?</p>
<p><strong>Seccions, imatges i diversitat</strong></p>
<p>Aquesta perspectiva LGBTI que propose implicaria ubicar una notícia amb protagonistes LGBTI en la secció corresponent. Si s&#8217;informa sobre la Llei d&#8217;igualtat de tracte espanyola a Política, o sobre la LGBTI-fòbia als esports a la secció d&#8217;Esports, o sobre la discriminació del col·lectiu al món de l&#8217;empresa a la secció d&#8217;Economia. Una cosa que sembla tan òbvia, malauradament, no passa segons les dades de l&#8217;informe: que una notícia la protagonitzen persones LGBTI se sol ubicar sobretot a Societat.</p>
<p>No hi sol haver imatges de parelles homosexuals o lesbianes a informacions sobre esdeveniments no específicament LGTBI com ara el Primavera Sound, el Sónar o la Feria d&#8217;Abril, una visibilitat que es concentra a l&#8217;Orgull LGBTI, al Circuit Festival o a moments puntuals. Això repercuteix en la vinculació esbiaixada de les persones LGBTI a un determinat tipus d&#8217;oci. Incloure la diversitat afectivosexual, familiar i de gènere com una variable cada vegada que es fa una notícia podria equilibrar la presència de les persones LGBTI als mitjans i reflectir una realitat: les persones LGBTI hi participen de tota mena d&#8217;esdeveniments, activitats o fenòmens socials però són invisibles als mitjans sempre que no siguen el motiu de la notícia. I això s&#8217;hauria de notar a les imatges que il·lustren les informacions.</p>
<p>Això també hauria de voler dir tenir en compte la diversitat interna del col·lectiu per reflectir-la i visibilitzar-la de forma equilibrada: lesbianes, gais, bisexuals, transsexuals i intersexuals però també gent gran, gent de comarques, persones migrades, gent a l&#8217;atur, gent amb opcions d&#8217;oci diferent del nocturn, etc.</p>
<p>Ara mateix, la presència del col·lectiu als mitjans és bastant reduïda, segons <strong><a href="https://www.media.cat/2018/05/15/lgbti-mitjans">l&#8217;informe publicat ahir</a></strong>: hi ha 13 informacions al mes per mitjà analitzat que estiguen centrades en el col·lectiu LGBTI i 10 que en fan menció. Si sumem totes les notícies i fem la mitjana per dia, no arriba a una notícia al dia per mitjà. Una presència molt baixa. A més, cal tenir present que aquestes informacions solen referir-se a discriminacions o reivindicacions i protestes. La visibilitat, per tant, és encara molt poc transversal. I és aquí on pot tenir paper que cada vegada que fer una informació tinguem en compte una perspectiva LGBTI: incrementar i garantir la visibilitat transversal i diversa de lesbianes, gais, bisexuals, transsexuals i intersexuals als mitjans.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2018/05/17/periodisme-perspectiva-lgbti/" data-a2a-title="Periodisme amb perspectiva LGBTI?"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F05%2F17%2Fperiodisme-perspectiva-lgbti%2F&amp;linkname=Periodisme%20amb%20perspectiva%20LGBTI%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F05%2F17%2Fperiodisme-perspectiva-lgbti%2F&amp;linkname=Periodisme%20amb%20perspectiva%20LGBTI%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F05%2F17%2Fperiodisme-perspectiva-lgbti%2F&amp;linkname=Periodisme%20amb%20perspectiva%20LGBTI%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F05%2F17%2Fperiodisme-perspectiva-lgbti%2F&amp;linkname=Periodisme%20amb%20perspectiva%20LGBTI%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F05%2F17%2Fperiodisme-perspectiva-lgbti%2F&amp;linkname=Periodisme%20amb%20perspectiva%20LGBTI%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F05%2F17%2Fperiodisme-perspectiva-lgbti%2F&amp;linkname=Periodisme%20amb%20perspectiva%20LGBTI%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F05%2F17%2Fperiodisme-perspectiva-lgbti%2F&amp;linkname=Periodisme%20amb%20perspectiva%20LGBTI%3F" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/homofobia/" rel="tag">homofòbia</a><a href="https://www.media.cat/tag/homosexualitat/" rel="tag">homosexualitat</a><a href="https://www.media.cat/tag/lesbic/" rel="tag">lèsbic</a><a href="https://www.media.cat/tag/lgbti/" rel="tag">lgbti</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2018/05/16/islandesos/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2018/05/16/islandesos/" rel="prev">Islandesos</a></div><div id="cb-next-link"><a href="https://www.media.cat/2018/05/15/lgbti-mitjans/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.media.cat/2018/05/15/lgbti-mitjans/" rel="next">Home, gai i jove: la imatge del col·lectiu LGBTI als mitjans</a></div></div>
								</footer> <!-- end article footer -->

								




            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/17/periodisme-perspectiva-lgbti/#respond" style="display:none;">Cancel·la</a></small></h3>			<form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='26294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img alt='Vicent Canet' src='https://www.media.cat/wp-content/uploads/2015/05/Vicent-Canet_avatar-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/vicentcanet/" class="vcard author"><span class="fn">Vicent Canet</span></a></div><div class="saboxplugin-desc"><div><div>
<div>Gandia, 1977. Periodista. Ha treballat a <em>La Vanguardia Digital</em> i <em>El Vigia</em> i ha col·laborat amb <em>El Temps</em>, <em>Canvi 16</em>, <em>Comunicació 21</em>, <em>Directa</em> i <em>Diagonal</em>. Ha fet de responsable de comunicació de la Fundació del Món Rural, del Congrés Rural Smart Grids d&#8217;energies renovables i de l&#8217;Associació d&#8217;Homes per la Igualtat de Gènere.</div>
<div>En temàtica LGBTI ha col·laborat amb <em>Zero</em>, <em>Nois</em>, <em>Lambda</em> o <em>Infogai</em>. Va ser un dels fundadors de la televisió <em>online</em> IDEMTV, ha participat al llibre<em> El moviment gai a la clandestinitat del franquisme</em> i ha estat activista a diferents col·lectius catalans i valencians.</div>
<div id=":3c6" class="ajR" role="button">Ha participat en l&#8217;Observatori de Mitjans i Salut Mental d&#8217;Obertament i el Grup Barnils i en altres recerques en comunicació. Actualment treballa en comunicació digital corporativa.<img class="ajT" src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif" /></div>
</div>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "></div></div><small>Il·lustració realitzada amb </small><a href="http://eightbit.me" target="_blank"><img class=" wp-image-15089 alignright" src="http://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></a>
<p>&nbsp;</p></div>
		</div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2017/03/29/enuig-21926/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2017/03/Captura-s-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Enuig" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2017/03/29/enuig-21926/">Enuig, victimisme i zero autocrítica, les reaccions dels mitjans a l&#8217;Observatori de l&#8217;Odi</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-29">29 març 2017</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2017/03/14/21665/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2017/03/C60WvlEWYAAXgvo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="homofòbia als mitjans" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2017/03/14/21665/">L&#8217;homofòbia als mitjans: un abans i un després d&#8217;aquest cap de setmana?</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-14">14 març 2017</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2016/06/17/desgreuge-verge-incendi-bosc/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2016/06/desgreuge2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="desgreuge" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2016/06/17/desgreuge-verge-incendi-bosc/">El desgreuge a la Mare de Déu més important que les 2.500 hectàrees de bosc cremades?</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-06-17">17 juny 2016</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2016/06/13/informar-duna-massacre-gais-paraula-homofobia/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2016/06/orlando-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="homofòbia" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2016/06/13/informar-duna-massacre-gais-paraula-homofobia/">Informar d&#8217;una massacre de gais sense la paraula &#8216;homofòbia&#8217;</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-06-13">13 juny 2016</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2014/12/10/lhomofobia-no-mereix-un-titular/"><img width="80" height="47" src="https://www.media.cat/wp-content/uploads/2014/12/homofobia.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="l&#039;homofobia LGTBIfòbia 28J" srcset="https://www.media.cat/wp-content/uploads/2014/12/homofobia.jpg 1036w, https://www.media.cat/wp-content/uploads/2014/12/homofobia-300x174.jpg 300w, https://www.media.cat/wp-content/uploads/2014/12/homofobia-1024x597.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2014/12/10/lhomofobia-no-mereix-un-titular/">L&#8217;homofòbia no mereix un titular?</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-12-10">10 desembre 2014</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f15a45;">
                	    <a href="https://www.media.cat/2018/05/15/lgbti-mitjans/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/05/pride-barcelona-2010-lgbti-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/05/15/lgbti-mitjans/">Home, gai i jove: la imatge del col·lectiu LGBTI als mitjans</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/vicentcanet/" title="Posts by Vicent Canet" class="author url fn" rel="author">Vicent Canet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-05-15">15 maig 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/05/17/periodisme-perspectiva-lgbti/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/05/Reus-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Manifestació contra la transfòbia i l&#039;homofòbia a Reus. Foto: Colors del Territori." srcset="https://www.media.cat/wp-content/uploads/2018/05/Reus-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/2018/05/Reus-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/2018/05/Reus-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/2018/05/Reus-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/05/17/periodisme-perspectiva-lgbti/">Periodisme amb perspectiva LGBTI?</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/vicentcanet/" title="Posts by Vicent Canet" class="author url fn" rel="author">Vicent Canet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-05-17">17 maig 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/05/16/islandesos/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/05/Pepe_Rubianes-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/05/16/islandesos/">Islandesos</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/sergifranch/" title="Posts by Sergi Franch" class="author url fn" rel="author">Sergi Franch</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-05-16">16 maig 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/05/15/aposta-travesses-guanya/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/05/311AF908-BF69-42EA-9A2E-169AD25C355F-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/05/15/aposta-travesses-guanya/">Aposta a les travesses, i guanya</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/laurapinyol/" title="Posts by Laura Pinyol" class="author url fn" rel="author">Laura Pinyol</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-05-15">15 maig 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/05/14/persuadir-convencer-manipular/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/05/parlament-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ple del Parlament del passat dissabte 12 de maig. Foto: Parlament de Catalunya." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/05/14/persuadir-convencer-manipular/">Persuadir, convèncer, manipular</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/humbertroma/" title="Posts by Humbert Roma" class="author url fn" rel="author">Humbert Roma</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-05-14">14 maig 2018</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external" title="Grup Barnils"  href="http://www.grupbarnils.cat/">
<img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png">
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.fundaciocatalunya.cat">
<img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png">
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.barcelona.cat">
<img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png">
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external" title="Generalitat de Catalunya - Departament de presidència" href="http://presidencia.gencat.cat/ca/inici/">
<img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png">
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-principal-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.media.cat?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=e60f0a183da47f4d25865095ba3fa04b'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=e60f0a183da47f4d25865095ba3fa04b'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=e60f0a183da47f4d25865095ba3fa04b'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=e60f0a183da47f4d25865095ba3fa04b'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=e60f0a183da47f4d25865095ba3fa04b'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=e60f0a183da47f4d25865095ba3fa04b'></script>

	</body>

</html> <!-- The End. what a ride! -->