﻿
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>Dades sota control: què fan els mitjans amb la informació que els donem?</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quins efectes té la nova norma europea de protecció de dades per als mitjans de comunicació? Què poden fer i què no amb les dades que els facilitem?"/>
<link rel="canonical" href="https://www.media.cat/2018/06/07/proteccio-dades-mitjans-comunicacio-europa/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Dades sota control: què fan els mitjans amb la informació que els donem? Canal dels comentaris" href="https://www.media.cat/2018/06/07/proteccio-dades-mitjans-comunicacio-europa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.media.cat\/wp-includes\/js\/wp-emoji-release.min.js?ver=f5080a859ef60bf7bfe21bbc415935c0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.media.cat/wp-content/plugins/cookie-notice/css/front.min.css?ver=f5080a859ef60bf7bfe21bbc415935c0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=f5080a859ef60bf7bfe21bbc415935c0' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='https://www.media.cat/wp-content/plugins/simple-author-box/assets/css/simple-author-box.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=f5080a859ef60bf7bfe21bbc415935c0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=f5080a859ef60bf7bfe21bbc415935c0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=f5080a859ef60bf7bfe21bbc415935c0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=26497' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2018%2F06%2F07%2Fproteccio-dades-mitjans-comunicacio-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2018%2F06%2F07%2Fproteccio-dades-mitjans-comunicacio-europa%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Desar",
	Subscribe: "Subscriure's",
	Email: "Email",
	Bookmark: "Preferit",
	ShowAll: "Mostrar tots",
	ShowLess: "Mostrar menys",
	FindServices: "Buscar servei(s)",
	FindAnyServiceToAddTo: "Trobar instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Afegir l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Afegir als vostres favorits",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.media.cat/?wordfence_lh=1&hid=8CECCC9DA293CC438CBDEC106EF17B17');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css"> #cb-footer-anuari{
     background-color:#111;
     
 }
  #cb-footer-anuari img{
      
     padding-left:50px;
          padding-right:50px;

  }
  
  .logo-footer-anuari{
      
      float:left;
  }
    .category-anuari-2012 .cb-cat-header #cb-cat-title,
    .category-anuari-2013 .cb-cat-header #cb-cat-title,
    .category-anuari-2014 .cb-cat-header #cb-cat-title,
    .category-anuari-2015 .cb-cat-header #cb-cat-title,
    .category-anuari-2016 .cb-cat-header #cb-cat-title,
    .category-anuari-2017 .cb-cat-header #cb-cat-title,
    .category-anuari-2018 .cb-cat-header #cb-cat-title,
    .category-anuari-2019 .cb-cat-header #cb-cat-title,
    .category-anuari-2020 .cb-cat-header #cb-cat-title,
  .category-anuari .cb-cat-header #cb-cat-title{
      
    visibility: hidden;
    margin-bottom:-25px;
      
  }
     .category-anuari-2012 .cb-cat-header,
     .category-anuari-2013 .cb-cat-header,
     .category-anuari-2014 .cb-cat-header,
     .category-anuari-2015 .cb-cat-header,
     .category-anuari-2016 .cb-cat-header,
     .category-anuari-2017 .cb-cat-header,
     .category-anuari-2018 .cb-cat-header,
     .category-anuari-2019 .cb-cat-header,
     .category-anuari-2020 .cb-cat-header,
     .category-anuari .cb-cat-header{
           background-color:#efefef;

      
  }
   .category-anuari-2012 .cb-page-header,    .category-anuari-2012 .cb-cat-header,
   .category-anuari-2013 .cb-page-header,    .category-anuari-2013 .cb-cat-header,
 .category-anuari-2014 .cb-page-header,    .category-anuari-2014 .cb-cat-header,
 .category-anuari-2015 .cb-page-header,    .category-anuari-2015 .cb-cat-header,
  .category-anuari-2016 .cb-page-header,    .category-anuari-2016 .cb-cat-header,
 .category-anuari-2017 .cb-page-header,    .category-anuari-2017 .cb-cat-header,
 .category-anuari-2018 .cb-page-header,    .category-anuari-2018 .cb-cat-header,
  .category-anuari-2019 .cb-page-header,    .category-anuari-2019 .cb-cat-header,
   .category-anuari-2020 .cb-page-header,    .category-anuari-2020 .cb-cat-header,
   .category-anuari .cb-page-header,    .category-anuari .cb-404-header,    .category-anuari .cb-cat-header{
       
       padding:0px;
   }
   

#cb-full-width-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-full-background-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-parallax-featured .cb-entry-header .cb-title-fi .cb-entry-title{
    
   text-transform:none !important;  
  
}

.reportatges .cb-entry-header .cb-title-fi .cb-entry-title ,
.reportatges .entry-title-primary{
    
 text-transform:none !important;  
 font-weight:200;
 font-size:120%;
 color:#000;
 margin-bottom:20px !important;
 line-height:140%;
 
}
.widget_nav_menu, #text-9{
    margin-bottom:20px;
    
}


 .entradeta{
    
font-weight: bold;
font-family:'Exo 2',Oswald, sans-serif !important;
font-size:120%;
}

.anuari .entradeta{
    color:#84BA4C;    

}
.anuari-2017 .entradeta {
    color: #19beeb;
}
#post-23382 .entry-content a{
    font-weight:700;
}
 .cb-a-square.cb-module-third img{
    max-width:400px !important;
    
}.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-authorname {font-family:"none";}.saboxplugin-wrap .saboxplugin-desc {font-family:none;}.saboxplugin-wrap .saboxplugin-web {font-family:"none";}.saboxplugin-wrap {margin-top:0px; margin-bottom:0px; padding: 0px 0px }.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc p, .saboxplugin-wrap .saboxplugin-desc {font-size:14px !important; line-height:21px !important;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color.fa:before {font-size:18px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color.fa {width:36px; height:36px; line-height:36px; }</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ca_ES"/>
  <meta property="og:site_name" content="Media.cat - Observatori crític dels mitjans"/>
  <meta property="og:title" content="Dades sota control: què fan els mitjans amb la informació que els donem?"/>
  <meta property="og:url" content="https://www.media.cat/2018/06/07/proteccio-dades-mitjans-comunicacio-europa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Quins efectes té la nova norma europea de protecció de dades per als mitjans de comunicació? Què poden fer i què no amb les dades que els facilitem?"/>
  <meta property="og:image" content="https://www.media.cat/wp-content/uploads/2018/06/data-privacy.jpg"/>
  <meta property="article:published_time" content="2018-06-07T06:00:11+00:00"/>
  <meta property="article:modified_time" content="2018-06-07T08:52:50+00:00" />
  <meta property="og:updated_time" content="2018-06-07T08:52:50+00:00" />
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:publisher" content="https://www.facebook.com/Mediacat09"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Dades sota control: què fan els mitjans amb la informació que els donem?"/>
  <meta itemprop="headline" content="Dades sota control: què fan els mitjans amb la informació que els donem?"/>
  <meta itemprop="description" content="Quins efectes té la nova norma europea de protecció de dades per als mitjans de comunicació? Què poden fer i què no amb les dades que els facilitem?"/>
  <meta itemprop="image" content="https://www.media.cat/wp-content/uploads/2018/06/data-privacy.jpg"/>
  <meta itemprop="datePublished" content="2018-06-07"/>
  <meta itemprop="dateModified" content="2018-06-07T08:52:50+00:00" />
  <meta itemprop="author" content="Quique Badia Masoni"/>
  <!--<meta itemprop="publisher" content="Media.cat - Observatori crític dels mitjans"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Dades sota control: què fan els mitjans amb la informació que els donem?"/>
  <meta name="twitter:url" content="https://www.media.cat/2018/06/07/proteccio-dades-mitjans-comunicacio-europa/"/>
  <meta name="twitter:description" content="Quins efectes té la nova norma europea de protecció de dades per als mitjans de comunicació? Què poden fer i què no amb les dades que els facilitem?"/>
  <meta name="twitter:image" content="https://www.media.cat/wp-content/uploads/2018/06/data-privacy.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@MediacatCat"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-26497 single-format-standard cookies-not-set actualitat">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/2015/03/logo1.png" alt="Media.cat &#8211; Observatori crític dels mitjans logo" width="" height="" data-retina-src="https://www.media.cat/wp-content/uploads/2015/03/logo1@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-seccions-container"><ul class="nav main-nav clearfix"><li id="menu-item-2376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-2376"><a href="https://www.media.cat/actualitat/">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-2382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="https://www.media.cat/actualitat/politica-general/">Política</a></li>
	<li id="menu-item-2381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="https://www.media.cat/actualitat/llengua/">Llengua</a></li>
	<li id="menu-item-2401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="https://www.media.cat/actualitat/internet/">Internet</a></li>
	<li id="menu-item-2380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="https://www.media.cat/actualitat/internacional-general/">Internacional</a></li>
</ul></div></li>
<li id="menu-item-2378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="https://www.media.cat/articles-opinio/">Opinió</a><div class="cb-links-menu"></li>
<li id="menu-item-24431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-24431"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-26367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26367"><a title="Què és" href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li id="menu-item-26371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26371"><a title="2018" href="https://www.media.cat/mapacensura/">2018</a></li>
	<li id="menu-item-26368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26368"><a title="2017" href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li id="menu-item-26369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26369"><a title="2016" href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li id="menu-item-26370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26370"><a title="2015" href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></div></li>
<li id="menu-item-2377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-2379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2379"><a href="https://www.media.cat/videos/">Vídeos</a><div class="cb-links-menu"></li>
<li id="menu-item-25380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25380"><a title="Anuari" href="https://www.media.cat/anuari/">Anuari</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Destaquem <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/2018/02/09/en-nom-despanya/" title="Look En nom d’Espanya" >En nom d’Espanya</a> </li> <li><a href="https://www.media.cat/2018/02/08/capital-catala-europa-fortalesa/" title="Look El capital català que construeix l’Europa fortalesa" >El capital català que construeix l’Europa fortalesa</a> </li> <li><a href="https://www.media.cat/2018/01/31/mapa-censura-2017/" title="Look Any excepcional, censura excepcional" >Any excepcional, censura excepcional</a> </li> <li><a href="https://www.media.cat/2018/01/17/proces-lider-audiencia/" title="Look La política supera l’esport com a líder d’audiència" >La política supera l’esport com a líder d’audiència</a> </li> <li><a href="https://www.media.cat/2017/12/22/media-cat-dotze-mesos-rastrejant-lodi-censura/" title="Look Mèdia.cat: dotze mesos rastrejant l’odi i la censura" >Mèdia.cat: dotze mesos rastrejant l’odi i la censura</a> </li> <li><a href="https://www.media.cat/2017/12/05/dos-mesos-datacs-llibertat-premsa/" title="Look Dos mesos d’atacs a la llibertat de premsa" >Dos mesos d’atacs a la llibertat de premsa</a> </li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-2376"><a href="https://www.media.cat/actualitat/">Actualitat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="https://www.media.cat/actualitat/politica-general/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="https://www.media.cat/actualitat/llengua/">Llengua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2401"><a href="https://www.media.cat/actualitat/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2380"><a href="https://www.media.cat/actualitat/internacional-general/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="https://www.media.cat/articles-opinio/">Opinió</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-24431"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26367"><a title="Què és" href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26371"><a title="2018" href="https://www.media.cat/mapacensura/">2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26368"><a title="2017" href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26369"><a title="2016" href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26370"><a title="2015" href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2377"><a href="https://www.media.cat/informes/">Informes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2379"><a href="https://www.media.cat/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25380"><a title="Anuari" href="https://www.media.cat/anuari/">Anuari</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/actualitat/" title="Veure totes les entrades de Actualitat" itemprop="url"><span itemprop="title">Actualitat</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-26497" class="clearfix post-26497 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitat tag-empreses tag-mitjans-digitals tag-proteccio-de-dades tag-unio-europea tag-xarxes-socials" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/2018/06/data-privacy-750x400.jpg" class="cb-fi-standard wp-post-image" alt="El nou reglament vol protegir les dades del usuaris. Foto: www.thoughtcatalog.com." /></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Dades sota control: què fan els mitjans amb la informació que els donem?</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/quiquebadiamasoni/" title="Posts by Quique Badia Masoni" class="author url fn" rel="author">Quique Badia Masoni</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-06-07">7 juny 2018</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p><strong>L’entrada en vigor del reglament europeu sobre protecció de dades, a finals de maig, ha obligat les empreses, també els mitjans de comunicació, a ser més transparents en relació a com utilitzen la informació que els facilitem. Què fan les organitzacions periodístiques amb les nostres dades? Quins efectes té la nova norma sobre l’ús que n’han fet fins ara? La regulació pot tallar les ales a un negoci periodístic cada cop més enfocat a satisfer les preferències de l&#8217;usuari?<br />
</strong></p>
<p>De ben segur que qui llegeixi això sabrà que la Unió Europea ha aprovat i posat en funcionament un nou reglament que regula l’ús que es fa de les nostres dades al regne del digital. Difícilment cap lector d’aquest article haurà pogut romandre-hi aliè, a jutjar per l’allau de correus que ens han enviat als que tendim a subscriure’ns a tots els butlletins electrònics que ens posen al davant. El dia abans que el GDPR (<i>General Data Protection Regulation</i>) entrés en vigor, el 24 maig, el degoteig de correus anunciant el canvi de política cobrava la dimensió d’un tsunami i el pànic esclatava, tant entre les empreses periodístiques que anaven tard en implementar els requisits com entre els usuaris web en general.</p>
<p>Molts d’ells, per primera vegada, <strong><a href="https://twitter.com/dretsdigitals/status/1001201876359147521?s=19">eren conscients</a></strong> de la dimensió de l’acord tàcit que estableixen quan entren a un web o donen un correu per estar més ben informats a través de <i>newsletter </i>o d’altres productes específics. Pels lectors que no han llegit els<strong> <a href="https://gdpr-info.eu/">11 capítols i 99 articles</a></strong> del reglament, heus aquí un resum per punts de les principals implicacions que té, basat en una <a href="https://www.naciodigital.cat/noticia/147464/es/fa/amb/meves/dades/personals/cinc/drets/tenir/compte/amb/nova/llei/europea"><strong>peça</strong></a> de l’experta i exdirectora de <i>Nació Digital</i> Karma Peiró:</p>
<p>&#8211; Els usuaris han de donar un consentiment informat per cadascun dels usos que es faran de les dades que cedeixen. S’ha acabat el xantatge de les caselles on s’hi encabeix tot: enviament d’un butlletí, cessió de dades a tercers, etc.</p>
<p>&#8211; Perquè de debò el consentiment sigui informat, el reglament posa fi a la incomprensible retòrica legal que s’acostumava a embotir en els acords que signàvem quan donàvem permís perquè utilitzessin les nostres dades. A partir d’ara, explicacions senzilles, a poder ser amb dibuixets.</p>
<p>&#8211; A més, caldrà donar explicacions sobre quin tractament es donarà a les dades, amb quina finalitat es recullen —i avisar quan l’objectiu canviï— i designar, fins i tot, la persona responsable, definint el temps en què aquestes romandran als servidors de la companyia.</p>
<p>&#8211; L’usuari també tindrà control sobre les seves dades i es reserva el dret de suprimir-les o de dur-les a una altra plataforma, si ho creu convenient, amb un arxiu fàcil de manejar.</p>
<p>L’autora de l’article considera la GDPR tan estricta com necessària. “El reglament és bo també perquè tothom jugui amb les mateixes regles i perquè qui se les salti sigui penalitzat, cosa que no passava fins ara”, argumenta Peiró. En una línia semblant, l’exadjunt al director d’<i>El Periódico</i> i ara al capdavant de l’empresa Digital Transformers, Albert Sáez, condensa en tres les virtuts del reglament europeu. La primera, segons ell, és que ha eliminat tota una sèrie d’operadors del mercat que feien un ús espuri de les dades. La segona, que ha dotat els consumidors d’un mecanisme d’autodefensa davant de possibles abusos. I la tercera, el fet que el GDPR premia el detectar a què dona valor l’usuari des del moment en què consenteix la cessió de les dades de manera informada.</p>
<p>I fetes les explicacions prèvies pertinents, és hora de respondre: quin ús fan els mitjans de les nostres dades i com els ha afectat la normativa?</p>
<h3><b>‘Galetes’</b></h3>
<p>Bàsicament, les dades de què disposa un mitjà són de dos tipus: les que es desprenen exclusivament de les cookies, o una direcció IP associada a un comportament concret en un web, i les dades d’algú que s’ha identificat mitjançant una subscripció. En aquest segon supòsit, que algú inscrigui el seu correu a una plataforma web d’un mitjà permet fer un seguiment més acurat del seu comportament i oferir-li productes més personalitzats, en el cas del diari <i>Ara</i> i segons la responsable de marketing de la capçalera, Maria Llambí. L’adjunta a la Direcció de Mitjans Digitals de la CCMA, Geni de Vilar, explica que el mínim de dades possible que les plataformes web de la televisió i la ràdio públiques catalanes obtenen dels usuaris que hi naveguen, la cookie, és, majoritàriament, per a un ús estadístic. “Fins i tot en alguns casos ofusquem la IP si no la necessitem”, afegeix de Vilar.</p>
<p>Al sector privat, per tal de satisfer la GDPR, <i>El Periódico </i>ha assumit el protocol de la International Advertising Bureau (IAB), explica Albert Sáez. Aquest protocol, afirma l’expert, ha esdevingut l’estàndard al qual s’han plegat la major part dels mitjans europeus i delimita la distinció entre les dades de les cookies, anònimes, i les dades de tipus personal. En el primer cas, el que ens ocupa en aquesta secció, el protocol és tan senzill com mostrar un missatge en el qual es pregunta al visitant si està disposat a cedir les seves cookies a tercers. Quelcom que ja es feia, sí, però ara, a més, el mitjà et dona accés a la llista d’operadors als quals cedeixes les dades de comportament associades a la teva IP.</p>
<p>Geni de Vilar explica que la CCMA treballa amb diversos tipus de publicitat digital, des de plataformes externes fins el que es coneix com a<strong> <a href="https://bbvaopen4u.com/es/actualidad/publicidad-programatica-la-nueva-forma-de-publicidad-basada-en-el-big-data">publicitat programàtica</a></strong>. Per tal de complir amb rigor amb el que estableix el reglament, la Corporació ha incorporat una plataforma de consentiment (CMP, per les seves sigles en anglès, Consent Management Platform) que mostra les aplicacions amb què treballen &#8211;<strong><a href="https://twitter.com/dretsdigitals/status/1001201876359147521?s=19">una llarga llista que esmentava aquest tuit</a></strong>&#8211; i permet desmarcar aquelles amb què no es vulgui compartir informació.</p>
<h3><b>Subscriptors</b></h3>
<p>El diari <em>Ara</em> implica els que es comprometen una mica més amb el mitjà deixant el seu correu, tot enviant-los accions comercials del diari, com per exemple una promoció d’un llibre a quiosc. O quan detecten que hi ha un segment d’usuaris a qui, suposem, els interessa molt la política, els presenten <i>newsletter</i> específiques, o productes que consideren que poden ser del seu interès en base a comportaments anteriors que poden documentar, enumera Maria Llambí. El càrrec homòleg a <i>El Diario</i>, Antonio Rull, assegura que, en la seva empresa, l’única utilitat que donen a les dades és la de gestionar les quotes de soci o la informació respecte les preferències dels lectors.</p>
<p>En el cas d’un servei públic com la CCMA, però, la cosa canvia lleugerament. Per llei, l’accés als continguts de l’ens ha de ser en obert, i demanar registre suposaria exigir una condició. És per aquest motiu, explica Geni de Vilar, que incorporaran als seus webs funcionalitats que estimulin la subscripció dels usuaris. Per exemple, la pestanya del “continua veient”, l’“et pot interessar” o l’opció de guardar un vídeo, per posar alguns exemples. Però sempre sobre la base de la voluntarietat.</p>
<h3><b>Terceres plataformes</b></h3>
<p>La falta de desenvolupament tecnològic de bona part —per no dir la pràctica totalitat— dels mitjans catalans els porta a fer ús de plataformes externes a l’hora de gestionar determinades dades i dur a terme accions concretes. La major part dels mitjans consultats, per exemple, utilitzen l’eina per a fer butlletins Mailchimp com instrument amb què difondre els seus continguts. També en aquest sentit la CCMA aporta un plus de rigor. Segons Geni de Vilar, l&#8217;ens públic ja garantia abans del reglament, via contracte, que no es fes cap mal ús de les dades que hi aboquen, que aquestes dades s’utilitzaran, exclusivament, per l’objecte pel qual fou creat la plataforma, i que després les esborraran. També es garantiria que l’empresa compleixi amb els estàndards d&#8217;allò que s’exigeix a nivell europeu.</p>
<p>El mateix passa amb els sistemes de gestió de la relació amb el client, els CRM, per les seves sigles en anglès: una aplicació amb què facilitar les tasques de tipus comercial de què disposen mitjans com el diari <em>Ara</em>. En aquest cas però, empreses que exploten aplicacions CRM com Salesforce ja vindrien amb els deures fets pel què fa al compliment del reglament.</p>
<p>Totes les fonts consultades neguen qualsevol model de negoci basat en la venda de dades d’usuaris a tercers.</p>
<h3><b>Incògnites i perspectives</b></h3>
<p>Malgrat celebrar la implementació del reglament, Karma Peiró reconeix que el límit de temps en què es pot guardar una dada i el consentiment explícit que han de donar els que la generen pot dificultar el que es coneix com a periodisme de dades, que treballa amb conjunts d’informació que impliquen quantitats ingents d’usuaris. Assolir acords individuals amb tots ells és poc menys que impossible i, tot i que es pogués, en algun moment s’haurien de deixar d’utilitzar perquè, senzillament, s’eliminarien. El mateix passa amb els consentiments de les <i>newsletter</i>: aquests dies hi ha hagut molta confusió sobre si calia tornar a demanar permís per enviar-les als usuaris que ja hi estaven subscrits. Maria Llambí assegura que, després de consultar tres bufets d’advocats especialitzats en la matèria, tots van coincidir que no calia. Encara ara hi ha una mica d’inseguretat amb tot plegat.</p>
<p>L’exeditor de mitjans socials d’<em>El Confidencial</em> i ara consultor en desenvolupament d’audiència, José Manuel Rodríguez, constata el greuge comparatiu entre els mitjans i les xarxes socials com Facebook, el model de negoci de la qual -l’afiliació dels usuaris- es basa, precisament, en el tipus d’acord que el reglament regula. En aquest sentit, Rodríguez proposa una transacció “més justa” de dades a canvi de valor. “Que el lector tingui millor control sobre el que veu”. Que pugui crear una portada personalitzada en base als seus gustos, per exemple. “Hi ha d’haver una part editorialitzada, les apostes del mitjà, i una part personalitzada, construïda a partir de les tendències de lectura i allò que l’usuari diu voler llegir. D’aquesta manera l’usuari s’està descrivint davant teu”, planteja el consultor. “El que ha de fer la indústria informativa és detectar a què dona valor el consumidor”, rebla Albert Sáez.</p>
<p>A la pregunta de si és possible crear models de negocis rendibles amb les dades, degudament tractades, Karma Peiró ho té clar: “Vull creure que sí, i que el GDPR no ve a tallar les ales als empresaris. Només cal crear-los amb ètica i responsabilitat”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2018/06/07/proteccio-dades-mitjans-comunicacio-europa/" data-a2a-title="Dades sota control: què fan els mitjans amb la informació que els donem?"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F06%2F07%2Fproteccio-dades-mitjans-comunicacio-europa%2F&amp;linkname=Dades%20sota%20control%3A%20qu%C3%A8%20fan%20els%20mitjans%20amb%20la%20informaci%C3%B3%20que%20els%20donem%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F06%2F07%2Fproteccio-dades-mitjans-comunicacio-europa%2F&amp;linkname=Dades%20sota%20control%3A%20qu%C3%A8%20fan%20els%20mitjans%20amb%20la%20informaci%C3%B3%20que%20els%20donem%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F06%2F07%2Fproteccio-dades-mitjans-comunicacio-europa%2F&amp;linkname=Dades%20sota%20control%3A%20qu%C3%A8%20fan%20els%20mitjans%20amb%20la%20informaci%C3%B3%20que%20els%20donem%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F06%2F07%2Fproteccio-dades-mitjans-comunicacio-europa%2F&amp;linkname=Dades%20sota%20control%3A%20qu%C3%A8%20fan%20els%20mitjans%20amb%20la%20informaci%C3%B3%20que%20els%20donem%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F06%2F07%2Fproteccio-dades-mitjans-comunicacio-europa%2F&amp;linkname=Dades%20sota%20control%3A%20qu%C3%A8%20fan%20els%20mitjans%20amb%20la%20informaci%C3%B3%20que%20els%20donem%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F06%2F07%2Fproteccio-dades-mitjans-comunicacio-europa%2F&amp;linkname=Dades%20sota%20control%3A%20qu%C3%A8%20fan%20els%20mitjans%20amb%20la%20informaci%C3%B3%20que%20els%20donem%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F06%2F07%2Fproteccio-dades-mitjans-comunicacio-europa%2F&amp;linkname=Dades%20sota%20control%3A%20qu%C3%A8%20fan%20els%20mitjans%20amb%20la%20informaci%C3%B3%20que%20els%20donem%3F" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/empreses/" rel="tag">empreses</a><a href="https://www.media.cat/tag/mitjans-digitals/" rel="tag">mitjans digitals</a><a href="https://www.media.cat/tag/proteccio-de-dades/" rel="tag">protecció de dades</a><a href="https://www.media.cat/tag/unio-europea/" rel="tag">Unió Europea</a><a href="https://www.media.cat/tag/xarxes-socials/" rel="tag">xarxes socials</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2018/06/05/publicitat-marqueting-online-periodisme/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2018/06/05/publicitat-marqueting-online-periodisme/" rel="prev">Les mil i una formes de la publicitat</a></div><div class="cb-empty">No hi ha més Articles</div></div>
								</footer> <!-- end article footer -->

								




            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/07/proteccio-dades-mitjans-comunicacio-europa/#respond" style="display:none;">Cancel·la</a></small></h3>			<form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='26497' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img src="https://www.media.cat/wp-content/uploads/2018/06/Quique_Badia.png"></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/quiquebadiamasoni/" class="vcard author"><span class="fn">Quique Badia Masoni</span></a></div><div class="saboxplugin-desc"><div><p>Barcelona, 1985. Periodista. Actualment treballa a l&#8217;àrea d&#8217;investigació de la revista <em>El Temps</em>. Abans va ser part de l&#8217;equip de <em>VICE News en español</em> des del maig de 2015 fins que el desembre de 2016 es va anunciar el tancament de la redacció barcelonina.</p>
<p>Format al caliu de la <em>Directa</em>, on va començar a escriure-hi el 2009, ha col·laborat en diverses publicacions del món cultural català i de l&#8217;Estat, com <em>Núvol</em> o la revista de cultura contemporània <em>Devora Ran</em>.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "></div></div><small>Il·lustració realitzada amb </small><a href="http://eightbit.me" target="_blank"><img class=" wp-image-15089 alignright" src="http://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></a>
<p>&nbsp;</p></div>
		</div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/05/23/vida-passada-present-quim-torra-tweets/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/05/E709ABA6-B826-4454-A772-A81601A3ABA7-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/2018/05/E709ABA6-B826-4454-A772-A81601A3ABA7-80x60.jpeg 80w, https://www.media.cat/wp-content/uploads/2018/05/E709ABA6-B826-4454-A772-A81601A3ABA7-365x273.jpeg 365w, https://www.media.cat/wp-content/uploads/2018/05/E709ABA6-B826-4454-A772-A81601A3ABA7.jpeg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/05/23/vida-passada-present-quim-torra-tweets/">Quan la vida passada es fa present</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/susanaperez/" title="Posts by Susana Pérez Soler" class="author url fn" rel="author">Susana Pérez Soler</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-05-23">23 maig 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/04/19/exhibim-nos-fins-a-morir/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/04/mark-zuckerberg-senat-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Mark Zuckerberg declara davant del Senat dels EUA." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/04/19/exhibim-nos-fins-a-morir/">Exhibim-nos fins a morir</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/susanaperez/" title="Posts by Susana Pérez Soler" class="author url fn" rel="author">Susana Pérez Soler</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-19">19 abril 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/04/18/facebook-noticies-debat-festival-perusa/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/04/que-pot-fer-facebook-per-a-les-n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/04/18/facebook-noticies-debat-festival-perusa/">Què pot fer Facebook per a les notícies? Debat al Festival de Perusa</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-18">18 abril 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/03/28/periodistes-ue-catalunya-juncker-presos-politics/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/03/twitter-CE-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/03/28/periodistes-ue-catalunya-juncker-presos-politics/">Periodistes estrangers qüestionen el paper de la Comissió Europea en el conflicte català</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-28">28 març 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/03/20/periodistes-politics-intermediacio/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/02/analisi-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/03/20/periodistes-politics-intermediacio/">Periodistes i polítics o la fi de la intermediació</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/salvadorenguix/" title="Posts by Salvador Enguix" class="author url fn" rel="author">Salvador Enguix</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-20">20 març 2018</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/06/07/proteccio-dades-mitjans-comunicacio-europa/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/06/data-privacy-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El nou reglament vol protegir les dades del usuaris. Foto: www.thoughtcatalog.com." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/06/07/proteccio-dades-mitjans-comunicacio-europa/">Dades sota control: què fan els mitjans amb la informació que els donem?</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/quiquebadiamasoni/" title="Posts by Quique Badia Masoni" class="author url fn" rel="author">Quique Badia Masoni</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-06-07">7 juny 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/06/05/publicitat-marqueting-online-periodisme/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/06/big-boys-gone-bananas-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Un &#039;frame&#039; de &quot;Big boys gone Bananas!*&quot;, sobre la lluita d’una petita productora cinematogràfica sueca contra una gran empresa bananera arran d’un documental de denúncia que la darrera intenta censurar." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/06/05/publicitat-marqueting-online-periodisme/">Les mil i una formes de la publicitat</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/matildegordero/" title="Posts by Matilde Gordero" class="author url fn" rel="author">Matilde Gordero</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-06-05">5 juny 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/06/04/cadena-humana-treballadors-tve/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/06/treballadors-tve-cadena-humana-sortida-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Treballadors de TVE fan una cadena humana indicant la sortida al president de RTVE." /></a><div class="cb-media-icon"><a href="https://www.media.cat/2018/06/04/cadena-humana-treballadors-tve/"><i class="fa fa-play"></i></a></div>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/06/04/cadena-humana-treballadors-tve/">Cadena humana a Sant Cugat per indicar la sortida al president de RTVE</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-06-04">4 juny 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/06/04/tractament-agressions-sexuals-razzmatazz/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/06/Salida_de_Razzmatazz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sortida de la sala Razzmatazz de Barcelona. Foto: Gabriel Vidal (Wikimedia Commons)." srcset="https://www.media.cat/wp-content/uploads/2018/06/Salida_de_Razzmatazz-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/2018/06/Salida_de_Razzmatazz-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/2018/06/Salida_de_Razzmatazz-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/2018/06/Salida_de_Razzmatazz-1024x768.jpg 1024w, https://www.media.cat/wp-content/uploads/2018/06/Salida_de_Razzmatazz.jpg 1500w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/06/04/tractament-agressions-sexuals-razzmatazz/">Quan parlem d’agressions</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/carmeporta/" title="Posts by Carme Porta" class="author url fn" rel="author">Carme Porta</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-06-04">4 juny 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/06/01/villalobos-pastor-lasexta-pp-congres/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/06/ana-pastor-celia-villalobos-congreso-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Enganxada entre Celia Villalobos, del PP, i la periodista Ana Pastor a la sortida del Congrés dels Diputats Espanyol." /></a><div class="cb-media-icon"><a href="https://www.media.cat/2018/06/01/villalobos-pastor-lasexta-pp-congres/"><i class="fa fa-play"></i></a></div>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/06/01/villalobos-pastor-lasexta-pp-congres/">Villalobos a Pastor: &#8220;Us avorrireu molt, a La Sexta, sense fotre canya al PP tot el &#8216;puto&#8217; dia&#8221;</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-06-01">1 juny 2018</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external" title="Grup Barnils"  href="http://www.grupbarnils.cat/">
<img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png">
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.fundaciocatalunya.cat">
<img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png">
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.barcelona.cat">
<img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png">
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external" title="Generalitat de Catalunya - Departament de presidència" href="http://presidencia.gencat.cat/ca/inici/">
<img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png">
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-principal-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.media.cat?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=f5080a859ef60bf7bfe21bbc415935c0'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=f5080a859ef60bf7bfe21bbc415935c0'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=f5080a859ef60bf7bfe21bbc415935c0'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=f5080a859ef60bf7bfe21bbc415935c0'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=f5080a859ef60bf7bfe21bbc415935c0'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=f5080a859ef60bf7bfe21bbc415935c0'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilitzem cookies pròpies i de tercers per a millorar els nostres servicis. Pot canviar la configuració i trobar més informació sobre les cookies que usem o com deshabilitar-les en nostra Política de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Acceptar</a><a href="https://www.media.cat/nota-legal/#politica-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Política de cookies</a>
				</div>
				
			</div>
	</body>

</html> <!-- The End. what a ride! -->