﻿
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Les restriccions a l&#039;humor protagonitzen el Mapa de la Censura</title>
<meta name="description" content="Dani Mateo, &#039;Mongolia&#039; i &#039;El Jueves&#039; són alguns dels afectats en els 7 casos registrats durant el mes de novembre."/>
<link rel="canonical" href="https://www.media.cat/2018/12/05/restriccions-humor-novembre-mapa-censura/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les restriccions a l&#039;humor protagonitzen el Mapa de la Censura" />
<meta property="og:description" content="Dani Mateo, &#039;Mongolia&#039; i &#039;El Jueves&#039; són alguns dels afectats en els 7 casos registrats durant el mes de novembre." />
<meta property="og:url" content="https://www.media.cat/2018/12/05/restriccions-humor-novembre-mapa-censura/" />
<meta property="og:site_name" content="Media.cat - Observatori crític dels mitjans" />
<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
<meta property="article:tag" content="País Valencià" />
<meta property="article:tag" content="Illes Balears" />
<meta property="article:tag" content="Catalunya" />
<meta property="article:tag" content="La Sexta" />
<meta property="article:tag" content="Grupo Zeta" />
<meta property="article:tag" content="El Jueves" />
<meta property="article:tag" content="llibertat d&#039;expressió" />
<meta property="article:tag" content="mapa de la censura" />
<meta property="article:tag" content="Vox" />
<meta property="article:tag" content="Dani Mateo" />
<meta property="article:tag" content="llei de propietat intel·lectual" />
<meta property="article:tag" content="llei de protecció de dades" />
<meta property="article:tag" content="Mongolia" />
<meta property="article:section" content="Anàlisi" />
<meta property="article:published_time" content="2018-12-05T04:00:56+00:00" />
<meta property="article:modified_time" content="2018-12-05T09:21:08+00:00" />
<meta property="og:updated_time" content="2018-12-05T09:21:08+00:00" />
<meta property="fb:app_id" content="1956542531342082" />
<meta property="og:image" content="https://www.media.cat/wp-content/uploads/dani-mateo-intermedio-foto-atresmedia.jpg" />
<meta property="og:image:secure_url" content="https://www.media.cat/wp-content/uploads/dani-mateo-intermedio-foto-atresmedia.jpg" />
<meta property="og:image:width" content="996" />
<meta property="og:image:height" content="559" />
<meta property="og:image:alt" content="Dani Mateo, humorista al programa &#039;El Intermedio&#039;. Foto: Atresmedia." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dani Mateo, &#039;Mongolia&#039; i &#039;El Jueves&#039; són alguns dels afectats en els 7 casos registrats durant el mes de novembre." />
<meta name="twitter:title" content="Les restriccions a l&#039;humor protagonitzen el Mapa de la Censura" />
<meta name="twitter:site" content="@MediacatCat" />
<meta name="twitter:image" content="https://www.media.cat/wp-content/uploads/dani-mateo-intermedio-foto-atresmedia.jpg" />
<meta name="twitter:creator" content="@MediacatCat" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.media.cat\/","sameAs":["https:\/\/www.facebook.com\/Mediacat09","https:\/\/twitter.com\/MediacatCat"],"@id":"https:\/\/www.media.cat\/#organization","name":"M\u00e8dia.cat","logo":"https:\/\/www.media.cat\/wp-content\/uploads\/2015\/03\/logo1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Les restriccions a l&#8217;humor protagonitzen el novembre al Mapa de la Censura Canal dels comentaris" href="https://www.media.cat/2018/12/05/restriccions-humor-novembre-mapa-censura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.media.cat\/wp-includes\/js\/wp-emoji-release.min.js?ver=ee500398afdd1b31924b96489a8ea1e6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=ee500398afdd1b31924b96489a8ea1e6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.media.cat/wp-content/plugins/cookie-notice/css/front.min.css?ver=ee500398afdd1b31924b96489a8ea1e6' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=ee500398afdd1b31924b96489a8ea1e6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=ee500398afdd1b31924b96489a8ea1e6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=ee500398afdd1b31924b96489a8ea1e6'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=28288' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2018%2F12%2F05%2Frestriccions-humor-novembre-mapa-censura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2018%2F12%2F05%2Frestriccions-humor-novembre-mapa-censura%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Desar",
	Subscribe: "Subscriure's",
	Email: "Email",
	Bookmark: "Preferit",
	ShowAll: "Mostrar tots",
	ShowLess: "Mostrar menys",
	FindServices: "Buscar servei(s)",
	FindAnyServiceToAddTo: "Trobar instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Afegir l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Afegir als vostres favorits",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.media.cat/?wordfence_lh=1&hid=743E7A80A2D6C0725A5FF1CFADB470E9');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css"> #cb-footer-anuari{
     background-color:#111;
     
 }
  #cb-footer-anuari img{
      
     padding-left:50px;
          padding-right:50px;

  }
  
  .logo-footer-anuari{
      
      float:left;
  }
    .category-anuari-2012 .cb-cat-header #cb-cat-title,
    .category-anuari-2013 .cb-cat-header #cb-cat-title,
    .category-anuari-2014 .cb-cat-header #cb-cat-title,
    .category-anuari-2015 .cb-cat-header #cb-cat-title,
    .category-anuari-2016 .cb-cat-header #cb-cat-title,
    .category-anuari-2017 .cb-cat-header #cb-cat-title,
    .category-anuari-2018 .cb-cat-header #cb-cat-title,
    .category-anuari-2019 .cb-cat-header #cb-cat-title,
    .category-anuari-2020 .cb-cat-header #cb-cat-title,
  .category-anuari .cb-cat-header #cb-cat-title{
      
    visibility: hidden;
    margin-bottom:-25px;
      
  }
     .category-anuari-2012 .cb-cat-header,
     .category-anuari-2013 .cb-cat-header,
     .category-anuari-2014 .cb-cat-header,
     .category-anuari-2015 .cb-cat-header,
     .category-anuari-2016 .cb-cat-header,
     .category-anuari-2017 .cb-cat-header,
     .category-anuari-2018 .cb-cat-header,
     .category-anuari-2019 .cb-cat-header,
     .category-anuari-2020 .cb-cat-header,
     .category-anuari .cb-cat-header{
           background-color:#efefef;

      
  }
   .category-anuari-2012 .cb-page-header,    .category-anuari-2012 .cb-cat-header,
   .category-anuari-2013 .cb-page-header,    .category-anuari-2013 .cb-cat-header,
 .category-anuari-2014 .cb-page-header,    .category-anuari-2014 .cb-cat-header,
 .category-anuari-2015 .cb-page-header,    .category-anuari-2015 .cb-cat-header,
  .category-anuari-2016 .cb-page-header,    .category-anuari-2016 .cb-cat-header,
 .category-anuari-2017 .cb-page-header,    .category-anuari-2017 .cb-cat-header,
 .category-anuari-2018 .cb-page-header,    .category-anuari-2018 .cb-cat-header,
  .category-anuari-2019 .cb-page-header,    .category-anuari-2019 .cb-cat-header,
   .category-anuari-2020 .cb-page-header,    .category-anuari-2020 .cb-cat-header,
   .category-anuari .cb-page-header,    .category-anuari .cb-404-header,    .category-anuari .cb-cat-header{
       
       padding:0px;
   }
   

#cb-full-width-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-full-background-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-parallax-featured .cb-entry-header .cb-title-fi .cb-entry-title{
    
   text-transform:none !important;  
  
}

.reportatges .cb-entry-header .cb-title-fi .cb-entry-title ,
.reportatges .entry-title-primary{
    
 text-transform:none !important;  
 font-weight:200;
 font-size:120%;
 color:#000;
 margin-bottom:20px !important;
 line-height:140%;
 
}
.widget_nav_menu, #text-9{
    margin-bottom:20px;
    
}


 .entradeta{
    
font-weight: bold;
font-family:'Exo 2',Oswald, sans-serif !important;
font-size:120%;
}

.anuari .entradeta{
    color:#84BA4C;    

}
.anuari-2017 .entradeta {
    color: #19beeb;
}
#post-23382 .entry-content a{
    font-weight:700;
}
 .cb-a-square.cb-module-third img{
    max-width:400px !important;
    
}.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-28288 single-format-standard cookies-not-set actualitat">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/2015/03/logo1.png" alt="Media.cat &#8211; Observatori crític dels mitjans logo" width="" height="" data-retina-src="https://www.media.cat/wp-content/uploads/2015/03/logo1@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a><ul class="cb-grandchild-menu">		<li id="menu-item-27729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27729"><a title="Internacional" href="https://www.media.cat/actualitat/internacional-general/">Internacional</a></li>
		<li id="menu-item-27730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27730"><a title="Política" href="https://www.media.cat/actualitat/politica-general/">Política</a></li>
		<li id="menu-item-27731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27731"><a title="Llengua" href="https://www.media.cat/actualitat/llengua/">Llengua</a></li>
		<li id="menu-item-27732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a title="Internet" href="https://www.media.cat/actualitat/internet/">Internet</a></li>
</ul></li>
	<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-27425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-27425"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Especial aïllament penitenciari" target="_blank" href="https://www.media.cat/aillament/">Especial aïllament penitenciari</a></li>
	<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></div></li>
<li id="menu-item-27439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-27439"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/">2018</a></li>
	<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></div></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27445"><a target="_blank" href="http://discursdiscriminatorimitjans.cat/">Discurs discriminatori</a></li>
	<li id="menu-item-27446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27446"><a target="_blank" href="https://www.media.cat/discursodimitjans/oo_2017/">Discurs d&#8217;odi</a></li>
	<li id="menu-item-27512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27512"><a title="Salut mental" target="_blank" href="https://obertament.org/ca/mitjans-de-comunicacio/observatori-de-mitjans-i-salut-mental">Salut mental</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/migracions/" title="migracions">migracions</a></li> <li><a href="https://www.media.cat/tag/independentisme/" title="independentisme">independentisme</a></li> <li><a href="https://www.media.cat/tag/tv3/" title="TV3">TV3</a></li> <li><a href="https://www.media.cat/tag/violencia-contra-periodistes/" title="violència contra periodistes">violència contra periodistes</a></li> <li><a href="https://www.media.cat/tag/periodisme-feminista/" title="periodisme feminista">periodisme feminista</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27729"><a title="Internacional" href="https://www.media.cat/actualitat/internacional-general/">Internacional</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27730"><a title="Política" href="https://www.media.cat/actualitat/politica-general/">Política</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27731"><a title="Llengua" href="https://www.media.cat/actualitat/llengua/">Llengua</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a title="Internet" href="https://www.media.cat/actualitat/internet/">Internet</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-27425"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Especial aïllament penitenciari" target="_blank" href="https://www.media.cat/aillament/">Especial aïllament penitenciari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-27439"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/">2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27445"><a target="_blank" href="http://discursdiscriminatorimitjans.cat/">Discurs discriminatori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27446"><a target="_blank" href="https://www.media.cat/discursodimitjans/oo_2017/">Discurs d&#8217;odi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27512"><a title="Salut mental" target="_blank" href="https://obertament.org/ca/mitjans-de-comunicacio/observatori-de-mitjans-i-salut-mental">Salut mental</a></li>
</ul>
</li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/actualitat/" title="Veure totes les entrades de Anàlisi" itemprop="url"><span itemprop="title">Anàlisi</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-28288" class="clearfix post-28288 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitat tag-pais-valencia tag-illes-balears tag-catalunya tag-la-sexta tag-grupo-zeta tag-el-jueves tag-llibertat-dexpressio tag-mapa-de-la-censura tag-vox tag-dani-mateo tag-llei-de-propietat-intellectual tag-llei-de-proteccio-de-dades tag-mongolia" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/dani-mateo-intermedio-foto-atresmedia-750x400.jpg" class="cb-fi-standard wp-post-image" alt="Dani Mateo, humorista al programa &#039;El Intermedio&#039;. Foto: Atresmedia." /><div class="cb-image-credit"><i class="fa fa-camera"></i>Dani Mateo, humorista al programa 'El Intermedio'. Foto: Atresmedia.</div></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Les restriccions a l&#8217;humor protagonitzen el novembre al Mapa de la Censura</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/ainaserra/" title="Posts by Aina Serra Julià" class="author url fn" rel="author">Aina Serra Julià</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-12-05">5 Desembre 2018</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p><b>Les reaccions al gag de Dani Mateo mocant-se amb una bandera espanyola, l&#8217;intent de cancel·lació de l&#8217;espectacle de &#8216;Mongolia&#8217; a València o la denúncia -ara desestimada- d&#8217;humoristes d&#8221;El Jueves&#8217; per un acudit sobre cocaïna i policia són alguns 7 casos del novembre al <a href="https://www.media.cat/mapacensura/que-es/">Mapa de la Censura</a> de Mèdia.cat. La xifra és inferior a la dels mesos anteriors, marcats per les commemoracions de dates assenyalades als Països Catalans com l’1, el 9 o el 12 d’octubre.</b></p>
<p>L’humorista Dani Mateo va protagonitzar el passat 31 d’octubre un gag al programa ‘El intermedio’ de La Sexta en què es mocava amb una bandera espanyola, arran del qual ha rebut amenaces i pressions en diversos àmbits. L’endemà mateix, un <strong><a href="https://twitter.com/guardiacivil/status/1058045339796733952?s=12">tuit </a></strong>de la Guardia Civil afirmava que “no respectar” la bandera “no és humor, és ofendre gratuïtament els qui la senten amb orgull”. L’esquetx, que la cadena de televisió va eliminar del seu web, va generar reaccions durant tot el mes de novembre, en el marc d’una forta polèmica a les xarxes socials amb amenaces i pressions cap a l’humorista, fins acabar als tribunals.</p>
<p>Diverses empreses van anunciar la supressió de contractes de publicitat amb l’humorista o el programa i el teatre Olympia de València va cancel·lar un espectacle seu per pressions de l’extrema dreta, tot i que finalment l’Ajuntament de la ciutat va oferir una ubicació alternativa. El dia 26 de novembre Mateo estava citat a declarar en un jutjat de Madrid, després que s’admetés a tràmit la denúncia d’Alternativa Sindical de Policia (ASP) per un suposat delicte d&#8217;odi i ultratge als símbols nacionals. L’humorista es va negar a declarar.</p>
<p>Pel què fa a pressions a periodistes, destaca la intimidació rebuda per una redactora d’Europa Press, que va ser assenyalada a les xarxes socials per VOX Barcelona. El partit d’extrema dreta va acusar-la d’“incitar a la violència” en un tuit on ella posava en valor l’actuació ciutadana en aturar un acte d’aquesta organització. El tuit de Vox estava redactat com un avís a Europa Press i El Periódico, tot i que ella no treballa per aquest segon mitjà.</p>
<p>D’altra banda, ha fet un pas endavant un cas computat el 2017 en la categoria de Resolucions judicials que afecten l’activitat periodística: el fiscal ha rebutjat acusar humoristes d’<i>El Jueves</i> per un article on deien que s’havien acabat les existències de cocaïna a Barcelona pel consum que en feien els antidisturbis desplaçats per l’1 d’octubre. La Fiscalia considera que es va publicar a una revista satírica i, per tant, &#8220;la intenció de divertir els lectors que pretenien els autors prevalia sobre la intenció d&#8217;ofendre els agents&#8221;.</p>
<p>El mes de novembre també ha estat marcat per les restriccions que han afectat manifestacions artístiques, més enllà de la cancel·lació de l’espectacle de Dani Mateo ja computada en el cas corresponent. El primer cas ha estat vinculat a les obres d’art del Museu de Lleida traslladades al Monestir de Sixena el desembre de 2017. L’Ajuntament de Vilanova de Sixena (Osca) ha demanat al jutjat la confiscació i destrucció de les imatges sobre l&#8217;operació policial i judicial que el Museu de Lleida va encarregar per relatar el traslladat de les obres d&#8217;art cap al Monestir. En segon lloc, Palma ha estat escenari d’un nou atac a l’exposició ‘Presos polítics’ de Santiago Sierra, vetada anteriorment a la fira Arco de Madrid, que en aquesta ocasió va ser objecte de desperfectes i pintades. Finalment, el tercer cas ha tingut lloc a València, on el mateix líder de la ultradreta que va aconseguir la cancel·lació de l’espectacle de Dani Mateo, José Luis Roberto, d’España 2000, ha promogut el boicot a l’espectacle satíric de la revista ‘Mongolia’ al teatre La Rambleta. No obstant, en aquesta ocasió la sala ha mantingut la funció en cartell, després d’haver pogut garantir en col·laboració amb els cossos policials la seguretat d’artistes, treballadors i públic.</p>
<p>També hi ha un cas nou de legislació que podria limitar la llibertat d’expressió. La proposta de modificació de la Llei de Propietat Intel·lectual ha estat aprovada a la Comissió de Cultura del Congrés espanyol amb una esmena que, segons denuncien col·lectius com la Plataforma en Defensa de la Llibertat d’Expressió (PDLI), permetria tancar webs sense necessitat de resolució judicial. El text encara s’ha d’aprovar al Senat. En la mateixa línia, ha fet un nou pas endavant la reforma de la Llei de protecció de dades, computada com un cas del setembre. En aquesta ocasió, el Congrés dels Diputats ha aprovat per unanimitat que la nova Llei de Protecció de Dades permeti als partits polítics fer perfils ideològics de la ciutadania per enviar-los propaganda electoral sense previ permís dels usuaris.</p>
<p>Finalment, s’ha confirmat un cas de precarietat laboral vinculat a la vaga d’una setmana dels 104 treballadors de les rotatives del Grupo Zeta de 2013. El Suprem ha condemnat l’empresa a indemnitzar els empleats, en considerar que va vulnerar el dret a vaga quan va subcontractar serveis de rotatives a proveïdors externs.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2018/12/05/restriccions-humor-novembre-mapa-censura/" data-a2a-title="Les restriccions a l’humor protagonitzen el novembre al Mapa de la Censura"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F12%2F05%2Frestriccions-humor-novembre-mapa-censura%2F&amp;linkname=Les%20restriccions%20a%20l%E2%80%99humor%20protagonitzen%20el%20novembre%20al%20Mapa%20de%20la%20Censura" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F12%2F05%2Frestriccions-humor-novembre-mapa-censura%2F&amp;linkname=Les%20restriccions%20a%20l%E2%80%99humor%20protagonitzen%20el%20novembre%20al%20Mapa%20de%20la%20Censura" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F12%2F05%2Frestriccions-humor-novembre-mapa-censura%2F&amp;linkname=Les%20restriccions%20a%20l%E2%80%99humor%20protagonitzen%20el%20novembre%20al%20Mapa%20de%20la%20Censura" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F12%2F05%2Frestriccions-humor-novembre-mapa-censura%2F&amp;linkname=Les%20restriccions%20a%20l%E2%80%99humor%20protagonitzen%20el%20novembre%20al%20Mapa%20de%20la%20Censura" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F12%2F05%2Frestriccions-humor-novembre-mapa-censura%2F&amp;linkname=Les%20restriccions%20a%20l%E2%80%99humor%20protagonitzen%20el%20novembre%20al%20Mapa%20de%20la%20Censura" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F12%2F05%2Frestriccions-humor-novembre-mapa-censura%2F&amp;linkname=Les%20restriccions%20a%20l%E2%80%99humor%20protagonitzen%20el%20novembre%20al%20Mapa%20de%20la%20Censura" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2018%2F12%2F05%2Frestriccions-humor-novembre-mapa-censura%2F&amp;linkname=Les%20restriccions%20a%20l%E2%80%99humor%20protagonitzen%20el%20novembre%20al%20Mapa%20de%20la%20Censura" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>                                    
                                    

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/pais-valencia/" rel="tag">País Valencià</a><a href="https://www.media.cat/tag/illes-balears/" rel="tag">Illes Balears</a><a href="https://www.media.cat/tag/catalunya/" rel="tag">Catalunya</a><a href="https://www.media.cat/tag/la-sexta/" rel="tag">La Sexta</a><a href="https://www.media.cat/tag/grupo-zeta/" rel="tag">Grupo Zeta</a><a href="https://www.media.cat/tag/el-jueves/" rel="tag">El Jueves</a><a href="https://www.media.cat/tag/llibertat-dexpressio/" rel="tag">llibertat d'expressió</a><a href="https://www.media.cat/tag/mapa-de-la-censura/" rel="tag">mapa de la censura</a><a href="https://www.media.cat/tag/vox/" rel="tag">Vox</a><a href="https://www.media.cat/tag/dani-mateo/" rel="tag">Dani Mateo</a><a href="https://www.media.cat/tag/llei-de-propietat-intellectual/" rel="tag">llei de propietat intel·lectual</a><a href="https://www.media.cat/tag/llei-de-proteccio-de-dades/" rel="tag">llei de protecció de dades</a><a href="https://www.media.cat/tag/mongolia/" rel="tag">Mongolia</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2018/12/05/quan-sentirem-esquerra/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2018/12/05/quan-sentirem-esquerra/" rel="prev">Quan sentirem l’esquerra?</a></div><div id="cb-next-link"><a href="https://www.media.cat/2018/12/07/els-culpables/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.media.cat/2018/12/07/els-culpables/" rel="next">Els culpables</a></div></div>
								</footer> <!-- end article footer -->

								




            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/05/restriccions-humor-novembre-mapa-censura/#respond" style="display:none;">Cancel·la</a></small></h3>			<form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='28288' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img alt='Aina Serra Julià' src='https://www.media.cat/wp-content/uploads/2017/03/Aina-Serra-julià_avatar-100x100.gif' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/ainaserra/" class="vcard author"><span class="fn">Aina Serra Julià</span></a></div><div class="saboxplugin-desc"><div><p>Sant Cugat del Vallès, 1986. Llicenciada en Economia i Periodisme, el 2007 va començar a escriure al <em>Diari de l&#8217;Ateneu</em> de Sant Cugat, un petit oasi comunicatiu per als moviments socials locals. A partir d&#8217;aquí, combina col·laboracions sobre castells en mitjans del Vallès (premsa al <em>Tot Sant Cugat</em>, ràdio a Cugat.cat i televisió a Canal Vallès TV). La passió es converteix en feina i, del 2008 al 2012, escriu setmanalment a <em>La Vanguardia</em> i coordina la revista <em>Castells</em> en el moment àlgid de la declaració com a Patrimoni Immaterial de la Humanitat. El 2012 es forma en Direcció de comunicació i s&#8217;acaba especialitzant en comunicació de l’economia social i el tercer sector, des de l&#8217;Obra Social de Sant Joan de Déu.</p>
</div></div><div class="clearfix"></div></div><small>Il·lustració realitzada amb </small><a href="http://eightbit.me" target="_blank"><img class=" wp-image-15089 alignright" src="http://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></a>
<p>&nbsp;</p></div>
		</div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/12/05/quan-sentirem-esquerra/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20171008_Manifestació-Barcelona-Societat-Civil-Catalana-PP-Albiol-Ciutadans-Rivera-PSOE-PSC-Josep-Borrell_Foto-ACN-Jordi-Bataller-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="José Borrell (PSOE), Xavier Garcia-Albiol (PP) i Albert Rivera (Ciutadans), entre d&#039;altres representants polítics, a la manifestació de Societat Civil Catalana a Barcelona el 8 d&#039;octubre de 2017. Foto: ACN / Jordi Bataller." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/12/05/quan-sentirem-esquerra/">Quan sentirem l’esquerra?</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/lauraldavid/" title="Posts by Laura L. David" class="author url fn" rel="author">Laura L. David</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-12-05">5 Desembre 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/12/04/trump-vox-campanya-impossible/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018-Santiago-Abascal-VOX-foto-arxiu-ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El líder de Vox, Santiago Abascal, en una fotografia d&#039;arxiu. Foto: ACN." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/12/04/trump-vox-campanya-impossible/">Vox, Trump i com fer campanya de l'(im)possible</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/annabonet/" title="Posts by Anna Bonet Martínez" class="author url fn" rel="author">Anna Bonet Martínez</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-12-04">4 Desembre 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/11/26/paga-la-pena-entrevistar-el-diable/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/11/Preguntes-Freqüents-FAQS-Javier-Ortega-VOX-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El secretari general de VOX, Javier Ortega, entrevistat al programa Preguntes Freqüents de TV3, el febrer de 2018." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/11/26/paga-la-pena-entrevistar-el-diable/">Paga la pena entrevistar el diable?</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/susanaperez/" title="Posts by Susana Pérez Soler" class="author url fn" rel="author">Susana Pérez Soler</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-11-26">26 Novembre 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/11/13/preguntes-sense-resposta-judici-robatori-familia-matutes/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/11/grupo-empresas-matutes-seu-carrer-carles-v-eivissa_Foto-google-street-view-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Seu del Grupo Empresas Matutes a Eivissa. Foto: Google Street View." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/11/13/preguntes-sense-resposta-judici-robatori-familia-matutes/">Tres preguntes sense resposta per al judici pel robatori a la família Matutes</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/quiquebadiamasoni/" title="Posts by Quique Badia Masoni" class="author url fn" rel="author">Quique Badia Masoni</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-11-13">13 Novembre 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/11/13/alex-garcia-resistencia-films-judici-surrealisme-video/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/11/2018-11-12-Alex-Garcia-Resistencia-films-judici-terrorisme-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Álex García, de Resistencia Films, jutjat per enaltiment del terrorisme per uns vídeos penjats a Youtube. Imatge: La Haine." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/11/13/alex-garcia-resistencia-films-judici-surrealisme-video/">Álex García (Resistencia Films): &#8220;La cara de la jutgessa mostrava el surrealisme: em jutgen per un vídeo que explica fets públics&#8221;</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-11-13">13 Novembre 2018</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/12/07/els-culpables/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20181203_Eleccions-Andalusia-Conseller-Presidencia-Manuel-Jimenez-Barrios-Consellera-Justicia-Governació-Rosa-Aguilar-roda-premsa-resultats-Vox-PSOE-PP_Cs-Foto_OPJA-CG-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El conseller de Presidència i vicepresident de la Junta d&#039;Andalusia, Manuel Jiménez Barrios, i la consellera de Justícia i Governació, Rosa Aguilar, a la roda de premsa sobre els resultats electorals del 2 de desembre de 2018. Foto: Junta de Andalucía." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/12/07/els-culpables/">Els culpables</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albertoprieto/" title="Posts by Alberto Prieto" class="author url fn" rel="author">Alberto Prieto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-12-07">7 Desembre 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/12/05/restriccions-humor-novembre-mapa-censura/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/dani-mateo-intermedio-foto-atresmedia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Dani Mateo, humorista al programa &#039;El Intermedio&#039;. Foto: Atresmedia." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/12/05/restriccions-humor-novembre-mapa-censura/">Les restriccions a l&#8217;humor protagonitzen el novembre al Mapa de la Censura</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/ainaserra/" title="Posts by Aina Serra Julià" class="author url fn" rel="author">Aina Serra Julià</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-12-05">5 Desembre 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/12/05/quan-sentirem-esquerra/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20171008_Manifestació-Barcelona-Societat-Civil-Catalana-PP-Albiol-Ciutadans-Rivera-PSOE-PSC-Josep-Borrell_Foto-ACN-Jordi-Bataller-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="José Borrell (PSOE), Xavier Garcia-Albiol (PP) i Albert Rivera (Ciutadans), entre d&#039;altres representants polítics, a la manifestació de Societat Civil Catalana a Barcelona el 8 d&#039;octubre de 2017. Foto: ACN / Jordi Bataller." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/12/05/quan-sentirem-esquerra/">Quan sentirem l’esquerra?</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/lauraldavid/" title="Posts by Laura L. David" class="author url fn" rel="author">Laura L. David</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-12-05">5 Desembre 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/12/04/trump-vox-campanya-impossible/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018-Santiago-Abascal-VOX-foto-arxiu-ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El líder de Vox, Santiago Abascal, en una fotografia d&#039;arxiu. Foto: ACN." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/12/04/trump-vox-campanya-impossible/">Vox, Trump i com fer campanya de l'(im)possible</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/annabonet/" title="Posts by Anna Bonet Martínez" class="author url fn" rel="author">Anna Bonet Martínez</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-12-04">4 Desembre 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2018/11/30/ingrid-guardiola-televisio-publica-miniput/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2017-Ingrid-Guardiola-Foto-cedida-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La realitzadora, productora i assagista cultural Íngrid Guardiola és la coordinadora del Miniput. Foto: cedida." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2018/11/30/ingrid-guardiola-televisio-publica-miniput/">Íngrid Guardiola: “Si la televisió no ens ofereix eines per pensar un món diferent, esdevé antidemocràtica”</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/elisenda-rovira/" title="Posts by Elisenda Rovira" class="author url fn" rel="author">Elisenda Rovira</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-11-30">30 Novembre 2018</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external" title="Grup Barnils"  href="http://www.grupbarnils.cat/">
<img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png">
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.fundaciocatalunya.cat">
<img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png">
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.barcelona.cat">
<img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png">
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external" title="Generalitat de Catalunya - Departament de presidència" href="http://presidencia.gencat.cat/ca/inici/">
<img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png">
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.media.cat?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Si us plau, demostreu que no sou un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":"50","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=ee500398afdd1b31924b96489a8ea1e6'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=ee500398afdd1b31924b96489a8ea1e6'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=ee500398afdd1b31924b96489a8ea1e6'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=ee500398afdd1b31924b96489a8ea1e6'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=ee500398afdd1b31924b96489a8ea1e6'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=ee500398afdd1b31924b96489a8ea1e6'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilitzem cookies pròpies i de tercers per a millorar els nostres serveis. Pot canviar la configuració i trobar més informació sobre les cookies que usem o com deshabilitar-les en nostra Política de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Acceptar</a><a href="https://www.media.cat/nota-legal/#politica-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Política de cookies</a>
				</div>
				
			</div>
	</body>

</html> <!-- The End. what a ride! -->