﻿
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>No és país per a dones · Susana Pérez Soler | Opinió | Mèdia.cat</title>
<meta name="description" content="Malgrat que el feminisme està en auge, la cobertura mediàtica de les violències masclistes deixa palès que encara hi ha molta feina a fer."/>
<link rel="canonical" href="https://www.media.cat/2019/01/25/no-es-pais-per-a-dones/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No és país per a dones · Susana Pérez Soler | Opinió | Mèdia.cat" />
<meta property="og:description" content="Malgrat que el feminisme està en auge, la cobertura mediàtica de les violències masclistes deixa palès que encara hi ha molta feina a fer." />
<meta property="og:url" content="https://www.media.cat/2019/01/25/no-es-pais-per-a-dones/" />
<meta property="og:site_name" content="Media.cat - Observatori crític dels mitjans" />
<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
<meta property="article:tag" content="violència masclista" />
<meta property="article:tag" content="feminicidi" />
<meta property="article:section" content="Opinió" />
<meta property="article:published_time" content="2019-01-25T04:00:40+00:00" />
<meta property="article:modified_time" content="2019-01-24T18:07:30+00:00" />
<meta property="og:updated_time" content="2019-01-24T18:07:30+00:00" />
<meta property="fb:app_id" content="1956542531342082" />
<meta property="og:image" content="https://www.media.cat/wp-content/uploads/20190122_Advocat-La-Manada-Programa-Ana-Rosa_Imatge-Telecinco.jpg" />
<meta property="og:image:secure_url" content="https://www.media.cat/wp-content/uploads/20190122_Advocat-La-Manada-Programa-Ana-Rosa_Imatge-Telecinco.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:image:alt" content="L&#039;advocat de &#039;La Manada&#039; ha estat convidat de nou aquesta setmana a diversos platós, com el d&#039;&quot;El programa d&#039;Ana Rosa&quot;. Imatge: Telecinco." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Malgrat que el feminisme està en auge, la cobertura mediàtica de les violències masclistes deixa palès que encara hi ha molta feina a fer." />
<meta name="twitter:title" content="No és país per a dones · Susana Pérez Soler | Opinió | Mèdia.cat" />
<meta name="twitter:site" content="@MediacatCat" />
<meta name="twitter:image" content="https://www.media.cat/wp-content/uploads/20190122_Advocat-La-Manada-Programa-Ana-Rosa_Imatge-Telecinco.jpg" />
<meta name="twitter:creator" content="@susanaprezsoler" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","logo":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; No és país per a dones Canal dels comentaris" href="https://www.media.cat/2019/01/25/no-es-pais-per-a-dones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.media.cat\/wp-includes\/js\/wp-emoji-release.min.js?ver=9b8986710978f6a4e1a2edc4899def35"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=9b8986710978f6a4e1a2edc4899def35' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.media.cat/wp-content/plugins/cookie-notice/css/front.min.css?ver=9b8986710978f6a4e1a2edc4899def35' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=9b8986710978f6a4e1a2edc4899def35' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=28813' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2019%2F01%2F25%2Fno-es-pais-per-a-dones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2019%2F01%2F25%2Fno-es-pais-per-a-dones%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Desar",
	Subscribe: "Subscriure's",
	Email: "Email",
	Bookmark: "Preferit",
	ShowAll: "Mostrar tots",
	ShowLess: "Mostrar menys",
	FindServices: "Buscar servei(s)",
	FindAnyServiceToAddTo: "Trobar instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Afegir l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Afegir als vostres favorits",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.media.cat/?wordfence_lh=1&hid=5EFB0B3B60EEE22A14BDB6E3DB68AFFE');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css"> #cb-footer-anuari{
     background-color:#111;
     
 }
  #cb-footer-anuari img{
      
     padding-left:50px;
          padding-right:50px;

  }
  
  .logo-footer-anuari{
      
      float:left;
  }
    .category-anuari-2012 .cb-cat-header #cb-cat-title,
    .category-anuari-2013 .cb-cat-header #cb-cat-title,
    .category-anuari-2014 .cb-cat-header #cb-cat-title,
    .category-anuari-2015 .cb-cat-header #cb-cat-title,
    .category-anuari-2016 .cb-cat-header #cb-cat-title,
    .category-anuari-2017 .cb-cat-header #cb-cat-title,
    .category-anuari-2018 .cb-cat-header #cb-cat-title,
    .category-anuari-2019 .cb-cat-header #cb-cat-title,
    .category-anuari-2020 .cb-cat-header #cb-cat-title,
  .category-anuari .cb-cat-header #cb-cat-title{
      
    visibility: hidden;
    margin-bottom:-25px;
      
  }
     .category-anuari-2012 .cb-cat-header,
     .category-anuari-2013 .cb-cat-header,
     .category-anuari-2014 .cb-cat-header,
     .category-anuari-2015 .cb-cat-header,
     .category-anuari-2016 .cb-cat-header,
     .category-anuari-2017 .cb-cat-header,
     .category-anuari-2018 .cb-cat-header,
     .category-anuari-2019 .cb-cat-header,
     .category-anuari-2020 .cb-cat-header,
     .category-anuari .cb-cat-header{
           background-color:#efefef;

      
  }
   .category-anuari-2012 .cb-page-header,    .category-anuari-2012 .cb-cat-header,
   .category-anuari-2013 .cb-page-header,    .category-anuari-2013 .cb-cat-header,
 .category-anuari-2014 .cb-page-header,    .category-anuari-2014 .cb-cat-header,
 .category-anuari-2015 .cb-page-header,    .category-anuari-2015 .cb-cat-header,
  .category-anuari-2016 .cb-page-header,    .category-anuari-2016 .cb-cat-header,
 .category-anuari-2017 .cb-page-header,    .category-anuari-2017 .cb-cat-header,
 .category-anuari-2018 .cb-page-header,    .category-anuari-2018 .cb-cat-header,
  .category-anuari-2019 .cb-page-header,    .category-anuari-2019 .cb-cat-header,
   .category-anuari-2020 .cb-page-header,    .category-anuari-2020 .cb-cat-header,
   .category-anuari .cb-page-header,    .category-anuari .cb-404-header,    .category-anuari .cb-cat-header{
       
       padding:0px;
   }
   

#cb-full-width-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-full-background-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-parallax-featured .cb-entry-header .cb-title-fi .cb-entry-title{
    
   text-transform:none !important;  
  
}

.reportatges .cb-entry-header .cb-title-fi .cb-entry-title ,
.reportatges .entry-title-primary{
    
 text-transform:none !important;  
 font-weight:200;
 font-size:120%;
 color:#000;
 margin-bottom:20px !important;
 line-height:140%;
 
}
.widget_nav_menu, #text-9{
    margin-bottom:20px;
    
}


 .entradeta{
    
font-weight: bold;
font-family:'Exo 2',Oswald, sans-serif !important;
font-size:120%;
}

.anuari .entradeta{
    color:#84BA4C;    

}
.anuari-2017 .entradeta {
    color: #19beeb;
}
#post-23382 .entry-content a{
    font-weight:700;
}
 .cb-a-square.cb-module-third img{
    max-width:400px !important;
    
}.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-28813 single-format-standard cookies-not-set articles-opinio">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/2015/03/logo1.png" alt="Media.cat &#8211; Observatori crític dels mitjans logo" width="" height="" data-retina-src="https://www.media.cat/wp-content/uploads/2015/03/logo1@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-27425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-27425"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Especial aïllament penitenciari" target="_blank" href="https://www.media.cat/aillament/">Especial aïllament penitenciari</a></li>
	<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></div></li>
<li id="menu-item-28644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-28644"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/">2019</a></li>
	<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
	<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></div></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/taxistes/" title="taxistes">taxistes</a></li> <li><a href="https://www.media.cat/tag/venecuela/" title="Veneçuela">Veneçuela</a></li> <li><a href="https://www.media.cat/tag/discurs-discriminatori/" title="discurs discriminatori">discurs discriminatori</a></li> <li><a href="https://www.media.cat/tag/extrema-dreta/" title="extrema dreta">extrema dreta</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-27425"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Especial aïllament penitenciari" target="_blank" href="https://www.media.cat/aillament/">Especial aïllament penitenciari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-28644"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/">2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/articles-opinio/" title="Veure totes les entrades de Opinió" itemprop="url"><span itemprop="title">Opinió</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-28813" class="clearfix post-28813 post type-post status-publish format-standard has-post-thumbnail hentry category-articles-opinio tag-violencia-masclista tag-feminicidi" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/20190122_Advocat-La-Manada-Programa-Ana-Rosa_Imatge-Telecinco-750x400.jpg" class="cb-fi-standard wp-post-image" alt="L&#039;advocat de &#039;La Manada&#039; ha estat convidat de nou aquesta setmana a diversos platós, com el d&#039;&quot;El programa d&#039;Ana Rosa&quot;. Imatge: Telecinco." /><div class="cb-image-credit"><i class="fa fa-camera"></i>L'advocat de 'La Manada' ha estat convidat de nou aquesta setmana a diversos platós, com el d'"El programa d'Ana Rosa". Imatge: Telecinco.</div></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">No és país per a dones</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/susanaperez/" title="Posts by Susana Pérez Soler" class="author url fn" rel="author">Susana Pérez Soler</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-25">25 Gener 2019</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p>Ni el 2018 podia acabar pitjor, ni el 2019 genera cap mena d’esperança en quant a l’eradicació de les violències masclistes. L’any que deixem acabava amb la notícia de l’assassinat de la mestra Laura Luelmo i el 3 de gener de 2019 ja comptàvem una víctima més a mans de la violència masclista (la número 974 des de 2003, que és quan es comencen a recollir xifres oficials). Rebem el 2019 amb tres violacions en grup, una d’elles a una menor, i cada vuit hores es denuncia una agressió sexual.</p>
<p>Ni el 2018 podia acabar pitjor, ni el 2019 genera cap mena d’esperança en quant a una cobertura mediàtica amb perspectiva feminista. Malgrat que el feminisme està en auge i cada cop hi ha més consciència social, la cobertura mediàtica de les violències masclistes deixa palès que encara hi ha molta feina a fer. La família de Luelmo demanava en un comunicat que els mitjans respectessin “la memòria, la dignitat i l’honor” de la Laura, i que no difonguessin “rumors no contrastats per fonts oficials”.</p>
<p>Alguns dels titulars que ja ens hem hagut d’empassar aquest any tracten els assassinats masclistes com a fets fortuïts (“<strong><a href="http://www.elpuntavui.cat/societat/article/5-societat/1535265-detenen-un-home-per-agredir-una-dona-que-ha-caigut-per-un-pati-interior-a-barcelona.html">Detenen un home per agredir una dona que ha caigut per un pati interior a Barcelona</a></strong>”, o: “<strong><a href="https://www.efe.com/efe/espana/sociedad/muere-una-mujer-apunalada-en-fuengirola-malaga-y-detienen-a-su-expareja/10004-3865321">Mor una dona apunyalada a Fuengirola (Màlaga) i detenen la seva exparella</a></strong>”, com si una cosa no tingués res a veure amb l’altra, com si la causa de la mort no fos coneguda).</p>
<p>D’altres tracten les agressions sexuals frívolament (“<strong><a href="https://www.eldiariomontanes.es/cantabria/201505/29/anos-carcel-someter-tocamientos-20150529172204.html">Dos anys de presó per sotmetre a tocaments la seva filla de 14 anys</a></strong>”) i cosifiquen les dones (el ja famós “<strong><a href="https://www.elespanol.com/corazon/famosos/20190101/cristina-pedroche-hada-porno-bosque-caliente/364964118_0.html">Pedroche, fada del porno per un 2019 calent</a></strong>”, que <em>El Español</em>, mitjà que el va publicar, ja ha rectificat substituint “porno” per “provocadora”, tot i que encara manté el pecat original a l&#8217;URL de la notícia; o aquest altre que equipara una dona a un vas: “<strong><a href="https://www.elespanol.com/reportajes/20181129/inseminacion-casera-roman-manresa-vientre-alquiler-urgencias/356715600_0.html">La inseminació casolana de Román i el seu nòvio acaba amb el ventre de lloguer a Urgències</a></strong>”).</p>
<p>No hem après res del cas de La Manada. El relat de les víctimes se segueix qüestionant; els agressors, o en el seu defecte, els seus advocats, continuen dominant l’esfera pública; les agressions sexuals es confonen amb orgies i lleugers tocaments. La violació es converteix en espectacle. Aquesta setmana hem conegut que la fiscalia demana set anys de presó pels violadors de La Manada pel cas de Pozoblanco i el seu advocat, Agustín Martínez, ja ha trepitjat tots els platós de televisió per <strong><a href="https://www.elperiodico.com/es/videos/sociedad/la-defensa-de-la-manada-asegura-que-la-joven-de-pozoblanco-subio-al-coche-voluntariamente/4545894.shtml">assegurar que la jove va entrar al cotxe per voluntat pròpia</a></strong>. Com si el fet d’entrar a un vehicle per pròpia voluntat donés dret als joves a violar-la.</p>
<p>Ja n’hi ha prou. Ja n’hi ha prou de fer malbé la dignitat de les dones en general i les víctimes en particular, de revictimitzar-les, de jutjar-les, de dubtar de la seva paraula, de ridiculitzar-les, de responsabilitzar-les, d’insultar-les, de tractar-les com a mers objectes. Ja n’hi ha prou de titular amb mirada patriarcal i de donar més espai als agressors, d’escoltar sempre el mateix advocat. Ja n’hi ha prou de confondre tocaments amb agressions sexuals. Ja n’hi ha prou de fer de la violació un espectacle. Ja n’hi ha prou de fer veure que les dones en lloc de ser assassinades, desapareixen.</p>
<p>El masclisme viu i es reprodueix, en part, perquè s’alimenta des dels mitjans. Per eradicar-lo és imprescindible abolir els titulars i els relats que el fomenten.</p>
<blockquote class="wp-embedded-content" data-secret="AeyUf5ZUy1"><p><a href="https://www.media.cat/2018/06/14/tractament-agressions-sexuals-manada/">El periodisme que (no) n’ha après de La Manada: com tractar les agressions sexuals?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.media.cat/2018/06/14/tractament-agressions-sexuals-manada/embed/#?secret=AeyUf5ZUy1" data-secret="AeyUf5ZUy1" width="600" height="338" title="&#8220;El periodisme que (no) n’ha après de La Manada: com tractar les agressions sexuals?&#8221; &#8212; Media.cat - Observatori crític dels mitjans" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2019/01/25/no-es-pais-per-a-dones/" data-a2a-title="No és país per a dones"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F01%2F25%2Fno-es-pais-per-a-dones%2F&amp;linkname=No%20%C3%A9s%20pa%C3%ADs%20per%20a%20dones" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F01%2F25%2Fno-es-pais-per-a-dones%2F&amp;linkname=No%20%C3%A9s%20pa%C3%ADs%20per%20a%20dones" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F01%2F25%2Fno-es-pais-per-a-dones%2F&amp;linkname=No%20%C3%A9s%20pa%C3%ADs%20per%20a%20dones" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F01%2F25%2Fno-es-pais-per-a-dones%2F&amp;linkname=No%20%C3%A9s%20pa%C3%ADs%20per%20a%20dones" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F01%2F25%2Fno-es-pais-per-a-dones%2F&amp;linkname=No%20%C3%A9s%20pa%C3%ADs%20per%20a%20dones" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F01%2F25%2Fno-es-pais-per-a-dones%2F&amp;linkname=No%20%C3%A9s%20pa%C3%ADs%20per%20a%20dones" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F01%2F25%2Fno-es-pais-per-a-dones%2F&amp;linkname=No%20%C3%A9s%20pa%C3%ADs%20per%20a%20dones" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>                                    
                                    

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/violencia-masclista/" rel="tag">violència masclista</a><a href="https://www.media.cat/tag/feminicidi/" rel="tag">feminicidi</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2019/01/24/puntuar-be-una-habilitat-que-desapareix/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2019/01/24/puntuar-be-una-habilitat-que-desapareix/" rel="prev">Puntuar bé, una habilitat que desapareix</a></div><div id="cb-next-link"><a href="https://www.media.cat/2019/01/25/temes-clau-vaga-taxis/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.media.cat/2019/01/25/temes-clau-vaga-taxis/" rel="next">Sis temes clau que els mitjans estan obviant sobre la vaga de taxis</a></div></div>
								</footer> <!-- end article footer -->

								




            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/25/no-es-pais-per-a-dones/#respond" style="display:none;">Cancel·la</a></small></h3>			<form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='28813' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://www.media.cat/wp-content/uploads/2015/03/susana-perez-soler.png" alt="" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/susanaperez/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Susana Pérez Soler</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>(Barcelona, 1986)</p>
<p>Periodista i doctora en Comunicació per la Universitat Ramon Llull. Explorant la manera en què la tecnologia transforma el periodisme, principalment la seva pràctica però també el seu consum. Ensenyo Periodisme digital a la Facultat de Comunicació Blanquerna i escric sobre la transformació digital dels mitjans en publicacions especialitzades. Publico <em>Periodismo y redes sociales. Claves para la gestión de contenidos digitales</em> (Editorial UOC, 2017).</p>
<p><strong><a href="https://twitter.com/susanaprezsoler">@susanaprezsoler</a></strong></p>
<p><a href="http://www.susanaperezsoler.com" target="_blank" rel="noopener"><strong>www.susanaperezsoler.com</strong></a></p>
</div></div><div class="saboxplugin-web "><a href="http://www.susanaperezsoler.com/" target="_blank" >http://www.susanaperezsoler.com/</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://twitter.com/susanaprezsoler" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div><small>Il·lustració realitzada amb </small><a href="http://eightbit.me" target="_blank"><img class=" wp-image-15089 alignright" src="http://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></a>
<p>&nbsp;</p></div>
		</div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/01/04/la-noticia-de-lany/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20180308_Manifestacio-feminista-8m-Barcelona_Foto-Gemma-Sánchez-ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Capçalera de la manifestació central a Barcelona de la vaga feminista del 8 de març de 2018. Foto: Gemma Sánchez / ACN." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/01/04/la-noticia-de-lany/">La notícia de l’any</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/nuriasegura/" title="Posts by Núria Segura Insa" class="author url fn" rel="author">Núria Segura Insa</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-04">4 Gener 2019</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="https://www.media.cat/2019/01/04/la-noticia-de-lany/#comments">1</a></span></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/11/22/violencia-masclista-institucional/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/11/Dona_Foto-eric-ward-unsplash-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una dona espera en un passadís a l&#039;illa d&#039;Alcatraz, als Estats Units. Foto: Eric Ward / Unsplash." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/11/22/violencia-masclista-institucional/">La violència que ve després de la violència masclista</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/aidamorales/" title="Posts by Aida Morales Boixader" class="author url fn" rel="author">Aida Morales Boixader</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-11-22">22 Novembre 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/11/09/invisibles-i-exposades/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2017/11/Dones-m.c.-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/11/09/invisibles-i-exposades/">Invisibles i exposades</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/carmeporta/" title="Posts by Carme Porta" class="author url fn" rel="author">Carme Porta</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-11-09">9 Novembre 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/07/11/documental-nagore-laffage/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2015/03/nagore-laffage-assassinat-masclista-sanfermines-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Tomba de Nagore Laffage, violada i assassinada als Sanfermins de 2008. Imatge: documental &#039;Nagore&#039;." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/07/11/documental-nagore-laffage/">Un documental sobre l&#8217;assassinat de Nagore Laffage, en obert per reivindicar la &#8220;memòria de les dones&#8221;</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-11">11 Juliol 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/06/29/contes-criada/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/06/A027C2BE-9277-45CF-A094-4842BE06552F-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/06/29/contes-criada/">Els nostres ‘contes de la criada’</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/elisenda-rovira/" title="Posts by Elisenda Rovira" class="author url fn" rel="author">Elisenda Rovira</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-06-29">29 Juny 2018</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2019/01/25/temes-clau-vaga-taxis/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20190123_Taxistes-voten-seguir-vaga-plaça-Catalunya-Barcelona_Foto-ACN-Miquel-Codolar-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Els taxistes voten si continuar la vaga, aquest dimecres al vespre a Barcelona. Foto: ACN / Miquel Codolar." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2019/01/25/temes-clau-vaga-taxis/">Sis temes clau que els mitjans estan obviant sobre la vaga de taxis</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-25">25 Gener 2019</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2019/01/25/no-es-pais-per-a-dones/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20190122_Advocat-La-Manada-Programa-Ana-Rosa_Imatge-Telecinco-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="L&#039;advocat de &#039;La Manada&#039; ha estat convidat de nou aquesta setmana a diversos platós, com el d&#039;&quot;El programa d&#039;Ana Rosa&quot;. Imatge: Telecinco." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2019/01/25/no-es-pais-per-a-dones/">No és país per a dones</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/susanaperez/" title="Posts by Susana Pérez Soler" class="author url fn" rel="author">Susana Pérez Soler</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-25">25 Gener 2019</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2019/01/24/puntuar-be-una-habilitat-que-desapareix/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20180911_Teclat_ordinador-tecla-Mac_Foto_LinaMon_Flickr-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Teclat d&#039;ordinador en una oficina. Foto: LinaMon (Flickr)." srcset="https://www.media.cat/wp-content/uploads/20180911_Teclat_ordinador-tecla-Mac_Foto_LinaMon_Flickr-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20180911_Teclat_ordinador-tecla-Mac_Foto_LinaMon_Flickr-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/20180911_Teclat_ordinador-tecla-Mac_Foto_LinaMon_Flickr-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/20180911_Teclat_ordinador-tecla-Mac_Foto_LinaMon_Flickr.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2019/01/24/puntuar-be-una-habilitat-que-desapareix/">Puntuar bé, una habilitat que desapareix</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joanvila/" title="Posts by Joan Vila i Triadú" class="author url fn" rel="author">Joan Vila i Triadú</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-24">24 Gener 2019</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="https://www.media.cat/2019/01/24/puntuar-be-una-habilitat-que-desapareix/#comments">1</a></span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2019/01/23/ara-que-parlem-de-la-costa-brava/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20090214_Aiguablava-cala-mar-platja-costa-brava_Foto-Dani-Flickr-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La cala d&#039;Aiguablava, a Begur, a la Costa Brava. Foto: Dani (Flickr)." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2019/01/23/ara-que-parlem-de-la-costa-brava/">Ara que parlem de la Costa Brava</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/laia-creus/" title="Posts by Laia Creus" class="author url fn" rel="author">Laia Creus</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-23">23 Gener 2019</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="https://www.media.cat/2019/01/23/ara-que-parlem-de-la-costa-brava/#comments">1</a></span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2019/01/22/el-mur-i-el-mar/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20180712_Donald-Trump-roda-premsa-cimera-OTAN-Brussel·les_Foto-Natàlia-Segura-ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El president dels Estats Units, Donald Trump, durant la roda de premsa posterior a la cimera de l’OTAN a Brussel·les el juliol de 2018. Foto: Natàlia Segura / ACN." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2019/01/22/el-mur-i-el-mar/">El mur i el mar</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/sergifranch/" title="Posts by Sergi Franch" class="author url fn" rel="author">Sergi Franch</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-22">22 Gener 2019</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external" title="Grup Barnils"  href="http://www.grupbarnils.cat/">
<img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png">
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.fundaciocatalunya.cat">
<img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png">
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.barcelona.cat">
<img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png">
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external" title="Generalitat de Catalunya - Departament de presidència" href="http://presidencia.gencat.cat/ca/inici/">
<img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png">
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.media.cat?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":"50","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilitzem cookies pròpies i de tercers per a millorar els nostres serveis. Pot canviar la configuració i trobar més informació sobre les cookies que usem o com deshabilitar-les en nostra Política de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Acceptar</a><a href="https://www.media.cat/nota-legal/#politica-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Política de cookies</a>
				</div>
				
			</div>
	</body>

</html> <!-- The End. what a ride! -->