﻿
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sobredosi de Salvini · Alba Sidera Gallart | Opinió | Mèdia.cat</title>
<meta name="description" content="La sobredosi informativa de Salvini no ens pot fer oblidar que no governa tot sol. Fer-ho és blanquejar-ne els còmplices necessaris."/>
<link rel="canonical" href="https://www.media.cat/2019/02/06/sobredosi-de-salvini/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sobredosi de Salvini · Alba Sidera Gallart | Opinió | Mèdia.cat" />
<meta property="og:description" content="La sobredosi informativa de Salvini no ens pot fer oblidar que no governa tot sol. Fer-ho és blanquejar-ne els còmplices necessaris." />
<meta property="og:url" content="https://www.media.cat/2019/02/06/sobredosi-de-salvini/" />
<meta property="og:site_name" content="Media.cat - Observatori crític dels mitjans" />
<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
<meta property="article:tag" content="extrema dreta" />
<meta property="article:tag" content="Itàlia" />
<meta property="article:tag" content="migracions" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:tag" content="FAQS" />
<meta property="article:section" content="Opinió" />
<meta property="article:published_time" content="2019-02-06T04:00:31+00:00" />
<meta property="article:modified_time" content="2019-02-05T16:38:56+00:00" />
<meta property="og:updated_time" content="2019-02-05T16:38:56+00:00" />
<meta property="fb:app_id" content="1956542531342082" />
<meta property="og:image" content="https://www.media.cat/wp-content/uploads/20181026_Matteo-Salvini-40-aniversari-GIS-Carabinieri_Foto_MinisteriDefensa-Itàlia-1024x684.jpg" />
<meta property="og:image:secure_url" content="https://www.media.cat/wp-content/uploads/20181026_Matteo-Salvini-40-aniversari-GIS-Carabinieri_Foto_MinisteriDefensa-Itàlia-1024x684.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta property="og:image:alt" content="El viceprimer ministre italià Matteo Salvini, a l&#039;acte del 40è aniversari de la creació del Grup d&#039;Intervenció Especial (GIS) dels Carabinieri, l&#039;octubre passat. Foto: Ministeri de Defensa italià." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La sobredosi informativa de Salvini no ens pot fer oblidar que no governa tot sol. Fer-ho és blanquejar-ne els còmplices necessaris." />
<meta name="twitter:title" content="Sobredosi de Salvini · Alba Sidera Gallart | Opinió | Mèdia.cat" />
<meta name="twitter:site" content="@MediacatCat" />
<meta name="twitter:image" content="https://www.media.cat/wp-content/uploads/20181026_Matteo-Salvini-40-aniversari-GIS-Carabinieri_Foto_MinisteriDefensa-Itàlia.jpg" />
<meta name="twitter:creator" content="@albasidera" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","logo":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media.cat - Observatori crític dels mitjans &raquo; Sobredosi de Salvini Canal dels comentaris" href="https://www.media.cat/2019/02/06/sobredosi-de-salvini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.media.cat\/wp-includes\/js\/wp-emoji-release.min.js?ver=9b8986710978f6a4e1a2edc4899def35"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=9b8986710978f6a4e1a2edc4899def35' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.media.cat/wp-content/plugins/cookie-notice/css/front.min.css?ver=9b8986710978f6a4e1a2edc4899def35' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=9b8986710978f6a4e1a2edc4899def35' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=28924' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2019%2F02%2F06%2Fsobredosi-de-salvini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2019%2F02%2F06%2Fsobredosi-de-salvini%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Desar",
	Subscribe: "Subscriure's",
	Email: "Email",
	Bookmark: "Preferit",
	ShowAll: "Mostrar tots",
	ShowLess: "Mostrar menys",
	FindServices: "Buscar servei(s)",
	FindAnyServiceToAddTo: "Trobar instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Afegir l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Afegir als vostres favorits",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.media.cat/?wordfence_lh=1&hid=FD68552C8FD8785FE4C0493B33E27D25');
</script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css"> #cb-footer-anuari{
     background-color:#111;
     
 }
  #cb-footer-anuari img{
      
     padding-left:50px;
          padding-right:50px;

  }
  
  .logo-footer-anuari{
      
      float:left;
  }
    .category-anuari-2012 .cb-cat-header #cb-cat-title,
    .category-anuari-2013 .cb-cat-header #cb-cat-title,
    .category-anuari-2014 .cb-cat-header #cb-cat-title,
    .category-anuari-2015 .cb-cat-header #cb-cat-title,
    .category-anuari-2016 .cb-cat-header #cb-cat-title,
    .category-anuari-2017 .cb-cat-header #cb-cat-title,
    .category-anuari-2018 .cb-cat-header #cb-cat-title,
    .category-anuari-2019 .cb-cat-header #cb-cat-title,
    .category-anuari-2020 .cb-cat-header #cb-cat-title,
  .category-anuari .cb-cat-header #cb-cat-title{
      
    visibility: hidden;
    margin-bottom:-25px;
      
  }
     .category-anuari-2012 .cb-cat-header,
     .category-anuari-2013 .cb-cat-header,
     .category-anuari-2014 .cb-cat-header,
     .category-anuari-2015 .cb-cat-header,
     .category-anuari-2016 .cb-cat-header,
     .category-anuari-2017 .cb-cat-header,
     .category-anuari-2018 .cb-cat-header,
     .category-anuari-2019 .cb-cat-header,
     .category-anuari-2020 .cb-cat-header,
     .category-anuari .cb-cat-header{
           background-color:#efefef;

      
  }
   .category-anuari-2012 .cb-page-header,    .category-anuari-2012 .cb-cat-header,
   .category-anuari-2013 .cb-page-header,    .category-anuari-2013 .cb-cat-header,
 .category-anuari-2014 .cb-page-header,    .category-anuari-2014 .cb-cat-header,
 .category-anuari-2015 .cb-page-header,    .category-anuari-2015 .cb-cat-header,
  .category-anuari-2016 .cb-page-header,    .category-anuari-2016 .cb-cat-header,
 .category-anuari-2017 .cb-page-header,    .category-anuari-2017 .cb-cat-header,
 .category-anuari-2018 .cb-page-header,    .category-anuari-2018 .cb-cat-header,
  .category-anuari-2019 .cb-page-header,    .category-anuari-2019 .cb-cat-header,
   .category-anuari-2020 .cb-page-header,    .category-anuari-2020 .cb-cat-header,
   .category-anuari .cb-page-header,    .category-anuari .cb-404-header,    .category-anuari .cb-cat-header{
       
       padding:0px;
   }
   

#cb-full-width-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-full-background-featured .cb-entry-header .cb-title-fi .cb-entry-title, #cb-parallax-featured .cb-entry-header .cb-title-fi .cb-entry-title{
    
   text-transform:none !important;  
  
}

.reportatges .cb-entry-header .cb-title-fi .cb-entry-title ,
.reportatges .entry-title-primary{
    
 text-transform:none !important;  
 font-weight:200;
 font-size:120%;
 color:#000;
 margin-bottom:20px !important;
 line-height:140%;
 
}
.widget_nav_menu, #text-9{
    margin-bottom:20px;
    
}


 .entradeta{
    
font-weight: bold;
font-family:'Exo 2',Oswald, sans-serif !important;
font-size:120%;
}

.anuari .entradeta{
    color:#84BA4C;    

}
.anuari-2017 .entradeta {
    color: #19beeb;
}
#post-23382 .entry-content a{
    font-weight:700;
}
 .cb-a-square.cb-module-third img{
    max-width:400px !important;
    
}.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-28924 single-format-standard cookies-not-set articles-opinio">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/2015/03/logo1.png" alt="Media.cat &#8211; Observatori crític dels mitjans logo" width="" height="" data-retina-src="https://www.media.cat/wp-content/uploads/2015/03/logo1@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-27425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-27425"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Especial aïllament penitenciari" target="_blank" href="https://www.media.cat/aillament/">Especial aïllament penitenciari</a></li>
	<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></div></li>
<li id="menu-item-28644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-28644"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/">2019</a></li>
	<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
	<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></div></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/presos-politics/" title="presos polítics">presos polítics</a></li> <li><a href="https://www.media.cat/tag/independentisme/" title="independentisme">independentisme</a></li> <li><a href="https://www.media.cat/tag/taxistes/" title="taxistes">taxistes</a></li> <li><a href="https://www.media.cat/tag/extrema-dreta/" title="extrema dreta">extrema dreta</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-27425"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Especial aïllament penitenciari" target="_blank" href="https://www.media.cat/aillament/">Especial aïllament penitenciari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-28644"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/">2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/articles-opinio/" title="Veure totes les entrades de Opinió" itemprop="url"><span itemprop="title">Opinió</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-28924" class="clearfix post-28924 post type-post status-publish format-standard has-post-thumbnail hentry category-articles-opinio tag-extrema-dreta tag-italia tag-migracions tag-matteo-salvini tag-faqs" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/20181026_Matteo-Salvini-40-aniversari-GIS-Carabinieri_Foto_MinisteriDefensa-Itàlia-750x400.jpg" class="cb-fi-standard wp-post-image" alt="El viceprimer ministre italià Matteo Salvini, a l&#039;acte del 40è aniversari de la creació del Grup d&#039;Intervenció Especial (GIS) dels Carabinieri, l&#039;octubre passat. Foto: Ministeri de Defensa italià." /><div class="cb-image-credit"><i class="fa fa-camera"></i>El viceprimer ministre italià Matteo Salvini, a l'acte del 40è aniversari de la creació del Grup d'Intervenció Especial (GIS) dels Carabinieri, l'octubre passat. Foto: Ministeri de Defensa italià.</div></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Sobredosi de Salvini</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albasideragallart/" title="Posts by Alba Sidera Gallart" class="author url fn" rel="author">Alba Sidera Gallart</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-02-06">6 Febrer 2019</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p>Els mitjans europeus, i els d’aquí no en són una excepció, sembla que acabin de descobrir Matteo Salvini. Però si hi ha un protagonista poc novell a l’actual panorama polític italià és precisament ell. Com que de barra no li’n falta, es presenta com un renovador <em>anticasta</em> quan, en realitat, viu de la política des d’abans que Silvio Berlusconi hi entrés. Va començar com a regidor a Milà el 1993, i la seva posada de llarg com a líder de la Lliga Nord va ser al desembre del 2013. El partit passava per la crisi més gran de la seva història, tant econòmica com de credibilitat, arran dels escàndols de corrupció lligats a la família del fundador, l’histriònic Umberto Bossi. Salvini va prendre el timó d’una formació en decadència i li va fer un rentat de cara. Va canviar el “Primer els del nord” per “Primer els italians” i, inspirant-se en la seva bona amiga Marine Le Pen, va transformar l’antic partit federalista en una espècie de Front Nacional a la italiana. Ja no era la Lliga Nord, era la Lliga de Salvini. De seguida va esdevenir omnipresent als mitjans italians i des d’aleshores no ha abandonat el podi dels polítics més ben valorats del país.</p>
<p>Darrere l’èxit del líder de la Lliga hi ha un ingent equip de comunicació amb molts recursos i pocs escrúpols capitanejat per Luca Morisi. Salvini sap com capturar l’atenció dels mitjans. Posa cullerada en tot i escup provocacions diàries en forma d’eslògans que un exèrcit de comptes de Twitter reproduiran. Ja sigui per donar-li suport o per criticar-lo indignats, centenars de milers de persones parlen d’ell cada dia, també avui. El regne on és el sobirà absolut, però, és Facebook. Entre notícies falses i publicacions xenòfobes, els seus directes a la xarxa de Mark Zuckerberg fan la competència als programes més vistos de la televisió. Els fonaments del fenomen Salvini són les xarxes socials i els mitjans que li fan d’altaveu, en una relació que es retroalimenta. Les bestieses que deixa anar quotidianament són massa llamineres perquè la majoria de mitjans no les recullin en forma de titulars. Serviran de reclam per a molts clics, a costa d’un empatx informatiu <em>salvinià</em>.</p>
<p>La feina de propaganda ha estat tan bona que comença a ser habitual sentir als mitjans catalans “el govern de Salvini” per referir-se a l’executiu italià. En realitat, com es deu saber, la Lliga de Salvini governa en coalició amb el Moviment 5 Estrelles (M5E) i, a sobre, hi va entrar com a sòcia minoritària. L’ultradretà ministre d’Interior i viceprimer ministre s’ha convertit en l’home fort del govern, eclipsant totalment l’altre viceprimer ministre, el <em>grillino</em> Luigi di Maio, ministre de Treball. Del primer ministre de palla no cal ni parlar-ne, alguns italians ni tan sols en saben el nom. Ara bé, una cosa és reconèixer que Salvini és el líder polític més popular del país, l’altra és ignorar que no governa tot sol.</p>
<p>No és estrany sentir als mitjans catalans que Salvini és el responsable de la mà dura contra els refugiats. Sembla que es desconegui que la política migratòria actual (la de voler tancar els ports sense respectar els drets humans) és fruit d’un consens total amb el M5E, que n’és tan responsable com la Lliga i per això en fa bandera. De fet, va ser el M5E qui va iniciar la campanya de calúmnies i persecució contra les ONG de salvament al Mediterrani. Va ser Luigi di Maio qui va encunyar l’expressió “taxistes del mar al servei dels traficants” per referir-se a les ONG com Proactiva Open Arms, a qui acusa de lucrar-se amb els rescats. També va néixer del M5E la croada contra els mitjans de comunicació progressistes. I en matèria econòmica? Di Maio va lloar la política econòmica de retallades de Mariano Rajoy.</p>
<p>I, amb tot, potser perquè el focus només està posat sobre Salvini, la confusió sobre el M5E és considerable. A la televisió pública catalana he arribat a sentir periodistes i opinadors definir el M5E com “un partit d’extrema esquerra”. Evidentment no deuen haver seguit mai les encertades cròniques de l’enviat i el corresponsal de la Corporació Catalana de Mitjans Audiovisuals a Itàlia. Precisament fa pocs dies el <em>FAQS</em> va entrevistar un convidat que podria encaixar bé dins el Moviment que té com a cap de comunicació Rocco Casalino, irascible exconcursant de la primera edició del <em>Grande Fratello</em>. Considerat durant anys un famoset de sèrie B que venia xafarderies pròpies i alienes en programes tipus <em>Sálvame</em>, ara cobra més que el primer ministre i n’és, també, el seu portaveu. El M5E ha aglutinat personatges d’aquest estil.</p>
<p>L’entrevistat del <em>FAQS</em> era “el petit Nicolás”, un famós amb historial de falsejador de la realitat que va voler vendre com a innovadora la idea d’un partit “sense ideologia i que funcioni com una empresa”. Això, exactament, és el que és el M5E: un partit que en realitat és una empresa, els propietaris de la qual controlen per contracte els seus empleats –els polítics <em>grillini</em>–, i que pretén ser, fal·laçment, “sense ideologia”. O, d’una altra manera, “ni feixista ni antifeixista”. La sobredosi informativa de Salvini no ens pot fer oblidar que no governa tot sol. Fer-ho és blanquejar aquells que en són, com a mínim, còmplices necessaris.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2019/02/06/sobredosi-de-salvini/" data-a2a-title="Sobredosi de Salvini"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F02%2F06%2Fsobredosi-de-salvini%2F&amp;linkname=Sobredosi%20de%20Salvini" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F02%2F06%2Fsobredosi-de-salvini%2F&amp;linkname=Sobredosi%20de%20Salvini" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F02%2F06%2Fsobredosi-de-salvini%2F&amp;linkname=Sobredosi%20de%20Salvini" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F02%2F06%2Fsobredosi-de-salvini%2F&amp;linkname=Sobredosi%20de%20Salvini" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F02%2F06%2Fsobredosi-de-salvini%2F&amp;linkname=Sobredosi%20de%20Salvini" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F02%2F06%2Fsobredosi-de-salvini%2F&amp;linkname=Sobredosi%20de%20Salvini" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F02%2F06%2Fsobredosi-de-salvini%2F&amp;linkname=Sobredosi%20de%20Salvini" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>                                    
                                    

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/extrema-dreta/" rel="tag">extrema dreta</a><a href="https://www.media.cat/tag/italia/" rel="tag">Itàlia</a><a href="https://www.media.cat/tag/migracions/" rel="tag">migracions</a><a href="https://www.media.cat/tag/matteo-salvini/" rel="tag">Matteo Salvini</a><a href="https://www.media.cat/tag/faqs/" rel="tag">FAQS</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2019/02/05/somriures-altar/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2019/02/05/somriures-altar/" rel="prev">Somriures des de l’altar</a></div><div id="cb-next-link"><a href="https://www.media.cat/2019/02/06/presos-politics-informe-tv3/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.media.cat/2019/02/06/presos-politics-informe-tv3/" rel="next">Per què són &#8220;presos polítics&#8221;? L&#8217;informe de Mèdia.cat, a TV3</a></div></div>
								</footer> <!-- end article footer -->

								




            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/06/sobredosi-de-salvini/#respond" style="display:none;">Cancel·la</a></small></h3>			<form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='28924' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='Alba Sidera Gallart' src='https://www.media.cat/wp-content/uploads/2018/10/Alba-Sidera-Gallart_avatar-100x100.png' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/albasideragallart/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Alba Sidera Gallart</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Girona, 1979. Des de 2012 és la corresponsal d’<em>El Punt Avui</em> a Itàlia i el Vaticà. Viu a Roma des de fa més d’una dècada, on també ha fet de traductora d’italià i s’ha ocupat de temes de comunicació. Com a periodista s’ha especialitzat en els moviments d’ultradreta i en l’anàlisi política. És col·laboradora de la secció d’Internacional de la <em>Directa</em> i ha escrit cròniques i reportatges per a les revistes <em>Catalan International View</em> i <em>ONGC</em> i el setmanari <em>La República</em>, entre d’altres. Compromesa amb la llengua i el feminisme. Col·labora amb <em>Ethnos and Demos, Identità, culture, diritti e integrazione in Europa</em>.</p>
</div></div><div class="clearfix"></div></div><small>Il·lustració realitzada amb </small><a href="http://eightbit.me" target="_blank"><img class=" wp-image-15089 alignright" src="http://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></a>
<p>&nbsp;</p></div>
		</div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/01/22/el-mur-i-el-mar/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20180712_Donald-Trump-roda-premsa-cimera-OTAN-Brussel·les_Foto-Natàlia-Segura-ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El president dels Estats Units, Donald Trump, durant la roda de premsa posterior a la cimera de l’OTAN a Brussel·les el juliol de 2018. Foto: Natàlia Segura / ACN." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/01/22/el-mur-i-el-mar/">El mur i el mar</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/sergifranch/" title="Posts by Sergi Franch" class="author url fn" rel="author">Sergi Franch</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-22">22 Gener 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/01/21/vox-first-dates/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20190115_First-Dates-amor-afiliats-Vox-tatuats-rock_Imatge-Cuatro-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El programa &#039;First Dates&#039; va concertar una cita entre una afiliada i un simpatitzant de Vox. Imatge: Cuatro." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/01/21/vox-first-dates/">Vox a &#8216;First Dates&#8217;</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joan-foguet/" title="Posts by Joan Foguet" class="author url fn" rel="author">Joan Foguet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-21">21 Gener 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/01/17/observatori-discurs-discriminatori-beteve/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20190115_Maria-Manyosa-beteve-observatori-discursos-discriminatoris-entrevista-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La coordinadora de l&#039;Observatori d&#039;actualitat dels discursos discriminatoris, Maria Manyosa, entrevistada al programa &quot;Bàsics&quot;. Imatge: Betevé." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/01/17/observatori-discurs-discriminatori-beteve/">#AlertaMitjans: l&#8217;Observatori del Discurs Discriminatori, a Betevé</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-17">17 Gener 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/01/15/mena-mitjans-obliden-protegir-adolescents/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20180927_Menors-migrants-mena-centre-acollida-Badalona_Foto-Norma-Vidal-ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Tres menors migrants en un centre d&#039;acollida de Badalona. Foto: Norma Vidal / ACN." srcset="https://www.media.cat/wp-content/uploads/20180927_Menors-migrants-mena-centre-acollida-Badalona_Foto-Norma-Vidal-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20180927_Menors-migrants-mena-centre-acollida-Badalona_Foto-Norma-Vidal-ACN-365x272.jpg 365w, https://www.media.cat/wp-content/uploads/20180927_Menors-migrants-mena-centre-acollida-Badalona_Foto-Norma-Vidal-ACN-768x573.jpg 768w, https://www.media.cat/wp-content/uploads/20180927_Menors-migrants-mena-centre-acollida-Badalona_Foto-Norma-Vidal-ACN-1024x763.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/01/15/mena-mitjans-obliden-protegir-adolescents/">Mena: quan els mitjans s&#8217;obliden de protegir els adolescents</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/marcfont/" title="Posts by Marc Font" class="author url fn" rel="author">Marc Font</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-15">15 Gener 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/01/04/rumor-twitter-noticia-falsa-ok-diario/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/201901_OKDiario-bulo-notícia-falsa-almeria-baralla-bar-twitter-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Vídeo sobre com fabrica les notícies falses OK Diario." /></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/01/04/rumor-twitter-noticia-falsa-ok-diario/">De rumor a Twitter a notícia falsa a OK Diario</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-04">4 Gener 2019</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2019/02/06/presos-politics-informe-tv3/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20190130_Tot-es-mou-TV3-informe-presos-polítics-Bernat-Surroca_Imatge-CCMA-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El periodista Bernat Surroca va parlar de l&#039;informe de Mèdia.cat sobre els presos polítics al programa &#039;Tot es mou&#039; de TV3, amb la periodista Sheila Alen. Imatge: CCMA." /></a><div class="cb-media-icon"><a href="https://www.media.cat/2019/02/06/presos-politics-informe-tv3/"><i class="fa fa-play"></i></a></div>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2019/02/06/presos-politics-informe-tv3/">Per què són &#8220;presos polítics&#8221;? L&#8217;informe de Mèdia.cat, a TV3</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-02-06">6 Febrer 2019</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2019/02/06/sobredosi-de-salvini/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20181026_Matteo-Salvini-40-aniversari-GIS-Carabinieri_Foto_MinisteriDefensa-Itàlia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El viceprimer ministre italià Matteo Salvini, a l&#039;acte del 40è aniversari de la creació del Grup d&#039;Intervenció Especial (GIS) dels Carabinieri, l&#039;octubre passat. Foto: Ministeri de Defensa italià." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2019/02/06/sobredosi-de-salvini/">Sobredosi de Salvini</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albasideragallart/" title="Posts by Alba Sidera Gallart" class="author url fn" rel="author">Alba Sidera Gallart</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-02-06">6 Febrer 2019</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2019/02/05/somriures-altar/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20190201_Comite-treballadors-Playground-assemblea-periodistes_Foto_ComitePG-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Tercera assemblea de treballadors de &#039;Playground&#039;, divendres. Foto: Comitè de Treballdorxs de Playground." srcset="https://www.media.cat/wp-content/uploads/20190201_Comite-treballadors-Playground-assemblea-periodistes_Foto_ComitePG-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20190201_Comite-treballadors-Playground-assemblea-periodistes_Foto_ComitePG-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/20190201_Comite-treballadors-Playground-assemblea-periodistes_Foto_ComitePG-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/20190201_Comite-treballadors-Playground-assemblea-periodistes_Foto_ComitePG-1024x768.jpg 1024w, https://www.media.cat/wp-content/uploads/20190201_Comite-treballadors-Playground-assemblea-periodistes_Foto_ComitePG.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2019/02/05/somriures-altar/">Somriures des de l’altar</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albertoprieto/" title="Posts by Alberto Prieto" class="author url fn" rel="author">Alberto Prieto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-02-05">5 Febrer 2019</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2019/02/04/godot-mapa-censura/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/201901_Revista-cutura-Godot-últim-número-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Últim número de la revista cultural &#039;Godot&#039;, que ha anunciat que tanca. Imatge: &#039;Godot&#039;." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2019/02/04/godot-mapa-censura/">El tancament de la revista sobre cultura i escena &#8216;Godot&#8217;, al Mapa de la Censura</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-02-04">4 Febrer 2019</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2019/02/04/no-pegar-periodistes-pero/"><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20170629_Agressio_taxistes_EspejoPublico_Barcelona-Foto_Atresmedia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Un equip del programa &#039;Espejo Público&#039;, agredit en una protesta de taxistes, el juny de 2017 a Barcelona. Imatge: Atresmedia." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2019/02/04/no-pegar-periodistes-pero/">No s’ha de pegar els periodistes, però&#8230;</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-02-04">4 Febrer 2019</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external" title="Grup Barnils"  href="http://www.grupbarnils.cat/">
<img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png">
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.fundaciocatalunya.cat">
<img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png">
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external" title="Fundació Catalunya" href="http://www.barcelona.cat">
<img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png">
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external" title="Generalitat de Catalunya - Departament de presidència" href="http://presidencia.gencat.cat/ca/inici/">
<img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png">
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.media.cat?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":"50","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=9b8986710978f6a4e1a2edc4899def35'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilitzem cookies pròpies i de tercers per a millorar els nostres serveis. Pot canviar la configuració i trobar més informació sobre les cookies que usem o com deshabilitar-les en nostra Política de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Acceptar</a><a href="https://www.media.cat/nota-legal/#politica-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Política de cookies</a>
				</div>
				
			</div>
	</body>

</html> <!-- The End. what a ride! -->