<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ca" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<!-- Google Chrome Frame for IE -->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<!-- mobile meta -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">
<link rel="pingback" href="https://www.media.cat/xmlrpc.php">
<!-- Holding main menu -->
<!-- head functions -->
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Qüestió de gènere • Dolors Elias | Opinió | Mèdia.cat</title>
<meta name="description" content="Les defensores de la terra les maten perquè fan nosa al sistema, com als homes. Però són perseguides de forma específica per raó de sexe."/>
<link rel="canonical" href="https://www.media.cat/2019/05/20/questio-de-genere/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qüestió de gènere • Dolors Elias | Opinió | Mèdia.cat" />
<meta property="og:description" content="Les defensores de la terra les maten perquè fan nosa al sistema, com als homes. Però són perseguides de forma específica per raó de sexe." />
<meta property="og:url" content="https://www.media.cat/2019/05/20/questio-de-genere/" />
<meta property="og:site_name" content="Mèdia.cat - Observatori Crític dels Mitjans" />
<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
<meta property="article:tag" content="gènere" />
<meta property="article:tag" content="medi ambient" />
<meta property="article:tag" content="periodisme feminista" />
<meta property="article:tag" content="activisme" />
<meta property="article:section" content="Opinió" />
<meta property="article:published_time" content="2019-05-20T07:02:44+00:00" />
<meta property="article:modified_time" content="2019-05-20T10:41:08+00:00" />
<meta property="og:updated_time" content="2019-05-20T10:41:08+00:00" />
<meta property="fb:app_id" content="1956542531342082" />
<meta property="og:image" content="https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0.jpeg" />
<meta property="og:image:secure_url" content="https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les defensores de la terra les maten perquè fan nosa al sistema, com als homes. Però són perseguides de forma específica per raó de sexe." />
<meta name="twitter:title" content="Qüestió de gènere • Dolors Elias | Opinió | Mèdia.cat" />
<meta name="twitter:site" content="@MediacatCat" />
<meta name="twitter:image" content="https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0.jpeg" />
<meta name="twitter:creator" content="@DolorsElias" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"logo":{"@type":"ImageObject","@id":"https://www.media.cat/#logo","url":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","width":349,"height":135,"caption":"M\u00e8dia.cat"},"image":{"@id":"https://www.media.cat/#logo"}},{"@type":"WebSite","@id":"https://www.media.cat/#website","url":"https://www.media.cat/","name":"M\u00e8dia.cat - Observatori Cr\u00edtic dels Mitjans","publisher":{"@id":"https://www.media.cat/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.media.cat/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.media.cat/2019/05/20/questio-de-genere/#webpage","url":"https://www.media.cat/2019/05/20/questio-de-genere/","inLanguage":"ca","name":"Q\u00fcesti\u00f3 de g\u00e8nere \u2022 Dolors Elias | Opini\u00f3 | M\u00e8dia.cat","isPartOf":{"@id":"https://www.media.cat/#website"},"image":{"@type":"ImageObject","@id":"https://www.media.cat/2019/05/20/questio-de-genere/#primaryimage","url":"https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0.jpeg","width":1920,"height":1080},"primaryImageOfPage":{"@id":"https://www.media.cat/2019/05/20/questio-de-genere/#primaryimage"},"datePublished":"2019-05-20T07:02:44+00:00","dateModified":"2019-05-20T10:41:08+00:00","description":"Les defensores de la terra les maten perqu\u00e8 fan nosa al sistema, com als homes. Per\u00f2 s\u00f3n perseguides de forma espec\u00edfica per ra\u00f3 de sexe."},{"@type":"Article","@id":"https://www.media.cat/2019/05/20/questio-de-genere/#article","isPartOf":{"@id":"https://www.media.cat/2019/05/20/questio-de-genere/#webpage"},"author":{"@id":"https://www.media.cat/author/dolorselias/#author","name":"Dolors Elias"},"publisher":{"@id":"https://www.media.cat/#organization"},"headline":"Q\u00fcesti\u00f3 de g\u00e8nere","datePublished":"2019-05-20T07:02:44+00:00","dateModified":"2019-05-20T10:41:08+00:00","commentCount":0,"mainEntityOfPage":"https://www.media.cat/2019/05/20/questio-de-genere/#webpage","image":{"@id":"https://www.media.cat/2019/05/20/questio-de-genere/#primaryimage"},"keywords":"g\u00e8nere,medi ambient,periodisme feminista,activisme","articleSection":"Opini\u00f3"},{"@type":"Person","@id":"https://www.media.cat/author/dolorselias/#author","name":"Dolors Elias","image":{"@type":"ImageObject","@id":"https://www.media.cat/#personlogo","url":"https://secure.gravatar.com/avatar/2ad2c365f7a4c9f51c23b4d1c9f1ef3d?s=96&d=mm&r=g","caption":"Dolors Elias"},"description":"De Cervera. Periodista. Ara a <em>Para Todos La2</em>, de TVE: drets humans, feminisme, ecologia i protecci\u00f3 animal. Ha estat cap de comunicaci\u00f3 de TVE Catalunya. Als Serveis Informatius, cap d\u2019internacional, pol\u00edtica i economia, redactora i enviada especial d\u2019internacional, cronista del Parlament i redactora de pol\u00edtica. Ha fet de reportera a diversos programes d\u2019\u00e0mbit catal\u00e0 i estatal a La1, La2 i el Canal 24H. Va presentar el programa <em>Europa</em> i <em>L\u2019Informatiu Matinal</em>. Ha col\u00b7laborat a <em>Cinco D\u00edas</em>, <em>El Nuevo Lunes</em>, <em>Catalan International View</em> i <em>ONGC</em>.","sameAs":["https://twitter.com/@DolorsElias"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Qüestió de gènere Canal dels comentaris" href="https://www.media.cat/2019/05/20/questio-de-genere/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=276b9e76ef6c52aa97bd9c01eccce09a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.media.cat/wp-content/plugins/cookie-notice/css/front.min.css?ver=276b9e76ef6c52aa97bd9c01eccce09a' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=276b9e76ef6c52aa97bd9c01eccce09a' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=276b9e76ef6c52aa97bd9c01eccce09a' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.media.cat/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1554117424' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script src='//www.media.cat/wp-content/cache/wpfc-minified/qng7kdp/h99vo.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=276b9e76ef6c52aa97bd9c01eccce09a'></script> -->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=276b9e76ef6c52aa97bd9c01eccce09a'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/lk9a58l5/h99vo.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=30075' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2019%2F05%2F20%2Fquestio-de-genere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2019%2F05%2F20%2Fquestio-de-genere%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Compartir",
Save: "Desar",
Subscribe: "Subscriure's",
Email: "Email",
Bookmark: "Preferit",
ShowAll: "Mostrar tots",
ShowLess: "Mostrar menys",
FindServices: "Buscar servei(s)",
FindAnyServiceToAddTo: "Trobar instantàniament qualsevol servei per a afegir a",
PoweredBy: "Potenciat per",
ShareViaEmail: "Share via email",
SubscribeViaEmail: "Subscribe via email",
BookmarkInYourBrowser: "Afegir l'adreça d'interès al vostre navegador",
BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
AddToYourFavorites: "Afegir als vostres favorits",
SendFromWebOrProgram: "Send from any email address or email program",
EmailProgram: "Email program",
More: "More&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" media="screen">
/**
* Plugin Name: Subtitles
* Plugin URI: http://wordpress.org/plugins/subtitles/
* Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
* Author: We Cobble
* Author URI: https://wecobble.com/
* Version: 2.2.0
* License: GNU General Public License v2 or later
* License URI: http://www.gnu.org/licenses/gpl-2.0.html
*/
/**
* Be explicit about this styling only applying to spans,
* since that's the default markup that's returned by
* Subtitles. If a developer overrides the default subtitles
* markup with another element or class, we don't want to stomp
* on that.
*
* @since 1.0.0
*/
span.entry-subtitle {
display: block; /* Put subtitles on their own line by default. */
font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
}
/**
* If subtitles are shown in comment areas, we'll hide them by default.
*
* @since 1.0.5
*/
#comments .comments-title span.entry-subtitle {
display: none;
}
</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
color:#000000;
}#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
border-color: #000000;
}.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
border-bottom-color: #000000 ;
}#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
background-color: #000000;
}</style><style type="text/css">
body, #respond { font-family: 'Droid Serif', serif; }
h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
</style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<!-- end head functions-->
</head>
<body class="post-template-default single single-post postid-30075 single-format-standard cookies-not-set articles-opinio">
<div id="cb-outer-container">
<div id="cb-container" class="cb-boxed wrap clearfix"  >
<header class="header clearfix wrap cb-logo-center" role="banner">
<div class="wrap clearfix">
<div id="logo" >
<a href="https://www.media.cat">
<img src="https://www.media.cat/wp-content/uploads/2015/03/logo1.png" alt="Mèdia.cat &#8211; Observatori Crític dels Mitjans logo" width="" height="" data-retina-src="https://www.media.cat/wp-content/uploads/2015/03/logo1@2x.png" />
</a>
</div>
</div>
<nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">
<div id="cb-search-modal" class="cb-light-menu">
<div class="cb-search-box">
<div class="cb-header">
<div class="cb-title">Cercar</div>
<div class="cb-close">
<span class="cb-close-modal"><i class="fa fa-times"></i></span>
</div>
</div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">
<input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-29071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Especial aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Especial aïllament penitenciari</a></li>
<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></div></li>
<li id="menu-item-28644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-28644"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/">2019</a></li>
<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></div></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
</nav>
<!-- Secondary Menu -->
<div id="cb-top-menu" class="clearfix cb-light-menu">
<div class="wrap clearfix">
<a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>
<div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/precarietat-laboral/" title="precarietat laboral">precarietat laboral</a></li> <li><a href="https://www.media.cat/tag/judici-proces-independentista/" title="judici procés">judici procés</a></li> <li><a href="https://www.media.cat/tag/eleccions-28a/" title="eleccions 28A">eleccions 28A</a></li> <li><a href="https://www.media.cat/tag/extrema-dreta/" title="extrema dreta">extrema dreta</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
<div id="cb-tap-detect"></div>
</div>
</div>
<!-- /Secondary Menu -->
<!-- Small-Screen Menu -->
<section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">
<a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>
<ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Especial aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Especial aïllament penitenciari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-28644"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/">2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
</ul>
</section>
<!-- /Small-Screen Menu -->
<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>
</header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">
<div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/articles-opinio/" title="Veure totes les entrades de Opinió" itemprop="url"><span itemprop="title">Opinió</span></a></div></div>
<div id="main" class="clearfix" role="main">
<article id="post-30075" class="clearfix post-30075 post type-post status-publish format-standard has-post-thumbnail hentry category-articles-opinio tag-genere tag-medi-ambient tag-periodisme-feminista tag-activisme" role="article" itemscope itemtype="http://schema.org/BlogPosting">
<header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-750x400.jpeg" class="lazy lazy-hidden cb-fi-standard wp-post-image" alt="" /><noscript><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-750x400.jpeg" class="cb-fi-standard wp-post-image" alt="" /></noscript></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Qüestió de gènere</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/dolorselias/" title="Posts by Dolors Elias" class="author url fn" rel="author">Dolors Elias</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-05-20">20 Maig 2019</time></div></div></span></div></header>
<section class="entry-content clearfix" itemprop="articleBody">
<p><span class="s4">I al final, sempre emergeix la qüestió de gènere. </span><span class="s4">Aquests dies, preparant</span><span class="s4"> un reportatge sobre els assassina</span><span class="s4">ts d&#8217;activistes mediambientals, </span><span class="s4">de sobte, sense pensar-hi, ha aparegut. El gènere, sí, també aquí. De cop i volta m&#8217;he adonat que hi ha un patró de violència concret per a l&#8217;activisme mediambiental exercit en femení. </span></p>
<p><span class="s4">Les dones que deixen la pell en defensa de la terra les maten, evidentment, perquè fan nosa al sistema, com els seus companys homes. Però mentre són agredides, intimidades, perseguides, calumniades&#8230; ho són d&#8217;una forma molt específica per raó de sexe. I això és així en tots els contextos, de forma més tàcita o explícita. Qüestió de gènere.</span></p>
<p><span class="s4">I si és tan present en tot, per què no ho fem més rellevant a l&#8217;hora d&#8217;informar? Per què no en som més conscients? Per què sovint, en fer la nostra feina, ignorem la perspectiva de gènere?</span></p>
<p><span class="s4">Aplicar-la és un acte de voluntat, però indefugible. Ens hem de </span><span class="s4">desprogramar</span><span class="s4"> de la mala educació patriarcal, de la mirada androcèntrica amb què hem après, i en un esforç conscient, repetir-nos com un &#8216;</span><span class="s4">mantra</span><span class="s4">&#8216;: si el món no és exclusivament masculí, és just i necessari que els mitjans de comunicació ho reflecteixin.</span></p>
<p><span class="s4">Les dones són la meitat de la humanitat i no obstant això la presencia als </span><i><span class="s4">mass</span> <span class="s4">media</span></i><span class="s4"> mundials no supera el 25%. S&#8217;imposa un canvi de mirada a l&#8217;hora d&#8217;informar. Per honestedat.</span></p>
<p><span class="s4">És una qüestió de pluralitat: si no, hi ha munt de perspectives que es perden. També és una qüestió de rigor, perquè els mitjans han de tenir una visió realista i encertada de la diversitat i complexitat de la societat. Hem d&#8217;aconseguir informar de les coses de la vida amb la mateixa naturalitat que la vivim. I això és des de la diversitat.</span></p>
<p><span class="s4">Mostrar el món real vol dir despendre&#8217;ns dels tics patriarcals i de tots els estereotips que ha generat. Perquè les dones, encara ara, en bona part, continuen apareixent als mitjans sense que es doni rellevància a la seva professió, identificant-les com a víctimes, com a esposes, mares o filles d&#8217;algun </span><span class="s4">home</span><span class="s4">, o vinculades a temes de connotació sexual.</span></p>
<p><span class="s4">Però el pitjor dels estereotips és aquella mala pràctica d&#8217;ignorar les dones. El que fa invisibles les seves actuacions, aquell que no escolta les seves veus. Les iniciatives sorgides a través de les TIC com #</span><span class="s4">onsonlesdones</span><span class="s4">, #</span><span class="s4">cuentalo o</span><span class="s4"> #</span><span class="s4">metoo</span><span class="s4"> han fet molt a favor de la </span><span class="s4">visibilització</span><span class="s4">, però als nostres mitjans encara són una immensa minoria les dones que apareixen com a expertes.</span></p>
<p><span class="s4">Trencar els estereotips és alliberar-se. Només cal una obvietat, que les informacions reflecteixin que homes i dones tenen els mateixos drets però no són iguals. I això no vol dir donar notícies &#8216;de&#8217; dones, sinó fer-ho també des de la visió femenina, veure si el fet noticiós afecta per igual ambdós sexes. No es tracta de suprimir res, sinó de sumar informació. La lògica equitativa és ben senzilla: si els mitjans han de reflectir </span><span class="s4">allò que passa, informar només des de la perspectiva masculina és, simplement, desenfocar la realitat.</span></p>
<p><span class="s4">Per enfocar correctament, quan ja tenim la correcta perspectiva -la de gènere- hi ha dues eines bàsiques, la paraula i la imatge. Tant se val el mitjà, el canal o el format en què es treballi, aquestes són les dues armes comunes i de doble fil. De nosaltres dependrà que serveixin a l&#8217;objectivitat i l’equitat o que marginin, denigrin o empastifin la dignitat de les dones.</span></p>
<p><span class="s4">El gremi periodístic, masculí plural i femení plural, té l&#8217;obligació de donar veu a les dones, mostrar-ne les aportacions i expertesa, tenir en compte la seva perspectiva i fer equitativa la seva presència als mitjans de comunicació. Perquè és des d&#8217;aquí que construïm l&#8217;imaginari col·lectiu i ensenyem a nens i nenes a ser homes i dones i sobretot com relacionar-se entre si. És o no tota una responsabilitat?</span></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
$.post('https://www.media.cat/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '30075'});
});
</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2019/05/20/questio-de-genere/" data-a2a-title="Qüestió de gènere"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F05%2F20%2Fquestio-de-genere%2F&amp;linkname=Q%C3%BCesti%C3%B3%20de%20g%C3%A8nere" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F05%2F20%2Fquestio-de-genere%2F&amp;linkname=Q%C3%BCesti%C3%B3%20de%20g%C3%A8nere" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F05%2F20%2Fquestio-de-genere%2F&amp;linkname=Q%C3%BCesti%C3%B3%20de%20g%C3%A8nere" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F05%2F20%2Fquestio-de-genere%2F&amp;linkname=Q%C3%BCesti%C3%B3%20de%20g%C3%A8nere" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F05%2F20%2Fquestio-de-genere%2F&amp;linkname=Q%C3%BCesti%C3%B3%20de%20g%C3%A8nere" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F05%2F20%2Fquestio-de-genere%2F&amp;linkname=Q%C3%BCesti%C3%B3%20de%20g%C3%A8nere" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>
<div class="aviso-opinio clearfix">Els articles d’opinió expressen punts de vista individuals dels seus autors i autores, que no tenen perquè coincidir sempre amb els del Grup Barnils ni amb els de l’Observatori Mèdia.cat.</div>
</section> <!-- end article section -->
<footer class="article-footer">
<p class="cb-tags"> <a href="https://www.media.cat/tag/genere/" rel="tag">gènere</a><a href="https://www.media.cat/tag/medi-ambient/" rel="tag">medi ambient</a><a href="https://www.media.cat/tag/periodisme-feminista/" rel="tag">periodisme feminista</a><a href="https://www.media.cat/tag/activisme/" rel="tag">activisme</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2019/05/17/jo-et-dire-a-qui-odiar/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2019/05/17/jo-et-dire-a-qui-odiar/" rel="prev">Jo et diré a qui odiar</a></div><div class="cb-empty">No hi ha més Articles</div></div>
</footer> <!-- end article footer -->
<script type="text/javascript">
window.wpsf_timestamp_enabled = true;
window.wpsf_threshold = 10000;
window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';
String.prototype.format = function (args) {
var str = this;
return str.replace(String.prototype.format.regex, function (item) {
var intVal = parseInt(item.substring(1, item.length - 1));
var replace;
if (intVal >= 0) {
replace = args[intVal];
} else if (intVal === -1) {
replace = "{";
} else if (intVal === -2) {
replace = "}";
} else {
replace = "";
}
return replace;
});
};
String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
</script>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/20/questio-de-genere/#respond" style="display:none;">Cancel·la</a></small></h3>			<form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<script type="text/javascript">
window.wpsf_javascript_enabled = true;
</script>
<script type="text/javascript">
window.wpsf_timestamp_enabled = true;
</script>
<textarea
id="more_comment"
aria-required="true" rows="8" cols="45"
name="more_comment"
style="display: none;"></textarea>
<style type="text/css">
#gdpr-comments-compliance > div { margin: 1rem 0; }
#gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
#gdpr-comments-checkbox + label { display: inline; margin: 0; }
#gdpr-comments-compliance-text { font-size: .8em; }
</style>
<script type="text/javascript">
jQuery(document).ready(function( $ ) {
var submitCommentButton = $('#commentform input#submit');
var commentCheckbox = $('#gdpr-comments-checkbox');
// Disable button by default
submitCommentButton.prop( "disabled", true );
// Handle checkbox actions
commentCheckbox.change(function(){
if ( this.checked ) {
submitCommentButton.prop( "disabled", false );
} else {
submitCommentButton.prop( "disabled", true );
}
});
});
</script>
<div id="gdpr-comments-compliance">
<!-- Label -->
<!-- Checkbox -->
<!-- Text -->
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='30075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</article> <!-- end article -->
</div> <!-- end #main -->
<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='Dolors Elias' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2017/04/Dolors_avatar-100x100.png' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='Dolors Elias' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2017/04/Dolors_avatar-100x100.png' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='Dolors Elias' src='https://www.media.cat/wp-content/uploads/2017/04/Dolors_avatar-100x100.png' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/dolorselias/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Dolors Elias</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>De Cervera. Periodista. Ara a <em>Para Todos La2</em>, de TVE: drets humans, feminisme, ecologia i protecció animal. Ha estat cap de comunicació de TVE Catalunya. Als Serveis Informatius, cap d’internacional, política i economia, redactora i enviada especial d’internacional, cronista del Parlament i redactora de política. Ha fet de reportera a diversos programes d’àmbit català i estatal a La1, La2 i el Canal 24H. Va presentar el programa <em>Europa</em> i <em>L’Informatiu Matinal</em>. Ha col·laborat a <em>Cinco Días</em>, <em>El Nuevo Lunes</em>, <em>Catalan International View</em> i <em>ONGC</em>.</p>
</div></div><div class="clearfix"></div></div><small>Il·lustració realitzada amb </small><a href="https://eightbit.me" target="_blank"><img class="lazy lazy-hidden  wp-image-15089 alignright" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /><noscript><img class=" wp-image-15089 alignright" src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></noscript></a>
<p>&nbsp;</p></div>
</div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/03/28/gueto-precari-dones-cuiden/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Dones_que_cuiden_FOTO_HelenaOlcina-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Dones_que_cuiden_FOTO_HelenaOlcina-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/Dones_que_cuiden_FOTO_HelenaOlcina-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/03/28/gueto-precari-dones-cuiden/">El gueto precari de les dones que cuiden</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/aresbiescas/" title="Posts by Ares Biescas Rué" class="author url fn" rel="author">Ares Biescas Rué</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-03-28">28 Març 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/03/21/questio-de-pilotes/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20190320_Portada_Mundo_Deportivo_Homes_Dones-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La portada de &#039;Mundo Deportivo&#039;, ahir, especulava sobre possibles fitxatges al primer equip masculí i relegava molt més avall la prèvia del partit de Champions de l&#039;equip femení." /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20190320_Portada_Mundo_Deportivo_Homes_Dones-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La portada de &#039;Mundo Deportivo&#039;, ahir, especulava sobre possibles fitxatges al primer equip masculí i relegava molt més avall la prèvia del partit de Champions de l&#039;equip femení." /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20190320_Portada_Mundo_Deportivo_Homes_Dones-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La portada de &#039;Mundo Deportivo&#039;, ahir, especulava sobre possibles fitxatges al primer equip masculí i relegava molt més avall la prèvia del partit de Champions de l&#039;equip femení." /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/03/21/questio-de-pilotes/">Qüestió de pilotes</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/carmeporta/" title="Posts by Carme Porta" class="author url fn" rel="author">Carme Porta</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-03-21">21 Març 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/03/19/relacio-15m-infanticidi-godella/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/pantallasso-godella-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Els programes matinals de televisió, com &#039;Espejo Público&#039;, van centrar-se durant hores en el crim de Godella." /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/pantallasso-godella-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Els programes matinals de televisió, com &#039;Espejo Público&#039;, van centrar-se durant hores en el crim de Godella." /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/pantallasso-godella-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Els programes matinals de televisió, com &#039;Espejo Público&#039;, van centrar-se durant hores en el crim de Godella." /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/03/19/relacio-15m-infanticidi-godella/">Quina relació té el 15M amb l’infanticidi de Godella?</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-03-19">19 Març 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/03/07/vaga-feminista-mitjans-2019/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Bloc de dones periodistes a la manifestació del 8 de març de 2018. Foto: Elisenda Rovira." srcset="" data-srcset="https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Bloc de dones periodistes a la manifestació del 8 de març de 2018. Foto: Elisenda Rovira." srcset="" data-srcset="https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Bloc de dones periodistes a la manifestació del 8 de març de 2018. Foto: Elisenda Rovira." srcset="https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/2018/03/periodistesfemvaga-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/03/07/vaga-feminista-mitjans-2019/">Segon any de vaga feminista: quin impacte tindrà als mitjans?</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/susanaperez/" title="Posts by Susana Pérez Soler" class="author url fn" rel="author">Susana Pérez Soler</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-03-07">7 Març 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/03/07/qui-mana-als-mitjans-masclisme-directiu/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/05/dones-periodistes1-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El sector de la comunicació està molt feminitzat, però els homes ocupen la gran majoria de càrrecs directius." /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/05/dones-periodistes1-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El sector de la comunicació està molt feminitzat, però els homes ocupen la gran majoria de càrrecs directius." /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2015/05/dones-periodistes1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El sector de la comunicació està molt feminitzat, però els homes ocupen la gran majoria de càrrecs directius." /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/03/07/qui-mana-als-mitjans-masclisme-directiu/">Qui mana als mitjans? Masclisme directiu</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/eliborreda/" title="Posts by Eli Borreda" class="author url fn" rel="author">Eli Borreda</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-03-07">7 Març 2019</time></div></div></div></li></ul></div></div>
</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
<ul class="cb-light cb-big">
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#000000;">
<a href="https://www.media.cat/2019/05/20/questio-de-genere/"><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-360x240.jpeg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-360x240.jpeg 360w, https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-300x200.jpeg 300w, https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-360x240.jpeg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-360x240.jpeg 360w, https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-300x200.jpeg 300w, https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-360x240.jpeg 360w, https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-300x200.jpeg 300w, https://www.media.cat/wp-content/uploads/D0A29A48-B949-4D5B-9CCC-79F0CE8955E0-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></noscript></a>                	</div>
<div class="cb-meta">
<h4 class="h2"><a href="https://www.media.cat/2019/05/20/questio-de-genere/">Qüestió de gènere</a></h4>
<div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/dolorselias/" title="Posts by Dolors Elias" class="author url fn" rel="author">Dolors Elias</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-05-20">20 Maig 2019</time></div></div>                        <div class="cb-excerpt">A les dones que deixen la pell en defensa de la terra les maten, evidentment, perquè fan nosa al sistema, com els seus companys homes. Però mentre són agredides, intimidades, perseguides, calumniades... ho són d'una forma molt específica per raó de sexe.</div>                   </div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#000000;">
<a href="https://www.media.cat/2019/05/17/jo-et-dire-a-qui-odiar/"><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-360x240.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="stop centro de menores cartell rubí" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-360x240.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="stop centro de menores cartell rubí" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="stop centro de menores cartell rubí" srcset="https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/20190515_Balco-cartell-contra-centre-menors-dgaia-mena-Rubí_Foto-ACN-Norma-Vidal-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></noscript></a>                	</div>
<div class="cb-meta">
<h4 class="h2"><a href="https://www.media.cat/2019/05/17/jo-et-dire-a-qui-odiar/">Jo et diré a qui odiar</a></h4>
<div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/eulalia-domenech/" title="Posts by Eulàlia Domènech" class="author url fn" rel="author">Eulàlia Domènech</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-05-17">17 Maig 2019</time></div></div>                        <div class="cb-excerpt">No es pot reproduir el discurs de l’odi del polític de torn (o de qui sigui) i llestos, sense qüestionar-lo, sense alertar que menteix, sense més. El cultiu de l’odi la pot posar clarament en risc els drets humans. Cal investigar-lo. Saber d'on surt. Qui el cultiva. Qui el finança. Qui el perpetua. </div>                   </div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#000000;">
<a href="https://www.media.cat/2019/05/16/en-boca-de-tots-pero-sense-veu-els-manters-en-la-cursa-electoral-de-barcelona/"><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-360x240.png" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="alcaldables eleccions ajuntament barcelona 2019" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-360x240.png 360w, https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-300x200.png 300w, https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-360x240.png" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="alcaldables eleccions ajuntament barcelona 2019" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-360x240.png 360w, https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-300x200.png 300w, https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="alcaldables eleccions ajuntament barcelona 2019" srcset="https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-360x240.png 360w, https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-300x200.png 300w, https://www.media.cat/wp-content/uploads/alcaldables_baixa-750x400-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></noscript></a>                	</div>
<div class="cb-meta">
<h4 class="h2"><a href="https://www.media.cat/2019/05/16/en-boca-de-tots-pero-sense-veu-els-manters-en-la-cursa-electoral-de-barcelona/">En boca de tots però sense veu: els manters en la cursa electoral de Barcelona</a></h4>
<div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/yeraysiborra/" title="Posts by Yeray S. Iborra" class="author url fn" rel="author">Yeray S. Iborra</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-05-16">16 Maig 2019</time></div></div>                        <div class="cb-excerpt">Tots els candidats polítics citen els manters a conveniència. I els mitjans, en general, reprodueixen el contingut dels partits, sigui o no discriminatori, sigui veritat o no el que diuen. </div>                   </div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#000000;">
<a href="https://www.media.cat/2019/05/16/sou-com-salvini/"><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-360x240.png" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-360x240.png 360w, https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-300x200.png 300w, https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-360x240.png" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-360x240.png 360w, https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-300x200.png 300w, https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-360x240.png 360w, https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-300x200.png 300w, https://www.media.cat/wp-content/uploads/SalviniAbascal_Mediacat-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></noscript></a>                	</div>
<div class="cb-meta">
<h4 class="h2"><a href="https://www.media.cat/2019/05/16/sou-com-salvini/">&#8220;Sou com Salvini!&#8221;</a></h4>
<div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albasideragallart/" title="Posts by Alba Sidera Gallart" class="author url fn" rel="author">Alba Sidera Gallart</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-05-16">16 Maig 2019</time></div></div>                        <div class="cb-excerpt">Qui escriu articles dient que Salvini és el gran aliat de l’independentisme català i que representa l’equivalent d’aquest moviment a Itàlia menteix? Sí.</div>                   </div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#000000;">
<a href="https://www.media.cat/2019/05/14/revista-mort-natural-pais-basc-herria-eliza-esglesia/"><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-360x240.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Herria 2000 Eliza revista església país basc" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-360x240.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Herria 2000 Eliza revista església país basc" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Herria 2000 Eliza revista església país basc" srcset="https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/2003-Herria-2000-Eliza-25-aniversari-revista-esglesia-pais-basc_Foto_ElizaHerrianpuntcom-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></noscript></a>                	</div>
<div class="cb-meta">
<h4 class="h2"><a href="https://www.media.cat/2019/05/14/revista-mort-natural-pais-basc-herria-eliza-esglesia/">Una revista mor de mort natural al País Basc</a></h4>
<div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/humbertroma/" title="Posts by Humbert Roma" class="author url fn" rel="author">Humbert Roma</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-05-14">14 Maig 2019</time></div></div>                        <div class="cb-excerpt">La revista 'Herria2000Eliza' ha cobert uns anys clau en la història d'aquell poble que ha patit tant (com cantava el nostre Raimon), des de la perspectiva basca de l'anomenada teologia de l'alliberament.</div>                   </div>
</li>
</ul>
</div>    
</aside>
</div> <!-- end #cb-content -->
 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->
<footer id="cb-footer" class=" wrap" role="contentinfo">
<div id="cb-widgets" class="cb-footer-a wrap clearfix">
<div class="cb-one cb-column clearfix">
<div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img class="lazy lazy-hidden" alt="Creative Commons" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"><noscript><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></noscript></a></p></div>
</div>                            </div>
<div class="cb-two cb-column clearfix">
<div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external noopener noreferrer" title="Grup Barnils"  href="https://www.grupbarnils.cat/">
<img class="lazy lazy-hidden" alt="Grup Barnils" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"><noscript><img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"></noscript>
</a>
</div>
</div>                            </div>
<div class="cb-three cb-column clearfix">
<div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.fundaciocatalunya.cat">
<img class="lazy lazy-hidden" alt="Fundació Catalunya" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png"><noscript><img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png"></noscript>
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.barcelona.cat">
<img class="lazy lazy-hidden" alt="Ajuntament de Barcelona" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"><noscript><img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"></noscript>
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Generalitat de Catalunya - Departament de presidència" href="https://presidencia.gencat.cat/ca/inici/">
<img class="lazy lazy-hidden" alt="Generalitat de Catalunya - Departament de presidència" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"><noscript><img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"></noscript>
</a></div>
</div>                            </div>
</div>
<div class="cb-footer-lower clearfix">
<div class="wrap clearfix">
<div class="cb-copyright"></div>
<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
</div>
</div>
</footer> <!-- end footer -->
</div> <!-- end #cb-container -->
</div> <!-- end #cb-outer-container -->
<script type='text/javascript'>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</script><script>
jQuery(document).ready(function () {
jQuery.post('https://www.media.cat?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
var s = document.createElement("script");
s.type = "text/javascript";
s.innerHTML = response;
jQuery("head").append(s);
});
});
</script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":"50","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/comment-reply.min.js?ver=276b9e76ef6c52aa97bd9c01eccce09a'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=276b9e76ef6c52aa97bd9c01eccce09a'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=276b9e76ef6c52aa97bd9c01eccce09a'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=276b9e76ef6c52aa97bd9c01eccce09a'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=276b9e76ef6c52aa97bd9c01eccce09a'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=276b9e76ef6c52aa97bd9c01eccce09a'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilitzem cookies pròpies i de tercers per a millorar els nostres serveis. Pot canviar la configuració i trobar més informació sobre les cookies que usem o com deshabilitar-les en nostra Política de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Acceptar</a><a href="https://www.media.cat/nota-legal/#politica-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Política de cookies</a>
</div>
</div>
</body>
</html><!-- The End. what a ride! --><!-- WP Fastest Cache file was created in 0.85323596000671 seconds, on 20-05-19 12:48:02 -->