<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ca" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<!-- Google Chrome Frame for IE -->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<!-- mobile meta -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">
<link rel="pingback" href="https://www.media.cat/xmlrpc.php">
<!-- Holding main menu -->
<!-- head functions -->
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Les portades, armes per amagar • Joan Foguet | Opinió</title>
<meta name="description" content="La relació entre el CNI i l’imam Es Satty és una de les notícies del dia de dimarts, i de l’any segurament."/>
<link rel="canonical" href="https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les portades, armes per amagar • Joan Foguet | Opinió" />
<meta property="og:description" content="La relació entre el CNI i l’imam Es Satty és una de les notícies del dia de dimarts, i de l’any segurament." />
<meta property="og:url" content="https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/" />
<meta property="og:site_name" content="Mèdia.cat - Observatori Crític dels Mitjans" />
<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
<meta property="article:tag" content="portades" />
<meta property="article:tag" content="CNI" />
<meta property="article:tag" content="17A" />
<meta property="article:section" content="Opinió" />
<meta property="article:published_time" content="2019-07-18T07:47:58+00:00" />
<meta property="fb:app_id" content="1956542531342082" />
<meta property="og:image" content="https://www.media.cat/wp-content/uploads/2015/03/mediacat_1200x630.jpg" />
<meta property="og:image:secure_url" content="https://www.media.cat/wp-content/uploads/2015/03/mediacat_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La relació entre el CNI i l’imam Es Satty és una de les notícies del dia de dimarts, i de l’any segurament." />
<meta name="twitter:title" content="Les portades, armes per amagar • Joan Foguet | Opinió" />
<meta name="twitter:site" content="@MediacatCat" />
<meta name="twitter:image" content="https://www.media.cat/wp-content/uploads/2016/09/diarisvells.jpg" />
<meta name="twitter:creator" content="@joanfoguet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"logo":{"@type":"ImageObject","@id":"https://www.media.cat/#logo","url":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","width":349,"height":135,"caption":"M\u00e8dia.cat"},"image":{"@id":"https://www.media.cat/#logo"}},{"@type":"WebSite","@id":"https://www.media.cat/#website","url":"https://www.media.cat/","name":"M\u00e8dia.cat - Observatori Cr\u00edtic dels Mitjans","publisher":{"@id":"https://www.media.cat/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.media.cat/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/#primaryimage","url":"https://www.media.cat/wp-content/uploads/2016/09/diarisvells.jpg","width":275,"height":183,"caption":"professi\u00f3"},{"@type":"WebPage","@id":"https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/#webpage","url":"https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/","inLanguage":"ca","name":"Les portades, armes per amagar \u2022 Joan Foguet | Opini\u00f3","isPartOf":{"@id":"https://www.media.cat/#website"},"primaryImageOfPage":{"@id":"https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/#primaryimage"},"datePublished":"2019-07-18T07:47:58+00:00","dateModified":"2019-07-18T07:47:58+00:00","description":"La relaci\u00f3 entre el CNI i l\u2019imam Es Satty \u00e9s una de les not\u00edcies del dia de dimarts, i de l\u2019any segurament."},{"@type":"Article","@id":"https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/#article","isPartOf":{"@id":"https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/#webpage"},"author":{"@id":"https://www.media.cat/author/joan-foguet/#author"},"headline":"Les portades, armes per amagar","datePublished":"2019-07-18T07:47:58+00:00","dateModified":"2019-07-18T07:47:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/#webpage"},"publisher":{"@id":"https://www.media.cat/#organization"},"image":{"@id":"https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/#primaryimage"},"keywords":"portades,CNI,17A","articleSection":"Opini\u00f3"},{"@type":["Person"],"@id":"https://www.media.cat/author/joan-foguet/#author","name":"Joan Foguet","image":{"@type":"ImageObject","@id":"https://www.media.cat/#authorlogo","url":"https://secure.gravatar.com/avatar/cdd8fbb4af9c4de71085c6720dccb6bd?s=96&d=mm&r=g","caption":"Joan Foguet"},"description":"Nascut a Barcelona (1980) i boig del Twitter. Periodista graf\u00f2man amb vocaci\u00f3 multim\u00e8dia. Membre del Grup de Periodistes Ramon Barnils i del Col\u00b7legi de Periodistes. A nivell pr\u00e0ctic ha participat en mitja dotzena de redaccions catalanes (<em>La Raz\u00f3n</em>, <em>Actual</em>, <em>Expansi\u00f3n</em>, <em>El Punt</em>, <em>El Pa\u00eds</em> i m\u00e9s) entre d\u2019altres guerres. Twitter: <strong><a href=\"http://www.twitter.com/joanfoguet\">@JoanFoguet</a></strong>.","sameAs":["https://twitter.com/joanfoguet"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Les portades, armes per amagar Canal dels comentaris" href="https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=d1f6941dc305f08a7efbe27956c5c14c' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.media.cat/wp-content/plugins/cookie-notice/css/front.min.css?ver=d1f6941dc305f08a7efbe27956c5c14c' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=d1f6941dc305f08a7efbe27956c5c14c' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=d1f6941dc305f08a7efbe27956c5c14c' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.media.cat/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1554117424' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script src='//www.media.cat/wp-content/cache/wpfc-minified/fgx9gumq/e783a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=d1f6941dc305f08a7efbe27956c5c14c'></script> -->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=d1f6941dc305f08a7efbe27956c5c14c'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/lk9a58l5/e783a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=30645' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2019%2F07%2F18%2Fles-portades-armes-per-amagar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2019%2F07%2F18%2Fles-portades-armes-per-amagar%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Compartir",
Save: "Desar",
Subscribe: "Subscriure's",
Email: "Email",
Bookmark: "Preferit",
ShowAll: "Mostrar tots",
ShowLess: "Mostrar menys",
FindServices: "Buscar servei(s)",
FindAnyServiceToAddTo: "Trobar instantàniament qualsevol servei per a afegir a",
PoweredBy: "Potenciat per",
ShareViaEmail: "Share via email",
SubscribeViaEmail: "Subscribe via email",
BookmarkInYourBrowser: "Afegir l'adreça d'interès al vostre navegador",
BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
AddToYourFavorites: "Afegir als vostres favorits",
SendFromWebOrProgram: "Send from any email address or email program",
EmailProgram: "Email program",
More: "More&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" media="screen">
/**
* Plugin Name: Subtitles
* Plugin URI: http://wordpress.org/plugins/subtitles/
* Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
* Author: We Cobble
* Author URI: https://wecobble.com/
* Version: 2.2.0
* License: GNU General Public License v2 or later
* License URI: http://www.gnu.org/licenses/gpl-2.0.html
*/
/**
* Be explicit about this styling only applying to spans,
* since that's the default markup that's returned by
* Subtitles. If a developer overrides the default subtitles
* markup with another element or class, we don't want to stomp
* on that.
*
* @since 1.0.0
*/
span.entry-subtitle {
display: block; /* Put subtitles on their own line by default. */
font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
}
/**
* If subtitles are shown in comment areas, we'll hide them by default.
*
* @since 1.0.5
*/
#comments .comments-title span.entry-subtitle {
display: none;
}
</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
color:#000000;
}#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
border-color: #000000;
}.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
border-bottom-color: #000000 ;
}#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
background-color: #000000;
}</style><style type="text/css">
body, #respond { font-family: 'Droid Serif', serif; }
h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
</style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<!-- end head functions-->
</head>
<body class="post-template-default single single-post postid-30645 single-format-standard cookies-not-set articles-opinio">
<div id="cb-outer-container">
<div id="cb-container" class="cb-boxed wrap clearfix"  >
<header class="header clearfix wrap cb-logo-center" role="banner">
<div class="wrap clearfix">
<div id="logo" >
<a href="https://www.media.cat">
<img src="https://www.media.cat/wp-content/uploads/2015/03/logo1.png" alt="Mèdia.cat &#8211; Observatori Crític dels Mitjans logo" width="" height="" data-retina-src="https://www.media.cat/wp-content/uploads/2015/03/logo1@2x.png" />
</a>
</div>
</div>
<nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">
<div id="cb-search-modal" class="cb-light-menu">
<div class="cb-search-box">
<div class="cb-header">
<div class="cb-title">Cercar</div>
<div class="cb-close">
<span class="cb-close-modal"><i class="fa fa-times"></i></span>
</div>
</div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">
<input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-29071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Especial aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Especial aïllament penitenciari</a></li>
<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></div></li>
<li id="menu-item-28644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-28644"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/">2019</a></li>
<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></div></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
</nav>
<!-- Secondary Menu -->
<div id="cb-top-menu" class="clearfix cb-light-menu">
<div class="wrap clearfix">
<a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>
<div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/egin/" title="Egin">Egin</a></li> <li><a href="https://www.media.cat/tag/projecte-castor/" title="Projecte Castor">Projecte Castor</a></li> <li><a href="https://www.media.cat/tag/menors-no-acompanyats/" title="menors no acompanyats">menors no acompanyats</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
<div id="cb-tap-detect"></div>
</div>
</div>
<!-- /Secondary Menu -->
<!-- Small-Screen Menu -->
<section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">
<a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>
<ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Especial aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Especial aïllament penitenciari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-28644"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/">2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
</ul>
</section>
<!-- /Small-Screen Menu -->
<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>
</header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">
<div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/articles-opinio/" title="Veure totes les entrades de Opinió" itemprop="url"><span itemprop="title">Opinió</span></a></div></div>
<div id="main" class="clearfix" role="main">
<article id="post-30645" class="clearfix post-30645 post type-post status-publish format-standard has-post-thumbnail hentry category-articles-opinio tag-portades tag-cni tag-17a" role="article" itemscope itemtype="http://schema.org/BlogPosting">
<header id="cb-standard-featured"><div class="cb-mask"><img width="275" height="183" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2016/09/diarisvells.jpg" class="lazy lazy-hidden cb-fi-standard wp-post-image" alt="professió" /><noscript><img width="275" height="183" src="https://www.media.cat/wp-content/uploads/2016/09/diarisvells.jpg" class="cb-fi-standard wp-post-image" alt="professió" /></noscript></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Les portades, armes per amagar</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joan-foguet/" title="Posts by Joan Foguet" class="author url fn" rel="author">Joan Foguet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-07-18">18 Juliol 2019</time></div></div></span></div></header>
<section class="entry-content clearfix" itemprop="articleBody">
<p>Recordo com, de jovenet, al·lucinava amb les portades dels diaris. Ja de benjamí entenia que cada diari feia la seva guerra i veia els mateixos fets de manera diferent, i fins i tot enfrontada. Però només llegint les portades et feies una bona composició de lloc. Ja podies anar pel món. Ara ja no.</p>
<p>I en poso un exemple ben recent. I amb una qüestió molt delicada que sempre s’ha tractat com a tema d’Estat, per mi amb lògica. Parlo de la relació estreta entre l&#8217;imam de Ripoll, Es Satty, el cervell dels atemptats del 17 i 18 d’agost de 2017 a Barcelona i Cambrils, i el CNI destapada per <i>Público</i>. Sense cap mena de dubte  va ser una de les notícies del dia de dimarts, i de l’any segurament. Reaccions a galet: el Govern català i bona part de la classe política del país van exigir respostes i responsabilitats, després de saber-se que els serveis d&#8217;intel·ligència espanyols tutelaven la cèl·lula terrorista, i no només en coneixien l&#8217;activitat: van tenir com a confident l&#8217;imam de Ripoll fins el dia abans dels atacs.</p>
<p>Crec que podem parlar de “L&#8217;escàndol de l&#8217;imam de Ripoll”. Però sembla que és poca cosa. <a href="https://www.media.cat/2019/07/17/silenci-mediatic-madrid-cni-17a/">No hi és a les portades dels principals diaris espanyols</a>.</p>
<p>La relació entre el cervell dels atemptats del 17-A i els CNI no apareix a la premsa espanyola, que se centra en la investidura de Pedro Sánchez i la votació d&#8217;Ursula von der Leyen. Entenc que un tema de portada sigui el seguiment de la no investidura del president espanyol. Em sorprèn més l’europeisme sobtat a Madrid. Que no existeix, vaja.</p>
<p>Els diaris catalans, amb matisos, esclar, van fer la seva feina. A Catalunya podria saber com anava el món, el meu món, llegint les portades. Abans eren armes per mostrar i demostrar fets, ara són armes per amagar: molt més salvatge.</p>
<blockquote class="wp-embedded-content" data-secret="psunLzzXMY"><p><a href="https://www.media.cat/2019/07/17/silenci-mediatic-madrid-cni-17a/">Silenci mediàtic a Madrid sobre el cas del CNI i el 17A</a></p></blockquote>
<p><iframe title="&#8220;Silenci mediàtic a Madrid sobre el cas del CNI i el 17A&#8221; &#8212; Mèdia.cat - Observatori Crític dels Mitjans" class="lazy lazy-hidden wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);"  data-lazy-type="iframe" data-src="https://www.media.cat/2019/07/17/silenci-mediatic-madrid-cni-17a/embed/#?secret=psunLzzXMY" data-secret="psunLzzXMY" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe title="&#8220;Silenci mediàtic a Madrid sobre el cas del CNI i el 17A&#8221; &#8212; Mèdia.cat - Observatori Crític dels Mitjans" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.media.cat/2019/07/17/silenci-mediatic-madrid-cni-17a/embed/#?secret=psunLzzXMY" data-secret="psunLzzXMY" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p>
<p>&nbsp;</p>
<script type="text/javascript">
jQuery(document).ready(function($) {
$.post('https://www.media.cat/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '30645'});
});
</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/" data-a2a-title="Les portades, armes per amagar"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F07%2F18%2Fles-portades-armes-per-amagar%2F&amp;linkname=Les%20portades%2C%20armes%20per%20amagar" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F07%2F18%2Fles-portades-armes-per-amagar%2F&amp;linkname=Les%20portades%2C%20armes%20per%20amagar" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F07%2F18%2Fles-portades-armes-per-amagar%2F&amp;linkname=Les%20portades%2C%20armes%20per%20amagar" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F07%2F18%2Fles-portades-armes-per-amagar%2F&amp;linkname=Les%20portades%2C%20armes%20per%20amagar" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F07%2F18%2Fles-portades-armes-per-amagar%2F&amp;linkname=Les%20portades%2C%20armes%20per%20amagar" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2019%2F07%2F18%2Fles-portades-armes-per-amagar%2F&amp;linkname=Les%20portades%2C%20armes%20per%20amagar" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>
<div class="aviso-opinio clearfix">Els articles d’opinió expressen punts de vista individuals dels seus autors i autores, que no tenen perquè coincidir sempre amb els del Grup Barnils ni amb els de l’Observatori Mèdia.cat.</div>
</section> <!-- end article section -->
<footer class="article-footer">
<p class="cb-tags"> <a href="https://www.media.cat/tag/portades/" rel="tag">portades</a><a href="https://www.media.cat/tag/cni/" rel="tag">CNI</a><a href="https://www.media.cat/tag/17a/" rel="tag">17A</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2019/07/17/silenci-mediatic-madrid-cni-17a/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2019/07/17/silenci-mediatic-madrid-cni-17a/" rel="prev">Silenci mediàtic a Madrid sobre el cas del CNI i el 17A</a></div><div class="cb-empty">No hi ha més Articles</div></div>
</footer> <!-- end article footer -->
<script type="text/javascript">
window.wpsf_timestamp_enabled = true;
window.wpsf_threshold = 10000;
window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';
String.prototype.format = function (args) {
var str = this;
return str.replace(String.prototype.format.regex, function (item) {
var intVal = parseInt(item.substring(1, item.length - 1));
var replace;
if (intVal >= 0) {
replace = args[intVal];
} else if (intVal === -1) {
replace = "{";
} else if (intVal === -2) {
replace = "}";
} else {
replace = "";
}
return replace;
});
};
String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
</script>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/18/les-portades-armes-per-amagar/#respond" style="display:none;">Cancel·la</a></small></h3>			<form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<script type="text/javascript">
window.wpsf_javascript_enabled = true;
</script>
<script type="text/javascript">
window.wpsf_timestamp_enabled = true;
</script>
<textarea
id="more_comment"
aria-required="true" rows="8" cols="45"
name="more_comment"
style="display: none;"></textarea>
<style type="text/css">
#gdpr-comments-compliance > div { margin: 1rem 0; }
#gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
#gdpr-comments-checkbox + label { display: inline; margin: 0; }
#gdpr-comments-compliance-text { font-size: .8em; }
</style>
<script type="text/javascript">
jQuery(document).ready(function( $ ) {
var submitCommentButton = $('#commentform input#submit');
var commentCheckbox = $('#gdpr-comments-checkbox');
// Disable button by default
submitCommentButton.prop( "disabled", true );
// Handle checkbox actions
commentCheckbox.change(function(){
if ( this.checked ) {
submitCommentButton.prop( "disabled", false );
} else {
submitCommentButton.prop( "disabled", true );
}
});
});
</script>
<div id="gdpr-comments-compliance">
<!-- Label -->
<!-- Checkbox -->
<div id="gdpr-comments-checkbox-wrap">
<input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" />
<label for="gdpr-comments-checkbox">Les següents normes de protecció de dades han de ser llegides i acceptades:</label>
</div>
<!-- Text -->
<div id="gdpr-comments-compliance-text">
Mèdia.cat guardarà el teu nom, correu electrònic i missatge per a poder fer un seguiment dels comentaris en el lloc web. Si vols més informació, llegeix la nostra <a href="https://www.media.cat/nota-legal/" target="_blank" rel="noopener"><strong>política de privacitat i cookies</strong></a>.            </div>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='30645' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</article> <!-- end article -->
</div> <!-- end #main -->
<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='Joan Foguet' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2015/12/Joan-Foguet_avatar-100x100.png' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='Joan Foguet' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2015/12/Joan-Foguet_avatar-100x100.png' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='Joan Foguet' src='https://www.media.cat/wp-content/uploads/2015/12/Joan-Foguet_avatar-100x100.png' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/joan-foguet/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Joan Foguet</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Nascut a Barcelona (1980) i boig del Twitter. Periodista grafòman amb vocació multimèdia. Membre del Grup de Periodistes Ramon Barnils i del Col·legi de Periodistes. A nivell pràctic ha participat en mitja dotzena de redaccions catalanes (<em>La Razón</em>, <em>Actual</em>, <em>Expansión</em>, <em>El Punt</em>, <em>El País</em> i més) entre d’altres guerres. Twitter: <strong><a href="http://www.twitter.com/joanfoguet">@JoanFoguet</a></strong>.</p>
</div></div><div class="saboxplugin-web "><a href="http://www.joanfoguet.cat" target="_blank" >http://www.joanfoguet.cat</a></div><div class="clearfix"></div></div><small>Il·lustració realitzada amb </small><a href="https://eightbit.me" target="_blank"><img class="lazy lazy-hidden  wp-image-15089 alignright" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /><noscript><img class=" wp-image-15089 alignright" src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></noscript></a>
<p>&nbsp;</p></div>
</div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/07/17/silenci-mediatic-madrid-cni-17a/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ofrena floral atemptats barcelona" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ofrena floral atemptats barcelona" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ofrena floral atemptats barcelona" srcset="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/07/17/silenci-mediatic-madrid-cni-17a/">Silenci mediàtic a Madrid sobre el cas del CNI i el 17A</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/ericlluent/" title="Posts by Èric Lluent" class="author url fn" rel="author">Èric Lluent</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-07-17">17 Juliol 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/03/14/mossos-trapero-herois-traidors/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/analisi-anuari-2019-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/analisi-anuari-2019-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/analisi-anuari-2019-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/03/14/mossos-trapero-herois-traidors/">Mossos, herois i traïdors a la carta</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/jesusrodriguez/" title="Posts by Jesús Rodríguez" class="author url fn" rel="author">Jesús Rodríguez</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-03-14">14 Març 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/07/27/mentides-atemptat-barcelona-17-a/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/02/mentides17A_00-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/02/mentides17A_00-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/02/mentides17A_00-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/07/27/mentides-atemptat-barcelona-17-a/">9 mentides del 17-A</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-27">27 Juliol 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/03/16/atemptat-barcelona-mort-abatut-sospitos/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/03/abatut-barcelona-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/03/abatut-barcelona-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/03/abatut-barcelona-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/03/16/atemptat-barcelona-mort-abatut-sospitos/">De quan un home va merèixer ser abatut. La mort del principal sospitós de l&#8217;atemptat de Barcelona</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/odd/" title="Posts by Observatori del Discurs Discriminatori als Mitjans de Comunicació" class="author url fn" rel="author">Observatori del Discurs Discriminatori als Mitjans de Comunicació</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-16">16 Març 2018</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2018/02/15/cobertura-atemptats/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/02/analisi-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/02/analisi-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/02/analisi-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2018/02/15/cobertura-atemptats/">L’antiindependentisme contamina la cobertura dels atemptats</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/monicaplanas/" title="Posts by Mònica Planas" class="author url fn" rel="author">Mònica Planas</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-02-15">15 Febrer 2018</time></div></div></div></li></ul></div></div>
</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
<ul class="cb-light cb-big">
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#000000;">
<a href="https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/"><img width="275" height="183" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2016/09/diarisvells.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="professió" /><noscript><img width="275" height="183" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2016/09/diarisvells.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="professió" /><noscript><img width="275" height="183" src="https://www.media.cat/wp-content/uploads/2016/09/diarisvells.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="professió" /></noscript></noscript></a>                	</div>
<div class="cb-meta">
<h4 class="h2"><a href="https://www.media.cat/2019/07/18/les-portades-armes-per-amagar/">Les portades, armes per amagar</a></h4>
<div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joan-foguet/" title="Posts by Joan Foguet" class="author url fn" rel="author">Joan Foguet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-07-18">18 Juliol 2019</time></div></div>                        <div class="cb-excerpt">Abans les portades eren armes per mostrar i demostrar fets, ara són armes per amagar: molt més salvatge.</div>                   </div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#000000;">
<a href="https://www.media.cat/2019/07/17/silenci-mediatic-madrid-cni-17a/"><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-360x240.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ofrena floral atemptats barcelona" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-365x243.jpg 365w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-768x512.jpg 768w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-1024x682.jpg 1024w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-360x240.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ofrena floral atemptats barcelona" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-365x243.jpg 365w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-768x512.jpg 768w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-1024x682.jpg 1024w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ofrena floral atemptats barcelona" srcset="https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-365x243.jpg 365w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-768x512.jpg 768w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-1024x682.jpg 1024w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/20180817-Atemptats-Barcelona-families-ofrena-floral-Joan-Miro-17-A-rambla_Foto-Pere-Francesch-ACN-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></noscript></a>                	</div>
<div class="cb-meta">
<h4 class="h2"><a href="https://www.media.cat/2019/07/17/silenci-mediatic-madrid-cni-17a/">Silenci mediàtic a Madrid sobre el cas del CNI i el 17A</a></h4>
<div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/ericlluent/" title="Posts by Èric Lluent" class="author url fn" rel="author">Èric Lluent</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-07-17">17 Juliol 2019</time></div></div>                        <div class="cb-excerpt">Els principals diaris impresos i digitals amb seu a Madrid ignoren les informacions de Público sobre el vincle entre el CNI i l’imam Es Satty.</div>                   </div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#000000;">
<a href="https://www.media.cat/discursosdiscriminatoris/la-premsa-local-discurs-discriminatori-fora-del-focus/"><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-360x240.png" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="quiosc" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-360x240.png 360w, https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-300x200.png 300w, https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-360x240.png" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="quiosc" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-360x240.png 360w, https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-300x200.png 300w, https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="quiosc" srcset="https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-360x240.png 360w, https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-300x200.png 300w, https://www.media.cat/wp-content/uploads/20171028-Quiosc-Camp-Tarragona_Foto-ACN_Sílvia-Jardí-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></noscript></a>                	</div>
<div class="cb-meta">
<h4 class="h2"><a href="https://www.media.cat/discursosdiscriminatoris/la-premsa-local-discurs-discriminatori-fora-del-focus/">La premsa local: discurs discriminatori fora del focus</a></h4>
<div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-07-17">17 Juliol 2019</time></div></div>                        <div class="cb-excerpt"><a href="https://www.media.cat/discursosdiscriminatoris/" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" alt="Observatori d'actualitat dels Discurs Discrimatoris als Mitjans" style="max-width: 100%; height: auto;" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/logo_lupa_HR_2lineas_02.jpg" /><noscript><img alt="Observatori d'actualitat dels Discurs Discrimatoris als Mitjans" style="max-width: 100%; height: auto;" src="https://www.media.cat/wp-content/uploads/logo_lupa_HR_2lineas_02.jpg" /></noscript></a></div>                   </div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#000000;">
<a href="https://www.media.cat/2019/07/16/gaytasunos-feminazis-lazis/"><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-360x240.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="arrimadas orgull lgbti" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-365x243.jpg 365w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-768x512.jpg 768w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-1024x683.jpg 1024w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-600x400.jpg 600w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-360x240.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="arrimadas orgull lgbti" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-365x243.jpg 365w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-768x512.jpg 768w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-1024x683.jpg 1024w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-600x400.jpg 600w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="arrimadas orgull lgbti" srcset="https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-365x243.jpg 365w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-768x512.jpg 768w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-1024x683.jpg 1024w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján-600x400.jpg 600w, https://www.media.cat/wp-content/uploads/20190707-Arrimadas-ciudadanos-manifestacio-orgull-lgbti-madrid_Foto-Adolfo-Luján.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></noscript></a>                	</div>
<div class="cb-meta">
<h4 class="h2"><a href="https://www.media.cat/2019/07/16/gaytasunos-feminazis-lazis/">‘Gaytasunos’, ‘feminazis’, ‘lazis’: contra l’altre tot s’hi val?</a></h4>
<div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/lauraldavid/" title="Posts by Laura L. David" class="author url fn" rel="author">Laura L. David</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-07-16">16 Juliol 2019</time></div></div>                        <div class="cb-excerpt">No havíem quedat que no es pot gastar el llenguatge inclusiu perquè atempta contra les normes de la llengua? Sembla que quan la ideologia (de dreta) va primer, la correcció lingüística passa a un segon pla i resulta que als opinadors i opinadores, abans guardians de les essències de l’idioma, ara ja no els importa tant la puresa de la llengua.</div>                   </div>
</li>
<li class="cb-article clearfix">
<div class="cb-mask" style="background-color:#000000;">
<a href="https://www.media.cat/2019/07/15/una-reportera-sahraui-denuncia-el-bloqueig-mediatic-del-marroc/"><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/una-reportera-sahraui-denuncia-e-360x240.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/una-reportera-sahraui-denuncia-e-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/una-reportera-sahraui-denuncia-e-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/una-reportera-sahraui-denuncia-e-360x240.jpg" class="lazy lazy-hidden attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/una-reportera-sahraui-denuncia-e-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/una-reportera-sahraui-denuncia-e-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /><noscript><img width="360" height="240" src="https://www.media.cat/wp-content/uploads/una-reportera-sahraui-denuncia-e-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/una-reportera-sahraui-denuncia-e-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/una-reportera-sahraui-denuncia-e-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></noscript></a><div class="cb-media-icon"><a href="https://www.media.cat/2019/07/15/una-reportera-sahraui-denuncia-el-bloqueig-mediatic-del-marroc/"><i class="fa fa-play"></i></a></div>                	</div>
<div class="cb-meta">
<h4 class="h2"><a href="https://www.media.cat/2019/07/15/una-reportera-sahraui-denuncia-el-bloqueig-mediatic-del-marroc/">Una reportera sahrauí denuncia el bloqueig mediàtic del Marroc</a></h4>
<div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-07-15">15 Juliol 2019</time></div></div>                        <div class="cb-excerpt">Exercir el periodisme al territori del Sàhara Occidental ocupat pel Marroc és pràcticament impossible, i les dificultats no s'aturen. La reportera sahrauí Nazha El Khalidi ha denunciat assetjament judicial per part de les autoritats marroquines, després de ser detinguda el 4 de desembre passat mentre gravava la repressió policial contra una manifestació sahrauí a Al-Aaiun.</div>                   </div>
</li>
</ul>
</div>    
</aside>
</div> <!-- end #cb-content -->
 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->
<footer id="cb-footer" class=" wrap" role="contentinfo">
<div id="cb-widgets" class="cb-footer-a wrap clearfix">
<div class="cb-one cb-column clearfix">
<div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img class="lazy lazy-hidden" alt="Creative Commons" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"><noscript><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></noscript></a></p></div>
</div>                            </div>
<div class="cb-two cb-column clearfix">
<div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external noopener noreferrer" title="Grup Barnils"  href="https://www.grupbarnils.cat/">
<img class="lazy lazy-hidden" alt="Grup Barnils" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"><noscript><img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"></noscript>
</a>
</div>
</div>                            </div>
<div class="cb-three cb-column clearfix">
<div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.fundaciocatalunya.cat">
<img class="lazy lazy-hidden" alt="Fundació Catalunya" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png"><noscript><img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/2015/03/logo_fund_cata.png"></noscript>
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.barcelona.cat">
<img class="lazy lazy-hidden" alt="Ajuntament de Barcelona" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"><noscript><img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"></noscript>
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Generalitat de Catalunya - Departament de presidència" href="https://presidencia.gencat.cat/ca/inici/">
<img class="lazy lazy-hidden" alt="Generalitat de Catalunya - Departament de presidència" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"><noscript><img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"></noscript>
</a></div>
</div>                            </div>
</div>
<div class="cb-footer-lower clearfix">
<div class="wrap clearfix">
<div class="cb-copyright"></div>
<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2310"><a title="Inici" href="http://www.media.cat">Inici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" href="https://www.facebook.com/Mediacat09">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
</div>
</div>
</footer> <!-- end footer -->
</div> <!-- end #cb-container -->
</div> <!-- end #cb-outer-container -->
<script type='text/javascript'>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</script><script>
jQuery(document).ready(function () {
jQuery.post('https://www.media.cat?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
var s = document.createElement("script");
s.type = "text/javascript";
s.innerHTML = response;
jQuery("head").append(s);
});
});
</script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":"50","dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/comment-reply.min.js?ver=d1f6941dc305f08a7efbe27956c5c14c'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=d1f6941dc305f08a7efbe27956c5c14c'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=d1f6941dc305f08a7efbe27956c5c14c'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=d1f6941dc305f08a7efbe27956c5c14c'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=d1f6941dc305f08a7efbe27956c5c14c'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=d1f6941dc305f08a7efbe27956c5c14c'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilitzem cookies pròpies i de tercers per a millorar els nostres serveis. Pot canviar la configuració i trobar més informació sobre les cookies que usem o com deshabilitar-les en nostra Política de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Acceptar</a><a href="https://www.media.cat/nota-legal/#politica-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Política de cookies</a>
</div>
</div>
</body>
</html><!-- The End. what a ride! --><!-- WP Fastest Cache file was created in 0.50239610671997 seconds, on 18-07-19 9:48:14 -->