
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-11035095-1', 'www.media.cat', {anonymizeIp: true});
ga('send', 'pageview');
</script>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>2019: Periodistes a la diana | Informe Mapa de la Censura de Mèdia.cat</title>
<meta name="description" content="El Mapa de la Censura ha registrat més de 200 incidents que atempten contra la llibertat d&#039;expressió i el dret a la informació el 2019."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2019: Periodistes a la diana | Informe Mapa de la Censura de Mèdia.cat" />
<meta property="og:description" content="El Mapa de la Censura ha registrat més de 200 incidents que atempten contra la llibertat d&#039;expressió i el dret a la informació el 2019." />
<meta property="og:url" content="https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/" />
<meta property="og:site_name" content="Mèdia.cat - Observatori Crític dels Mitjans" />
<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
<meta property="article:tag" content="Països Catalans" />
<meta property="article:tag" content="llibertat expressió" />
<meta property="article:tag" content="censura" />
<meta property="article:tag" content="llibertat informació" />
<meta property="article:tag" content="llibertat premsa" />
<meta property="article:tag" content="llibertat de premsa" />
<meta property="article:tag" content="premsa Països Catalans" />
<meta property="article:tag" content="mapa de la censura" />
<meta property="article:section" content="Informes" />
<meta property="article:published_time" content="2020-05-05T04:00:00+00:00" />
<meta property="article:modified_time" content="2020-05-05T07:51:40+00:00" />
<meta property="og:updated_time" content="2020-05-05T07:51:40+00:00" />
<meta property="fb:app_id" content="1956542531342082" />
<meta property="og:image" content="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana.png" />
<meta property="og:image:secure_url" content="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana.png" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="669" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Mapa de la Censura ha registrat més de 200 incidents que atempten contra la llibertat d&#039;expressió i el dret a la informació el 2019." />
<meta name="twitter:title" content="2019: Periodistes a la diana | Informe Mapa de la Censura de Mèdia.cat" />
<meta name="twitter:site" content="@MediacatCat" />
<meta name="twitter:image" content="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana.png" />
<meta name="twitter:creator" content="@joancanela" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"logo":{"@type":"ImageObject","@id":"https://www.media.cat/#logo","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","width":349,"height":135,"caption":"M\u00e8dia.cat"},"image":{"@id":"https://www.media.cat/#logo"}},{"@type":"WebSite","@id":"https://www.media.cat/#website","url":"https://www.media.cat/","name":"M\u00e8dia.cat - Observatori Cr\u00edtic dels Mitjans","inLanguage":"ca","description":"Observatori cr\u00edtic dels mitjans","publisher":{"@id":"https://www.media.cat/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.media.cat/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/#primaryimage","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana.png","width":1500,"height":669},{"@type":"WebPage","@id":"https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/#webpage","url":"https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/","name":"2019: Periodistes a la diana | Informe Mapa de la Censura de M\u00e8dia.cat","isPartOf":{"@id":"https://www.media.cat/#website"},"inLanguage":"ca","primaryImageOfPage":{"@id":"https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/#primaryimage"},"datePublished":"2020-05-05T04:00:00+00:00","dateModified":"2020-05-05T07:51:40+00:00","description":"El Mapa de la Censura ha registrat m\u00e9s de 200 incidents que atempten contra la llibertat d'expressi\u00f3 i el dret a la informaci\u00f3 el 2019.","potentialAction":[{"@type":"ReadAction","target":["https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/"]}]},{"@type":"Article","@id":"https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/#article","isPartOf":{"@id":"https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/#webpage"},"author":{"@id":"https://www.media.cat/#/schema/person/5bd33e6680ce1b5a51d504014c90f588"},"headline":"2019: Periodistes a la diana","datePublished":"2020-05-05T04:00:00+00:00","dateModified":"2020-05-05T07:51:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/#webpage"},"publisher":{"@id":"https://www.media.cat/#organization"},"image":{"@id":"https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/#primaryimage"},"keywords":"Pa\u00efsos Catalans,llibertat expressi\u00f3,censura,llibertat informaci\u00f3,llibertat premsa,llibertat de premsa,premsa Pa\u00efsos Catalans,mapa de la censura","articleSection":"Informes,Reportatges","inLanguage":"ca","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/#respond"]}]},{"@type":["Person"],"@id":"https://www.media.cat/#/schema/person/5bd33e6680ce1b5a51d504014c90f588","name":"Joan Canela i Barrull","image":{"@type":"ImageObject","@id":"https://www.media.cat/#authorlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/210d17a2ed8772000acf1cc00f6c0866?s=96&d=mm&r=g","caption":"Joan Canela i Barrull"},"description":"Ha treballat com a corresponsal en pa\u00efsos com Bol\u00edvia i Sud-\u00e0frica i tamb\u00e9 va ser coordinador de la secci\u00f3 internacional de la <em>Directa</em>. Ha col\u00b7laborat a <em>El Peri\u00f3dico</em>, <em>El Mundo</em>, <em>Berria</em>, <em>Gara</em>, <em>P\u00fablico</em>, <em>Ara</em>, <em>El Temps</em>, <em>Il Manifesto</em>, <em>ONGC</em> i <em>Valencia Express</em>, aix\u00ed com a mitjans digitals com Sostenible.cat i Ecoavant. Entre 2010 i 2017 va ser redactor i editor de l'Observatori Cr\u00edtic dels Mitjans M\u00e8dia.cat. Entre 2017 i 2018 va treballar a la redacci\u00f3 del Pa\u00eds Valenci\u00e0 de <em>Jornada</em>.","sameAs":["https://twitter.com/https://twitter.com/joancanela"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; 2019: Periodistes a la diana Canal dels comentaris" href="https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=6e8f6a877d5487092aa692db9193ae49' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.media.cat/wp-content/plugins/cookie-notice/css/front.min.css?ver=6e8f6a877d5487092aa692db9193ae49' type='text/css' media='all' />
<link rel='stylesheet' id='svp-style-css'  href='https://www.media.cat/wp-content/plugins/super-video-player/css/player-style-custom.css?ver=6e8f6a877d5487092aa692db9193ae49' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=6e8f6a877d5487092aa692db9193ae49' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=6e8f6a877d5487092aa692db9193ae49' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.media.cat/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1554117424' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script src='//www.media.cat/wp-content/cache/wpfc-minified/kygx1e6m/c3jyd.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=6e8f6a877d5487092aa692db9193ae49'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/super-video-player/js/plyr.js?ver=20120206'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"1","advanced":"1","snippet_type":"universal","tracking_id":"UA-11035095-1","gtm_id":"","domain":"www.media.cat","scroll_elements":[],"click_elements":[{"name":"download-anuari2019","type":"class","category":"PDF ANUARI 2019","action":"click","label":"Anuari2019","value":"0","bounce":"true"}]};
/* ]]> */
</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/m8jmif01/c3jyd.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0'></script> -->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=6e8f6a877d5487092aa692db9193ae49'></script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/lk9a58l5/c3jyd.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=33574' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Comparteix",
	Save: "Desa",
	Subscribe: "Subscriure's",
	Email: "Correu electrònic",
	Bookmark: "Preferit",
	ShowAll: "Mostra tots",
	ShowLess: "Mostra menys",
	FindServices: "Cerca servei(s)",
	FindAnyServiceToAddTo: "Troba instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Comparteix per correu electrònic",
	SubscribeViaEmail: "Subscriu-me per correu electrònic",
	BookmarkInYourBrowser: "Afegiu l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Premeu Ctrl+D o \u2318+D per afegir als preferits aquesta pàgina",
	AddToYourFavorites: "Afegiu als vostres favorits",
	SendFromWebOrProgram: "Envia des de qualsevol adreça o programa de correu electrònic",
	EmailProgram: "Programa de correu electrònic",
	More: "Més&#8230;",
	ThanksForSharing: "Gràcies per compartir!",
	ThanksForFollowing: "Gràcies per seguir!"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#f15a45;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #f15a45;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #f15a45 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #f15a45;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
		<style type="text/css" id="wp-custom-css">
			.anuari-2019 .entradeta {
    color: #e41a4b;
}		</style>
				<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-33574 single-format-standard cookies-not-set informes reportatges">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-no-top"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/logo10anys.png" alt="Mèdia.cat &#8211; Observatori Crític dels Mitjans logo" width="372" height="135" data-retina-src="https://www.media.cat/wp-content/uploads/logo10anys@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-29071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33384"><a href="https://www.media.cat/anuari/">ANUARI</a><ul class="cb-grandchild-menu">		<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
		<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
		<li id="menu-item-32792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32792"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
</ul></li>
	<li id="menu-item-33337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33337"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
		<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
		<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
		<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
</ul></li>
	<li id="menu-item-33340" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33340"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
		<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
		<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></li>
	<li id="menu-item-33338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33338"><a href="#">ESPECIALS</a><ul class="cb-grandchild-menu">		<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-32257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-32257"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-33383"><a href="https://www.media.cat/mapacensura/">MAPA DE LA CENSURA</a><ul class="cb-grandchild-menu">		<li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
		<li id="menu-item-33334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33334"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
		<li id="menu-item-32258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32258"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
</ul></li>
	<li id="menu-item-33342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33342"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
		<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
		<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
</ul></li>
	<li id="menu-item-33343" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33343"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
		<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-32736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32736"><a href="https://www.media.cat/violenciesmasclistes/">Violències masclistes</a></li>
	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/coronavirus/" title="coronavirus">coronavirus</a></li> <li><a href="https://www.media.cat/tag/amancio-ortega/" title="Amancio Ortega">Amancio Ortega</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-31903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener noreferrer" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li id="menu-item-33344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33344"><a href="#">Actualitat</a>
<ul class="sub-menu">
	<li id="menu-item-33345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33345"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-33346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33346"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-33347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33347"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33348"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-33349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33349"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li id="menu-item-33350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33350"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
	<li id="menu-item-33352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33352"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li id="menu-item-33353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33353"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li id="menu-item-33354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33354"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
	<li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li id="menu-item-33361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33361"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li id="menu-item-33362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33362"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li id="menu-item-33363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33363"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
	<li id="menu-item-33365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33365"><a title="Aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul>
</li>
<li id="menu-item-33366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-33366"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
	<li id="menu-item-33368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33368"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li id="menu-item-33369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33369"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
	<li id="menu-item-33370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33370"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
	<li id="menu-item-33372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33372"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
	<li id="menu-item-33373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33373"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
	<li id="menu-item-33374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33374"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li id="menu-item-33376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33376"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li id="menu-item-33377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33377"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-33378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33378"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
	<li id="menu-item-33379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33379"><a href="https://www.media.cat/violenciesmasclistes/">Violències masclistes</a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33380"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33381"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header --><header id="cb-parallax-featured" class="wrap clearfix"><div class="cb-entry-header cb-style-parallax clearfix"><div class="cb-image-credit"><i class="fa fa-camera"></i>Il·lustració de Noemi Requena</div><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline"><span class="entry-title-primary">2019: Periodistes a la diana</span> <span class="entry-subtitle">Restriccions a les llibertats d’expressió o d’informació de periodistes i ciutadania recollides al Mapa de la Censura dels Països Catalans</span></h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-05-05">5 maig 2020</time></div></div></span></div><div class="cb-image" data-type="background" style="background-image: url(https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana.png)"></div><div id="cb-parallax-bg"></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="clearfix" role="main">

							<article id="post-33574" class="clearfix post-33574 post type-post status-publish format-standard has-post-thumbnail hentry category-informes category-reportatges tag-paisos-catalans tag-llibertat-expressio tag-censura tag-llibertat-informacio tag-llibertat-premsa tag-llibertat-de-premsa tag-premsa-paisos-catalans tag-mapa-de-la-censura" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 
								<section class="entry-content clearfix" itemprop="articleBody">

                                    <div class="entradeta clearfix">
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.media.cat/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '33574'});
});
</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/" data-a2a-title="2019: Periodistes a la diana Restriccions a les llibertats d’expressió o d’informació de periodistes i ciutadania recollides al Mapa de la Censura dels Països Catalans"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div></div>
									<div class="index">
<div class="page" title="Page 18">
<div class="section">
<div class="layoutArea">
<div class="column">
<p class="p1"><span class="s1">Aquest informe es basa en les dades recollides en el Mapa de la Censura als Països Catalans durant el 2019. La informació que s’hi recull està basada en aquells fets o denúncies publicades tant a través dels mitjans de comunicació com de les xarxes socials —posteriorment verificades—, i, en menor mesura, en altres fonts, com sentències o lleis. Totes estan puntualment reforçades amb els enllaços a les fonts originals corresponents. En alguns casos, la denúncia ha arribat directament a l’equip de Mèdia.cat per part de professionals que haurien estat agredits, intimidats, pressionats o censurats.</span></p>
<p><span class="s1"> </span></p>
</div>
</div>
</div>
</div>
</div>
<div class="index">
<h2>Índex</h2>
<p><strong><a class="_ps2id" href="#introduccio" data-ps2id-offset="">Introducció</a></strong><br />
<strong><a class="_ps2id" href="#metodologia" data-ps2id-offset="">Metodologia</a></strong><br />
<strong><a class="_ps2id" href="#analisi" data-ps2id-offset="">Anàlisi quantitativa</a></strong><br />
<strong><a class="_ps2id" href="#qualitativa" data-ps2id-offset="">Anàlisi qualitativa</a></strong><br />
<strong><a class="_ps2id" href="#record" data-ps2id-offset="">Any rècord en les agressions a periodistes</a></strong><br />
<a class="_ps2id" href="#conclusions" data-ps2id-offset=""><strong>Conclusions</strong></a><br />
<a class="_ps2id" href="#annex" data-ps2id-offset=""><strong>Annex: llistat de casos</strong></a></p>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2 id="introduccio" class="_mPS2id-t mPS2id-target">Introducció</h2>
<div id="attachment_28857" style="width: 221px" class="wp-caption alignleft"><a href="https://www.media.cat/wp-content/uploads/Informe-2019-Periodistes-a-la-diana.pdf" target="_blank" rel="noopener noreferrer" onclick="ga('send', 'event', 'PDF PERIODISTES DIANA', 'click', 'PeriodistesDiana', '0');"><img aria-describedby="caption-attachment-28857" class="lazy lazy-hidden wp-image-28857 size-medium" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/portada-informe-periodistes-a-la-diana.png" alt="Cliqueu a la portada per descarregar l'informe en pdf." width="211" height="300" /><noscript><img aria-describedby="caption-attachment-28857" class="wp-image-28857 size-medium" src="https://www.media.cat/wp-content/uploads/portada-informe-periodistes-a-la-diana.png" alt="Cliqueu a la portada per descarregar l'informe en pdf." width="211" height="300" /></noscript></a><p id="caption-attachment-28857" class="wp-caption-text">Cliqueu a la portada per descarregar l&#8217;informe en pdf.</p></div>
<div class="mceTemp"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Hi ha la percepció creixent entre experts i ciutadania que, en els darrers anys, els drets a la llibertat d’expressió, d’informació i de premsa, així com altres drets relacionats, com a la lliure expressió artística, edició o de càtedra, estan sent progressivament restringits.</span></p>
<p class="p1"><span class="s1">En aquest sentit, el Mapa de la Censura als Països Catalans, editat per l’Observatori Crític dels Mitjans Mèdia.cat, del Grup de Periodistes Ramon Barnils, s’ha convertit des de la primera edició, l’any 2015, en una eina imprescindible per conèixer què hi ha de real en aquesta percepció, més enllà de les alarmes generades per uns quants casos concrets que esdevenen mediàtics.</span></p>
<p class="p1"><span class="s1">És per això que, al llarg de l’any, el Mapa va recollint i sistematitzant totes aquelles situacions que poden suposar un impediment o una amenaça per al desenvolupament integral dels drets a la lliure expressió, informació, premsa o manifestació artística o acadèmica, seguint els paràmetres i les definicions habituals en els organismes internacionals que vetllen per aquestes llibertats. </span></p>
<p class="p1"><span class="s1">La metodologia i les categories estan adaptades de les que empra el projecte internacional Index of Censorship, que des del 1972 monitora les restriccions a les llibertats d’expressió i informació. Això ens permet facilitar la comparativa amb altres països i estandarditza les conclusions del Mapa. Gràcies a la tasca continuada del Mapa de la Censura, recollint, contrastant i catalogant les diferents formes de censura i limitacions a la tasca dels informadors, és possible començar a dibuixar una sèrie històrica sobre l’estat de la llibertat d’expressió als territoris de parla catalana.</span></p>
<p class="p1"><span class="s1">Les dades d’aquest estudi mostren com el 2019 s’han anat incrementant les restriccions, han superat fins i tot les xifres «excepcionals» que van suposar el 2017 i marquen un rècord històric de casos recollits, amb 201. Però la preocupació no és només pels nombres absoluts, sinó també pel tipus de denúncies recollides. El 2019 representa un salt qualitatiu sense precedents en la quantitat de periodistes agredits, assetjats, denunciats, detinguts, amenaçats o vexats mentre feien la seva feina en la cobertura de protestes socials i polítiques, bàsicament en les tenses setmanes després de la sentència dels líders independentistes a Catalunya, però no només. A més, s’han incrementat les agressions amb resultat de lesions greus, incloent-hi algunes amb necessitat d’intervenció mèdica.</span></p>
<p class="p1"><span class="s1">L’informe pretén alertar —amb xifres exactes i comparables— l’opinió pública sobre aquesta deriva tan perillosa per a la llibertat de premsa i per al conjunt mateix de la democràcia, denunciar la possible vulneració de drets i contribuir que es garanteixin en el futur.</span></p>
<h2 id="metodologia" class="_mPS2id-t mPS2id-target">Metodologia</h2>
<p class="p1"><span class="s1">L’informe es basa en les dades recollides en el Mapa de la Censura als Països Catalans durant el 2019. La informació que s’hi recull està basada en aquells fets o denúncies publicades tant a través dels mitjans de comunicació com de les xarxes socials —posteriorment verificades—, i, en menor mesura, en altres fonts, com sentències o lleis. Totes estan puntualment reforçades amb els enllaços a les fonts originals corresponents. En alguns casos, la denúncia ha arribat directament a l’equip de Mèdia.cat per part de professionals que haurien estat agredits, intimidats, pressionats o censurats.</span></p>
<p class="p1"><span class="s1">Les denúncies han arribat a través del correu </span><a href="mailto:mapacensura@media.cat"><span class="s2"><b>mapacensura@media.cat</b></span></a><span class="s1"> o a través dels perfils de Mèdia.cat a Twitter i Facebook, així com a través dels socis del Grup Barnils, que han actuat com a voluntariat per fer del Mapa una eina més fiable i sistemàtica.</span></p>
<p class="p1"><span class="s1">Quan això ha estat necessari, els responsables del Mapa han contrastat la informació amb les persones implicades o amb testimonis directes o buscant diferents versions dels mateixos fets als mitjans.</span></p>
<p class="p1"><span class="s1">Per facilitar-ne tant la cerca com l’anàlisi posterior, les dades s’ordenen per tres vies complementàries. Per una banda, es recullen en categories —cada una identificada amb un color— segons la tipologia del cas, el sector afectat, etc. Una segona és la ubicació territorial, que es representa en el mapa, i, finalment, s’ordenen cronològicament, la qual cosa permet veure’n l’evolució temporal i relacionar-ho amb les dates clau dels esdeveniments polítics. Cada una d’aquestes classificacions tenen la seva complexitat. No sempre és fàcil identificar la categoria de la denúncia: de vegades no hi ha un punt territorial concret on s’hagi donat el fet —o és irrellevant—, o és un cas que s’allarga en el temps (en aquest sentit, les entrades s’actualitzen per evitar les reiteracions), però l’encreuament de les tres classificacions permet una sistematització més coherent i rigorosa de la informació recollida.</span></p>
<p class="p3"><b>LES CATEGORIES</b></p>
<p class="p1"><span class="s1">Negra<span class="Apple-converted-space"> &gt; </span>Agressions, amenaces o intimidacions a periodistes o mitjans de comunicació.</span></p>
<p class="p1"><span class="s1">Taronja &gt; </span> <span class="s1"> Resolucions judicials, actuacions policials o denúncies que poden estar obstaculitzant la feina de periodistes o mitjans de comunicació.</span></p>
<p class="p1"><span class="s1">Grisa  &gt;</span> <span class="s1">Legislació o posicionaments de poders públics que poden estar sent restrictius amb relació a la feina de periodistes o mitjans de comunicació.</span></p>
<p class="p1"><span class="s1">Verd &gt; </span><span class="s1">Pressions, censura o “autocensura” a periodistes o mitjans de comunicació.</span></p>
<p class="p1"><span class="s1">Lila &gt; </span><span class="s1">Assetjament o agressions sexistes contra dones periodistes.</span></p>
<p class="p1"><span class="s1">Vermell &gt; </span> <span class="s1"> Acomiadaments de periodistes, precarietat laboral i tancament de mitjans.</span></p>
<p class="p1"><span class="s1">Groga &gt; </span><span class="s1">Persecució de bloguers, comptes de xarxes socials o periodisme ciutadà.</span></p>
<p class="p1"><span class="s1">Marró &gt; </span><span class="s1">Censures a expressions artístiques, acadèmiques o d’altre tipus.</span></p>
<h2 id="analisi" class="_mPS2id-t mPS2id-target">Anàlisi quantitativa</h2>
<p class="p1">Durant el 2019, el Mapa de la Censura de Mèdia.cat ha recollit 201 incidents on d’alguna forma s’ha coaccionat les llibertats d’expressió, informació o adjacents. Això suposa un rècord en la sèrie històrica (iniciada el 2015) i supera fins i tot en casos el 2017, quan van recollir-se&#8217;n 196 (un cop depurats molts incidents relacionats amb el referèndum de l&#8217;1-O, que bé per categoria o bé per geografia no es recullen habitualment en el mapa).</p>
<p class="p3"><b>Casos per mesos</b></p>
<p class="p1">Per mesos, la tardor ha estat quan més casos s’han registrat, i només setembre (21), octubre (45) i novembre (19) sumen 84 casos, un 42% del total, coincidint amb les protestes en contra de la sentència als líders independentistes. L’ambient restrictiu, però, es feia notar prèviament, i ja al setembre va créixer l’assetjament als periodistes que treballen al carrer per part de manifestants, però sobretot per part de forces policials. De fet, durant els primers vuit mesos de l’any, les denúncies recollides eren similars a les del 2018 i clarament inferiors a les del 2017. De la resta de mesos, només març (21) i maig (19) presenten uns nombres similars. La resta es mouen entre els 18 casos (febrer) i els 10 (abril), mentre que desembre (4), agost (6) i juliol (7) han estat els mesos amb menys agressions per als informadors.</p>
<p class="p3"><b>Casos per categories</b></p>
<p class="p1">Per categories, la que suma més incidents és «Agressions, amenaces o intimidacions a periodistes o mitjans de comunicació», que inclou tant les agressions físiques com les verbals o les amenaces per internet, amb 41 casos. El nombre d’incidents recollits en aquesta categoria és quantitativament similar al del 2018 (quan van ser 42) i menor que el del 2017 (50). Cal tenir en compte que la xifra de casos inclou incidents diversos —no tots els casos són agressions i en alguns casos es recompten diverses persones agredides en un mateix incident—, però que la xifra de persones individuals agredides mentre treballaven com a periodistes és molt superior i marca un rècord del 2019 respecte a altres anys, tal com s’analitza més endavant.</p>
<p class="p1">Just després el segueixen les «Pressions, censura o “autocensura” a periodistes o mitjans de comunicació», amb 38, i les «Resolucions judicials, actuacions policials o denúncies que poden estar obstaculitzant la feina de periodistes o mitjans de comunicació», amb 37. Però mentre el primer apartat és similar al del 2018, en el cas del segon és el que més creix, amb un augment del 350% en un sol any, a causa sobretot d&#8217;una política policial cada cop més habitual d’identificar, escorcollar, apartar i entorpir la feina dels periodistes que cobreixen protestes socials a peu de carrer, no tan sols manifestacions independentistes, sinó també desnonaments, ocupacions i altres tipus de mobilitzacions.</p>
<p class="p1">Aquesta pràctica, a més, no ha estat constant durant tot l’any. Fins a l’agost, els casos agrupats en aquesta categoria van ser 17, una xifra similar a la dels anys anteriors, i se centraven sobretot en querelles a periodistes i en les limitacions de les juntes electorals als mitjans públics catalans durant les campanyes electorals d’abril i maig. Les denúncies d’impediments policials, si bé n’hi havia —la més greu, la detenció del fotògraf Carles Palacio a Girona el 16 de gener—, també eren les «habituals». Però amb la tornada de les vacances estivals alguna cosa va començar a canviar de forma sobtada per part dels cossos de seguretat, sense que puguem saber si hi ha hagut algun tipus d’instrucció política.</p>
<p class="p1">Només en els quatre darrers mesos de l’any s’han comptabilitzat 16 accions policials en aquesta línia (per les set dels primers vuit mesos), incloent-hi les detencions del fotògraf Albert Garcia, a Barcelona, i del redactor Joan Viso, a Tarragona, durant els incidents d’octubre, així com les amenaces i coaccions a fotògrafs perquè esborressin imatges, els escorcolls, les amenaces i els impediments per informar. Una part d’aquest augment, òbviament, està relacionat amb l’increment de les protestes al carrer i la seva virulència, en les setmanes postsentència, però també s’observen altres situacions en què hi ha hagut una acció policial encaminada a dificultar l’activitat dels professionals de la informació en desnonaments o protestes socials sense relació amb l’independentisme ni amb moments de tensió. S’han registrat accions similars per part de diferents cossos policials —Mossos d’Esquadra, Policia Nacional, Guàrdia Civil i policies locals—, encara que el primer, que és qui més presència té al carrer, acumula més denúncies (13).</p>
<p class="p1">Pel que fa a les altres categories, les «Censures a expressions artístiques, acadèmiques o d&#8217;altre tipus» sumen 31 denúncies, amb una caiguda del 28% respecte a l’any passat. La «Persecució de bloguers, comptes de xarxes socials o periodisme ciutadà» n’aporta 18; la «Legislació o posicionaments de poders públics que poden estar sent restrictius amb relació a la feina de periodistes o mitjans de comunicació» 17, i els «Acomiadaments de periodistes, precarietat laboral i tancament de mitjans» també 17; finalment, s’han detectat dos casos d’«Assetjament o agressions sexistes contra dones periodistes», una categoria creada per primer cop el 2019. En totes aquestes no hi ha hagut augments o descensos significatius des de l’any passat, excepte en el cas laboral, en què han augmentat un 50% els acomiadaments massius, el tancament de mitjans i les protestes per motius laborals.</p>
<p class="p3"><b>Casos per territoris</b></p>
<p class="p1">Per territoris, és a Catalunya on s’han detectat més casos, amb 123 incidents, seguit del País Valencià (29) i les Illes Balears (18). La Catalunya Nord, amb quatre, i Andorra, amb un altre, tanquen la llista. La resta d’incidents (26) responen a situacions d’àmbit estatal, espanyol i francès o europeu, o també a alguns casos relacionats amb la cobertura del judici als líders independentistes que va tenir lloc a Madrid.</p>
<p><a href="https://www.media.cat/wp-content/uploads/grafic1-informe-periodistes-a-la-diana.png"><img class="lazy lazy-hidden aligncenter size-full wp-image-33576" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/grafic1-informe-periodistes-a-la-diana.png" alt="" width="1199" height="848" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/grafic1-informe-periodistes-a-la-diana.png 1199w, https://www.media.cat/wp-content/uploads/grafic1-informe-periodistes-a-la-diana-365x258.png 365w, https://www.media.cat/wp-content/uploads/grafic1-informe-periodistes-a-la-diana-1024x724.png 1024w, https://www.media.cat/wp-content/uploads/grafic1-informe-periodistes-a-la-diana-768x543.png 768w" sizes="(max-width: 1199px) 100vw, 1199px" /><noscript><img class="aligncenter size-full wp-image-33576" src="https://www.media.cat/wp-content/uploads/grafic1-informe-periodistes-a-la-diana.png" alt="" width="1199" height="848" srcset="https://www.media.cat/wp-content/uploads/grafic1-informe-periodistes-a-la-diana.png 1199w, https://www.media.cat/wp-content/uploads/grafic1-informe-periodistes-a-la-diana-365x258.png 365w, https://www.media.cat/wp-content/uploads/grafic1-informe-periodistes-a-la-diana-1024x724.png 1024w, https://www.media.cat/wp-content/uploads/grafic1-informe-periodistes-a-la-diana-768x543.png 768w" sizes="(max-width: 1199px) 100vw, 1199px" /></noscript></a><a href="https://www.media.cat/wp-content/uploads/grafic2-informe-periodistes-a-la-diana.png"><img class="lazy lazy-hidden aligncenter size-full wp-image-33577" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/grafic2-informe-periodistes-a-la-diana.png" alt="" width="1199" height="848" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/grafic2-informe-periodistes-a-la-diana.png 1199w, https://www.media.cat/wp-content/uploads/grafic2-informe-periodistes-a-la-diana-365x258.png 365w, https://www.media.cat/wp-content/uploads/grafic2-informe-periodistes-a-la-diana-1024x724.png 1024w, https://www.media.cat/wp-content/uploads/grafic2-informe-periodistes-a-la-diana-768x543.png 768w" sizes="(max-width: 1199px) 100vw, 1199px" /><noscript><img class="aligncenter size-full wp-image-33577" src="https://www.media.cat/wp-content/uploads/grafic2-informe-periodistes-a-la-diana.png" alt="" width="1199" height="848" srcset="https://www.media.cat/wp-content/uploads/grafic2-informe-periodistes-a-la-diana.png 1199w, https://www.media.cat/wp-content/uploads/grafic2-informe-periodistes-a-la-diana-365x258.png 365w, https://www.media.cat/wp-content/uploads/grafic2-informe-periodistes-a-la-diana-1024x724.png 1024w, https://www.media.cat/wp-content/uploads/grafic2-informe-periodistes-a-la-diana-768x543.png 768w" sizes="(max-width: 1199px) 100vw, 1199px" /></noscript></a></p>
<p><a href="https://www.media.cat/wp-content/uploads/grafic3-informe-periodistes-a-la-diana.png"><img class="lazy lazy-hidden aligncenter size-full wp-image-33578" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/grafic3-informe-periodistes-a-la-diana.png" alt="" width="1199" height="848" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/grafic3-informe-periodistes-a-la-diana.png 1199w, https://www.media.cat/wp-content/uploads/grafic3-informe-periodistes-a-la-diana-365x258.png 365w, https://www.media.cat/wp-content/uploads/grafic3-informe-periodistes-a-la-diana-1024x724.png 1024w, https://www.media.cat/wp-content/uploads/grafic3-informe-periodistes-a-la-diana-768x543.png 768w" sizes="(max-width: 1199px) 100vw, 1199px" /><noscript><img class="aligncenter size-full wp-image-33578" src="https://www.media.cat/wp-content/uploads/grafic3-informe-periodistes-a-la-diana.png" alt="" width="1199" height="848" srcset="https://www.media.cat/wp-content/uploads/grafic3-informe-periodistes-a-la-diana.png 1199w, https://www.media.cat/wp-content/uploads/grafic3-informe-periodistes-a-la-diana-365x258.png 365w, https://www.media.cat/wp-content/uploads/grafic3-informe-periodistes-a-la-diana-1024x724.png 1024w, https://www.media.cat/wp-content/uploads/grafic3-informe-periodistes-a-la-diana-768x543.png 768w" sizes="(max-width: 1199px) 100vw, 1199px" /></noscript></a></p>
<h2 id="qualitativa" class="_mPS2id-t mPS2id-target">Anàlisi qualitativa</h2>
<p class="p1">Els apartats en què més han crescut els problemes per informar són aquells relacionats amb la cobertura a peu de carrer de protestes socials. No tan sols s’ha fet ja totalment habitual la pràctica de xiular, insultar i boicotejar els directes dels reporters de televisions que cobreixen manifestacions, sobretot en aquelles que són a favor o en contra de la independència, sinó que amb el temps s’han detectat casos de cops, llançament d’objectes o empentes.</p>
<p class="p1">Cal posar de manifest que els cossos policials han causat la majoria de les agressions a periodistes en protestes al carrer, sigui com a resultat de càrregues indiscriminades contra els manifestants o bé de persecució específica a professionals que cobrien els incidents. En el proper apartat analitzem específicament aquesta qüestió.</p>
<p class="p1">El 2019, però, ha estat marcat també per les pressions de diversos partits polítics als mitjans de comunicació, les operacions de compravenda de grups mediàtics i nous acomiadaments i tancaments a mitjans, així com per la continuació d’una escalada legislativa que amenaça la llibertat d’expressió a internet i fora.</p>
<p class="p3"><b>Concentració de la propietat mediàtica amb pressions polítiques</b></p>
<p class="p1">En l’apartat «Pressions, censura o “autocensura” a periodistes o mitjans de comunicació» és especialment rellevant la compra del Grupo Zeta (<i>El Periódico</i>, <i>Sport</i>, <i>Mediterráneo</i>, etc.) per part dels Grupo Prensa Ibérica (<i>Levante</i>, <i>Diari de Girona</i>, <i>Información</i>, <i>Diario de Mallorca</i>, <i>Regió 7</i>, etc.), materialitzada al febrer després d’un tortuós procés de mesos. Aquesta operació va fer-se realitat gràcies a les pressions «informals» del Govern espanyol, que va buscar i potenciar un comprador alternatiu a Mediapro, que havia fet una oferta pel Grupo Z però era considerat «massa independentistes» per La Moncloa i per altres cercles de poder.</p>
<p class="p1">Finalment, Prensa Ibérica va guanyar la subhasta a pesar d’oferir 10 milions menys —40 pels 50 de Mediapro— gràcies al fet que el grup de bancs que controlaven el deute de Z van avenir-se a una quita del 70% del deute de l’empresa. De retruc, tant l’Institut Català de Finances (ICF) com l’Institut Valencià de Finances (IVF) van condonar també els respectius deutes, en una operació en què van perdre’s diners públics —9,2 i 1,3 milions, respectivament— sense que se n’hagin donat gaires explicacions. A pesar que l’operació conté altes dosis d’intrusió governamental en el control de mitjans privats i avança cap a la concentració de la propietat d’aquests —un dels principals obstacles a la llibertat i pluralitat de premsa als països occidentals—, el debat públic i les protestes de les entitats professionals van ser pràcticament inexistents.</p>
<p class="p3"><b>L’aparició de Vox incrementa l’agressivitat contra els ‘media’</b></p>
<p class="p1">En aquesta mateixa categoria també cal destacar com l’aparició de Vox com una força parlamentària rellevant ha suposat un increment de les pressions i els vetos a periodistes i mitjans, en una nova relació d’una formació política amb els <i>media</i> desconeguda fins ara per la seva agressivitat. En el Mapa es recullen fins a sis denúncies per vetos, assetjament a periodistes que cobrien actes de partits i accions dels seus càrrecs, bàsicament al País Valencià i les Balears, com l’assetjament d’una periodista de l’<i>Ara Balears</i> per part de càrrecs electes de la formació per repreguntar en una roda de premsa. També altres grups d’extrema dreta han incrementat les seves accions contra la llibertat d’expressió, amb sabotatges a obres artístiques, el boicot a l’estrena de la pel·lícula <i>Mientras dure la guerra</i> a València o l’assetjament i les agressions a periodistes al carrer.</p>
<p class="p1">A aquesta ofensiva cal sumar-hi les declaracions i els menyspreus contra els mitjans públics catalans, als quals s’hi han sumat també dirigents de Ciutadans i PP, que fins i tot han emès amenaces d’intervenció o tancament. Aquests tres partits també s’han unit en una ofensiva contra diferents manifestacions culturals, especialment si són en català, demanant a escala municipal o autonòmica la prohibició d’actuacions, la retirada de subvencions o la denegació d’espais públics per a fires de llibres i concerts. S’han reduït, però, les denúncies contra mestres, incloses en la categoria de “Censures a expressions artístiques, acadèmiques o d’altres tipus”.</p>
<p class="p1">Finalment, cal deixar constància de la intromissió de la Junta Electoral en els mitjans públics catalans durant les diferents campanyes electorals que s’han produït al llarg de l’any. La JEC ha arribat al punt de prohibir l’ús d’expressions com <i>exili</i> o <i>presos polítics </i>o fixant quins fets noticiables —com la manifestació antirepressiva convocada a Madrid el 16 de març— es podien cobrir o no. A inicis del 2020 es va fer públic que Andrés Betancor, vocal de la JEC a proposta de Ciutadans, treballava al mateix temps com a assessor del partit. Segons informacions publicades, el mateix Betancor redactava els recursos de Ciutadans a la JEC que després ell mateix resolia.</p>
<p class="p3"><b>Nova legislació i procediments judicials que amenacen la llibertat d’expressió</b></p>
<p class="p1">Durant el 2019 també s’ha aprovat una llei que posa en greu perill la llibertat d’expressió a Internet. El Decret-llei 14/2019, conegut amb el malnom de <i>llei mordassa digital</i>, permetrà al Govern espanyol bloquejar qualsevol part de l’estructura d’internet quan consideri que hi ha «un risc per a l’ordre públic». Aprovat per un Consell de Ministres en funcions i validat per una Diputació Permanent del Congrés espanyol també en funcions, es va presentar políticament com una eina per «posar punt final a la República digital catalana».</p>
<p class="p1">Així mateix, el panorama comunicatiu a la Catalunya Nord es veu afectat per les pressions del president francès Emmanuel Macron en la línia de supervisar la «veracitat» de les informacions publicades, a més d’una proposta de reformar la Llei de llibertat de premsa —que data del 1881— que haurà de debatre’s el 2020 i que ha despertat l’oposició dels sindicats de periodistes.</p>
<p class="p1">La nova <i>llei mordassa</i> espanyola se suma a la ja existent, que no ha estat derogada durant el 2019 a pesar d’existir un Govern i una majoria parlamentària que ho havien promès. Un estudi de la Plataforma per la Defensa de la Llibertat d’Informació (PDLI) publicat a l’octubre calculava en 400 milions les multes imposades des del 2015 per vulnerar els articles 36.6, 36.23 i 37.4 de la llei. Aquests articles són els que limiten bàsicament la llibertat d’expressió.</p>
<p class="p1">Pel que fa a la judicialització de la llibertat d’expressió, a més dels casos ja assenyalats de persecució de periodistes en la cobertura de protestes i l’aplicació de la <i>llei mordassa</i>, cal destacar el manteniment de les querelles contra humoristes, sobretot per part de sindicats policials amb suport, sovint, de la Fiscalia. Tant l’Editorial Comanegra —responsable del còmic <i>On és l’Estel·la?</i> com els programes de TV3 <i>Està passant</i> i <i>Polònia </i>estan immersos en processos judicials encara oberts. En canvi, l’artista navarrès Abel Azcona va negar-se a declarar davant el jutjat de Berga, que ha acceptat una querella de l’Associació d’Advocats Cristians per un presumpte delicte contra els sentiments religiosos. Azcona va optar per autoexiliar-se a Portugal en protesta per aquest tipus de processos.</p>
<p class="p3"><b>Acomiadaments i tancaments de mitjans</b></p>
<p class="p1">Finalment, durant el 2019 s’ha patit un repunt en els acomiadaments de periodistes i tancaments de mitjans, que havia baixat durant el 2018, i s’han tornat a posar pràcticament a nivells del 2017. Especialment sagnant ha estat el tema al País Valencià, amb el tancament de mitjans com l’edició de <i>Levante Castell</i>ó —executat després de la compra del Grupo Z per Prensa Ibérica, que així passava a controlar <i>El Periódico del Mediterráneo</i>, competència directa de <i>Levante Castelló</i> i <i>La Veu</i>, a més d’acomiadaments a <i>Levante</i>, <i>Superdeporte, Las Provincias</i> i <i>Información</i>. A Catalunya ha tancat també a finals d’any El Punt Avui TV.</p>
<p class="p1">Un repunt d’acomiadaments que s’ha notat a escala estatal. Segons l’Enquesta de Població Activa (EPA), el sector de la comunicació va destruir 5.800 llocs de treball durant el darrer trimestre del 2019, deixant enrere les xifres relativament més bones del 2018.</p>
<p class="p3"><b>Nova categoria per discriminació per raó de gènere</b></p>
<p class="p1">Finalment, l’edició del 2019 del Mapa ha inclòs una nova categoria, «Assetjament o agressions sexistes contra dones periodistes», que ha recollit dos casos: l’assetjament sexual i els abusos patits per una reportera de La Xarxa mentre cobria la Diada castellera de Sant Fèlix a Vilafranca del Penedès i els atacs sexistes contra una periodista per la publicació d’un reportatge sobre fòrums amb continguts sexuals.</p>
<h2 id="record">Any record en les agressions a periodistes</h2>
<p class="p1">Si alguna cosa ha caracteritzat el 2019 en l’àmbit que ens ocupa, sense dubte són les agressions a periodistes que cobrien protestes socials. Al llarg de l’any s’han detectat 87 informadors ferits —sense comptar els assetjats, vilipendiats, identificats, coaccionats o apartats—, sigui per manifestants, agents policials o persones vinculades a l&#8217;extrema dreta.</p>
<p class="p1">Aquesta xifra és, amb molta diferència, la més alta des que s’edita el mapa. El 2018 van comptabilitzar-se 21 professionals agredits, i el 2017, amb el nivell de mobilització i crispació social que es va viure, en van ser 18.</p>
<p class="p1">Dels 87 professionals agredits durant el 2019, 70 es van comptabilitzar tan sols en dues setmanes, entre el 14 i el 27 d’octubre, en les protestes contra la sentència del judici als líders independentistes a diferents llocs de Catalunya —especialment Barcelona i l’aeroport del Prat— i també a Palma.</p>
<p class="p1">No tan sols ha augmentat la xifra, sinó també la gravetat de les lesions. Si bé les empentes i els cops amb contusions lleus continuen sent les agressions més habituals, durant els incidents d’octubre hi ha hagut conseqüències molt més greus, amb diverses ferides al cap o a braços i cames que han necessitat punts de sutura i, almenys, una fractura al nas, una commoció cerebral i un atac d’asma per l’exposició als gasos lacrimògens.</p>
<p class="p1">Dels 87 ferits durant tot el 2019, 53 ho han estat per acció dels cossos policials (61%), 17 per manifestants (19%) —tant a favor com en contra de la independència, però també en altres tipus de protestes, com les armilles grogues al Rosselló o els taxistes a Barcelona—, cinc per membres de l’extrema dreta (6%) i tres per altres causes (3%). En deu ocasions —enmig de la confusió dels avalots i les càrregues— no s’ha pogut identificar l’origen de l’agressió (11%).</p>
<p class="p1">Específicament, pel que fa a les agressions durant les protestes contra la sentència, un 69% van ser causades pels cossos policials (48) —ja fos de forma deliberada contra periodistes o com a conseqüència de càrregues genèriques contra manifestants—, un 14% pels manifestants (10), un 3% per membres de l’extrema dreta (2) i un 14% van tenir un origen desconegut (10).</p>
<p class="p1">Aquestes dades mostren una evident degradació del respecte pels mitjans de comunicació i per als professionals que cobreixen els conflictes polítics i socials. En un clima de polarització política resulta cada cop més evident que no tan sols s’ha fet habitual el menyspreu i l’assetjament cap a aquells mitjans que es considera que tenen una línia editorial contrària, sinó que, a més, sembla que fins i tot les agressions físiques estan cada cop més legitimades. El descrèdit als mitjans de comunicació «no afins» propiciat per representants polítics de diferents signes —i també per tertulians i estrelles mediàtiques— no ajuda a millorar la situació.</p>
<p class="p1">Així mateix, la cobertura mediàtica d’aquestes agressions també ha anat molt condicionada en funció de la línia editorial, <span class="s1"><b>tal com hem analitzat a l’Observatori Mèdia.cat</b></span>. La majoria de grans mitjans corporatius editats a Madrid han tendit a sobrerepresentar les agressions protagonitzades per manifestants independentistes, mentre que han invisibilitzat o minimitzat les agressions per part dels cossos policials, fins i tot si les han patides els seus treballadors.</p>
<p><a href="https://www.media.cat/wp-content/uploads/grafic4-informe-periodistes-a-la-diana.png"><img class="lazy lazy-hidden aligncenter size-full wp-image-33579" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/grafic4-informe-periodistes-a-la-diana.png" alt="" width="1199" height="848" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/grafic4-informe-periodistes-a-la-diana.png 1199w, https://www.media.cat/wp-content/uploads/grafic4-informe-periodistes-a-la-diana-365x258.png 365w, https://www.media.cat/wp-content/uploads/grafic4-informe-periodistes-a-la-diana-1024x724.png 1024w, https://www.media.cat/wp-content/uploads/grafic4-informe-periodistes-a-la-diana-768x543.png 768w" sizes="(max-width: 1199px) 100vw, 1199px" /><noscript><img class="aligncenter size-full wp-image-33579" src="https://www.media.cat/wp-content/uploads/grafic4-informe-periodistes-a-la-diana.png" alt="" width="1199" height="848" srcset="https://www.media.cat/wp-content/uploads/grafic4-informe-periodistes-a-la-diana.png 1199w, https://www.media.cat/wp-content/uploads/grafic4-informe-periodistes-a-la-diana-365x258.png 365w, https://www.media.cat/wp-content/uploads/grafic4-informe-periodistes-a-la-diana-1024x724.png 1024w, https://www.media.cat/wp-content/uploads/grafic4-informe-periodistes-a-la-diana-768x543.png 768w" sizes="(max-width: 1199px) 100vw, 1199px" /></noscript></a></p>
<p class="p3"><b>La policia, causant de la majoria d’agressions</b></p>
<p class="p1">El paper dels cossos policials, que haurien de vetllar per la protecció dels drets constitucionals, resulta preocupant no tan sols per ser l’origen de la gran majoria de lesions —i en concret de les més greus—, sinó també per la situació en què algunes van produir-se. En diversos casos, els afectats constaten que els agents van atacar-los directament per impedir que documentessin l’actuació policial o que van agredir-los tot i identificar-se com a periodistes.</p>
<p class="p1">Segons el testimoni aportat per les víctimes, en nombroses ocasions els cops de porra o els trets de bales de goma i projectils foam va produir-se en moments sense tensió o sense manifestants a qui dissoldre. En la gran majoria dels casos els periodistes anaven degudament identificats amb els braçalets i armilles reglamentàries —tot i que no és obligatori—, sense que això suposés protecció. Fins i tot en casos en què van recordar als agents que són periodistes mentre els agredien, aquests no van aturar la seva actuació.</p>
<p class="p1">En algun cas, anar identificat com a periodista va suposar convertir-se en una «diana», ja que la policia va intentar impedir que els informadors documentessin la seva actuació. Com a mínim en una ocasió està gravat en vídeo com, en una situació de calma, un agent commina el periodista Sergi Alcázar, d’<i>El Nacional</i>, que deixi de gravar i, davant la negativa d’aquest, l’agredeix amb la porra.</p>
<p class="p1">Aquestes agressions, sumades a obstacles a la feina dels informadors, com detencions, retencions o escorcolls, dibuixen un estat de la situació molt allunyat del que seria desitjable en uns estàndards democràtics.</p>
<p class="p3"><b>Preocupació internacional</b></p>
<p class="p1">Les xifres recollides al Mapa de la Censura durant les protestes contra la sentència del procés van servir per fonamentar una denúncia sobre les agressions a periodistes a Catalunya. La van impulsar la Federació Europea de Periodistes i la Federació Internacional de Periodistes i es va presentar davant de la Plataforma de Protecció del Periodisme i Seguretat dels Periodistes del Consell d’Europa. La Comissionada de Drets Humans del Consell d’Europa, Dunja Mijatović, es va mostrar preocupada pels atacs a periodistes a Catalunya. El representant de l’OSCE sobre Llibertat d’expressió en els Mèdia, Harlem Désir, va requerir a les autoritats espanyoles «assegurar la protecció dels periodistes en tot moment».</p>
<p class="p1">L’Observatori Mèdia.cat i el Grup de Periodistes Ramon Barnils van fer arribar les xifres d’agressions i la preocupació pels atacs contra periodistes al vicepresident del Govern de la Generalitat de Catalunya, Pere Aragonès, així com a l’alcaldessa de Barcelona, Ada Colau, i al regidor de Drets de Ciutadania de l’Ajuntament, Marc Serra.</p>
<h2 id="conclusions" class="_mPS2id-t mPS2id-target">Conclusions</h2>
<div id="attachment_28857" style="width: 221px" class="wp-caption alignleft"><a href="https://www.media.cat/wp-content/uploads/Informe-2019-Periodistes-a-la-diana.pdf" target="_blank" rel="noopener noreferrer" onclick="ga('send', 'event', 'PDF PERIODISTES DIANA', 'click', 'PeriodistesDiana', '0');"><img aria-describedby="caption-attachment-28857" class="lazy lazy-hidden wp-image-28857 size-medium" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/portada-informe-periodistes-a-la-diana.png" alt="Cliqueu a la portada per descarregar l'informe en pdf." width="211" height="300" /><noscript><img aria-describedby="caption-attachment-28857" class="wp-image-28857 size-medium" src="https://www.media.cat/wp-content/uploads/portada-informe-periodistes-a-la-diana.png" alt="Cliqueu a la portada per descarregar l'informe en pdf." width="211" height="300" /></noscript></a><p id="caption-attachment-28857" class="wp-caption-text">Cliqueu a la portada per descarregar l&#8217;informe en pdf.</p></div>
<p class="p1"><span class="s1">El Mapa de la Censura de Mèdia.cat ha registrat durant el 2019 un total de 201 incidents que poden restringir les llibertats d’expressió i d’informació de periodistes i ciutadania. Es tracta del major nombre de casos anual recomptat mai des de la seva primera edició, el 2015. La xifra supera fins i tot els 196 incidents de l’any 2017, causats en gran manera per l’ofensiva contra el referèndum d’independència a Catalunya, i també suposa un lleuger augment respecte del 2018.</span></p>
<p class="p1"><span class="s1">Aquest increment del nombre de casos es deu principalment a un augment en les categories d’«accions judicials i policials que dificulten la feina de periodistes» i les «declaracions i legislació dels poders públics per constrènyer la llibertat d’expressió», però és especialment preocupant també el repunt en el nombre d’agressions i amenaces a professionals de la informació.</span></p>
<p class="p1"><span class="s1">Pel que fa a les accions policials i judicials i a les declaracions i legislació del poder públic, cal apuntar per una banda la campanya internacional de control de la informació amb l’excusa de les mal anomenades <i>fake news</i> i, més específicament a Catalunya i a l’Estat espanyol, amb la <i>lawfare</i> o guerra jurídica desplegada des de les institucions estatals contra el moviment independentista. Les pressions als mitjans públics catalans, el control de la propietat de grups privats, l’ús de mecanismes com les juntes electorals o les declaracions públiques sobre allò que «és veritat o no ho és» s’han incrementat durant el 2019.</span></p>
<p class="p1"><span class="s1">L’assenyalament per part de dirigents i partits polítics de determinats periodistes o mitjans de comunicació considerats de línia editorial contrària, ja sigui en declaracions públiques o en recursos als jutjats, exporta el clima de confrontació política al pla mediàtic. Així, contribueix a crear una atmosfera que, en certs sectors de la societat, sembla legitimar els atacs contra periodistes o capçaleres amb enfocaments divergents de l’opinió pròpia. Lluny del corporativisme, cal apel·lar també a la responsabilitat professional dels qui exerceixen la professió, però sense oblidar l’exemplaritat dels poders públics i de les persones que els exerceixen en la defensa dels drets i les llibertats.</span></p>
<p class="p1"><span class="s1">Aquesta pressió, que podríem anomenar «des de dalt», es complementa amb un augment elevadíssim i sense precedents, des que s’edita aquest Mapa, de la tensió contra els periodistes que treballen al carrer. El 2019 ha suposat un rècord històric en la quantitat d’agressions a aquests professionals, especialment en les protestes de l’octubre contra la sentència del Procés.</span></p>
<p class="p1"><span class="s1">Manifestants de diferent signe, membres de l’extrema dreta i, sobretot, agents de la policia posen cada cop més difícil la cobertura en directe de les protestes socials i polítiques. A l’ús de la <i>llei mordassa</i>, els escorcolls, els bloqueigs i les amenaces per part dels cossos de seguretat s’hi sumen els assetjaments, els insults i els boicots dels manifestants. Les agressions físiques, sobretot en el context d’aldarulls i càrregues policials, s’han multiplicat el 2019, i a més s’han vist lesions molt més greus, com trets amb projectils de foam o ossos trencats.</span></p>
<p class="p1"><span class="s1">Algunes d’aquestes agressions han tingut lloc de forma circumstancial, en moments de forta tensió i foc encreuat durant les protestes al carrer, propiciades per una resposta policial contra els manifestants d’enorme contundència. Són encara més greus, però, algunes accions documentades en què els agents agredeixen periodistes que van acreditats com a tal, fent cas omís de la seva identificació o fins i tot perseguint-los expressament per evitar que puguin documentar allò que està passant. Així, es produeix per part de cossos policials una manca de protecció del dret a la informació de forma passiva —perquè no es garanteix que els periodistes puguin dur a terme la seva feina— però també de forma activa —perquè en alguns casos se’ls persegueix específicament.</span></p>
<p class="p1"><span class="s1">Seria interessant poder constatar —en una tasca que depassa les funcions del Mapa de la Censura— quina quantitat d’aquests incidents han tingut recorregut judicial. La dificultat per identificar els agents responsables i la manca d’organismes específics que facilitin orientació i suport en aquests casos obre reptes urgents per a la professió periodística, però també per a la societat civil organitzada en la defensa dels drets humans.</span></p>
<p class="p1"><span class="s1">En tot cas, cal seguir exigint la fiscalització de les actuacions policials i la rendició de comptes perquè des dels mateixos poders públics es garanteixi el dret dels periodistes a treballar amb seguretat i així assegurar, també, el dret a la informació de la ciutadania</span>.</p>
<h2 id="annex" class="_mPS2id-t mPS2id-target">Annex: llistat de casos</h2>
<p><span class="s1">Per als annexos, <a href="https://www.media.cat/wp-content/uploads/Informe-2019-Periodistes-a-la-diana.pdf" target="_blank" rel="noopener noreferrer">consulteu el document a la pàgina 19</a></span>.</p>
<div id="attachment_28857" style="width: 221px" class="wp-caption alignleft"><a href="https://www.media.cat/wp-content/uploads/Informe-2019-Periodistes-a-la-diana.pdf" target="_blank" rel="noopener noreferrer" onclick="ga('send', 'event', 'PDF PERIODISTES DIANA', 'click', 'PeriodistesDiana', '0');"><img aria-describedby="caption-attachment-28857" class="lazy lazy-hidden wp-image-28857 size-medium" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/portada-informe-periodistes-a-la-diana.png" alt="Cliqueu a la portada per descarregar l'informe en pdf." width="211" height="300" /><noscript><img aria-describedby="caption-attachment-28857" class="wp-image-28857 size-medium" src="https://www.media.cat/wp-content/uploads/portada-informe-periodistes-a-la-diana.png" alt="Cliqueu a la portada per descarregar l'informe en pdf." width="211" height="300" /></noscript></a><p id="caption-attachment-28857" class="wp-caption-text">Cliqueu a la portada per descarregar l&#8217;informe en pdf.</p></div>
<div class="mceTemp"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="p1">
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/" data-a2a-title="2019: Periodistes a la diana Restriccions a les llibertats d’expressió o d’informació de periodistes i ciutadania recollides al Mapa de la Censura dels Països Catalans"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F05%2F05%2F2019-periodistes-a-la-diana%2F&amp;linkname=2019%3A%20Periodistes%20a%20la%20diana%20Restriccions%20a%20les%20llibertats%20d%E2%80%99expressi%C3%B3%20o%20d%E2%80%99informaci%C3%B3%20de%20periodistes%20i%20ciutadania%20recollides%20al%20Mapa%20de%20la%20Censura%20dels%20Pa%C3%AFsos%20Catalans" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>
									
									                                                                       

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/paisos-catalans/" rel="tag">Països Catalans</a><a href="https://www.media.cat/tag/llibertat-expressio/" rel="tag">llibertat expressió</a><a href="https://www.media.cat/tag/censura/" rel="tag">censura</a><a href="https://www.media.cat/tag/llibertat-informacio/" rel="tag">llibertat informació</a><a href="https://www.media.cat/tag/llibertat-premsa/" rel="tag">llibertat premsa</a><a href="https://www.media.cat/tag/llibertat-de-premsa/" rel="tag">llibertat de premsa</a><a href="https://www.media.cat/tag/premsa-paisos-catalans/" rel="tag">premsa Països Catalans</a><a href="https://www.media.cat/tag/mapa-de-la-censura/" rel="tag">mapa de la censura</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2020/05/04/assetjament-sexual-a-una-periodista-i-persecucio-de-fake-news/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2020/05/04/assetjament-sexual-a-una-periodista-i-persecucio-de-fake-news/" rel="prev">Assetjament sexual a una periodista i persecució de &#8216;fake news&#8217;</a></div><div class="cb-empty">No hi ha més Articles</div></div>
								</footer> <!-- end article footer -->

								




            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/05/2019-periodistes-a-la-diana/#respond" style="display:none;">Cancel·la</a></small></h3><form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                            <style type="text/css">
        #gdpr-comments-compliance > div { margin: 1rem 0; }
        #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
        #gdpr-comments-checkbox + label { display: inline; margin: 0; }
        #gdpr-comments-compliance-text { font-size: .8em; }
    </style>

    <script type="text/javascript">
        jQuery(document).ready(function( $ ) {

            var submitCommentButton = $('#commentform input#submit');
            var commentCheckbox = $('#gdpr-comments-checkbox');

            // Disable button by default
            submitCommentButton.prop( "disabled", true );

            // Handle checkbox actions
            commentCheckbox.change(function(){

                if ( this.checked ) {
                    submitCommentButton.prop( "disabled", false );
                } else {
                    submitCommentButton.prop( "disabled", true );

                }
            });

        });
    </script>
        <div id="gdpr-comments-compliance">
        <!-- Label -->
                <!-- Checkbox -->
                    <div id="gdpr-comments-checkbox-wrap">
                <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" />
                <label for="gdpr-comments-checkbox">Les següents normes de protecció de dades han de ser llegides i acceptades:</label>
            </div>
                <!-- Text -->
                    <div id="gdpr-comments-compliance-text">
                Mèdia.cat guardarà el teu nom, correu electrònic i missatge per a poder fer un seguiment dels comentaris en el lloc web. Si vols més informació, llegeix la nostra <a href="https://www.media.cat/nota-legal/" target="_blank" rel="noopener"><strong>política de privacitat i cookies</strong></a>.            </div>
            </div>

    <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='33574' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='Joan Canela i Barrull' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2015/05/Joan-Canela-i-Barrull_avatar-100x100.jpg' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='Joan Canela i Barrull' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2015/05/Joan-Canela-i-Barrull_avatar-100x100.jpg' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='Joan Canela i Barrull' src='https://www.media.cat/wp-content/uploads/2015/05/Joan-Canela-i-Barrull_avatar-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/joancanela/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Joan Canela i Barrull</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Ha treballat com a corresponsal en països com Bolívia i Sud-àfrica i també va ser coordinador de la secció internacional de la <em>Directa</em>. Ha col·laborat a <em>El Periódico</em>, <em>El Mundo</em>, <em>Berria</em>, <em>Gara</em>, <em>Público</em>, <em>Ara</em>, <em>El Temps</em>, <em>Il Manifesto</em>, <em>ONGC</em> i <em>Valencia Express</em>, així com a mitjans digitals com Sostenible.cat i Ecoavant. Entre 2010 i 2017 va ser redactor i editor de l&#8217;Observatori Crític dels Mitjans Mèdia.cat. Entre 2017 i 2018 va treballar a la redacció del País Valencià de <em>Jornada</em>.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://twitter.com/joancanela" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div><small>Il·lustració realitzada amb </small><a href="https://eightbit.me" target="_blank"><img class="lazy lazy-hidden  wp-image-15089 alignright" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /><noscript><img class=" wp-image-15089 alignright" src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></noscript></a>
<p>&nbsp;</p></div>
		</div><div id="mc4wp_form_widget-2" class="cb-sidebar-widget widget_mc4wp_form_widget"><h3 class="cb-sidebar-widget-title">BUTLLETÍ MÈDIA.CAT</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-31904" method="post" data-id="31904" data-name="Subscriu-te al butlletí de Mèdia.cat" ><div class="mc4wp-form-fields"><p class="mc-description">
  Subscriu-te per rebre el butlletí mensual de Mèdia.cat, l'Observatori Crític dels Mitjans impulsat pel Grup de Periodistes Ramon Barnils.
</p>
<p class="mc-email">
	<label>Correu electrònic</label>
		<input type="email" name="EMAIL" placeholder="El teu correo electrònic" required />
</p>
<p class="mc-email">
    <label>NOM</label>
    <input type="text" name="NOM" placeholder="Nom" required="">
</p>
<p class="mc-email">
    <label>COGNOMS</label>
    <input type="text" name="COGNOMS" placeholder="Cognoms"
    required="">
</p>
<p class="mc-email">
    <label>PROFESSIÓ</label>
    <input type="text" name="PROFESSIO" placeholder="Professió"
    required="">
</p>

<p class="mc-terms">
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.media.cat/nota-legal" target="_blank">He llegit i accepto l'Avís legal i la Política de Protecció de dades</a>
    </label>
</p>


<p class="mc-submit">
	<input type="submit" value="Subscriure-m'hi" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1588670430" /><input type="hidden" name="_mc4wp_form_id" value="31904" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/05/04/assetjament-sexual-a-una-periodista-i-persecucio-de-fake-news/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista de Público Núria Martínez estava presentant un reportatge al carrer quan un home se li ha posat al darrere i ha començat a fer gestos masclistes amb una llonganissa sense que ella en fos conscient. Foto: Núria Martínez (Público)" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista de Público Núria Martínez estava presentant un reportatge al carrer quan un home se li ha posat al darrere i ha començat a fer gestos masclistes amb una llonganissa sense que ella en fos conscient. Foto: Núria Martínez (Público)" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista de Público Núria Martínez estava presentant un reportatge al carrer quan un home se li ha posat al darrere i ha començat a fer gestos masclistes amb una llonganissa sense que ella en fos conscient. Foto: Núria Martínez (Público)" srcset="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/05/04/assetjament-sexual-a-una-periodista-i-persecucio-de-fake-news/">Assetjament sexual a una periodista i persecució de &#8216;fake news&#8217;</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-05-04">4 maig 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/04/20/covid-19-test-a-la-pandemia-informativa/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200420-Dos-metges-cuiden-pacient-coronavirus-hospital-trueta_ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Dos metges tenen d&#039;un pacient amb coronavirus a l&#039;hospital Trueta. Foto: ACN" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200420-Dos-metges-cuiden-pacient-coronavirus-hospital-trueta_ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200420-Dos-metges-cuiden-pacient-coronavirus-hospital-trueta_ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200420-Dos-metges-cuiden-pacient-coronavirus-hospital-trueta_ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Dos metges tenen d&#039;un pacient amb coronavirus a l&#039;hospital Trueta. Foto: ACN" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200420-Dos-metges-cuiden-pacient-coronavirus-hospital-trueta_ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200420-Dos-metges-cuiden-pacient-coronavirus-hospital-trueta_ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200420-Dos-metges-cuiden-pacient-coronavirus-hospital-trueta_ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Dos metges tenen d&#039;un pacient amb coronavirus a l&#039;hospital Trueta. Foto: ACN" srcset="https://www.media.cat/wp-content/uploads/20200420-Dos-metges-cuiden-pacient-coronavirus-hospital-trueta_ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200420-Dos-metges-cuiden-pacient-coronavirus-hospital-trueta_ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/04/20/covid-19-test-a-la-pandemia-informativa/">COVID-19: test a la pandèmia informativa</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/alexromaguera/" title="Posts by Àlex Romaguera" class="author url fn" rel="author">Àlex Romaguera</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-04-20">20 abril 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/04/03/acomiadaments-i-restriccions-a-periodistes-per-la-crisi-del-coronavirus-al-mapa-de-la-censura/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20080731-Grup-Godó-La-Vanguardia-RAC1-edifici-seu-plaça-Francesc-Macià-Diagonal-Barcelona_Foto-Electro07-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20080731-Grup-Godó-La-Vanguardia-RAC1-edifici-seu-plaça-Francesc-Macià-Diagonal-Barcelona_Foto-Electro07-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20080731-Grup-Godó-La-Vanguardia-RAC1-edifici-seu-plaça-Francesc-Macià-Diagonal-Barcelona_Foto-Electro07-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20080731-Grup-Godó-La-Vanguardia-RAC1-edifici-seu-plaça-Francesc-Macià-Diagonal-Barcelona_Foto-Electro07-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20080731-Grup-Godó-La-Vanguardia-RAC1-edifici-seu-plaça-Francesc-Macià-Diagonal-Barcelona_Foto-Electro07-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20080731-Grup-Godó-La-Vanguardia-RAC1-edifici-seu-plaça-Francesc-Macià-Diagonal-Barcelona_Foto-Electro07-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20080731-Grup-Godó-La-Vanguardia-RAC1-edifici-seu-plaça-Francesc-Macià-Diagonal-Barcelona_Foto-Electro07-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/20080731-Grup-Godó-La-Vanguardia-RAC1-edifici-seu-plaça-Francesc-Macià-Diagonal-Barcelona_Foto-Electro07-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20080731-Grup-Godó-La-Vanguardia-RAC1-edifici-seu-plaça-Francesc-Macià-Diagonal-Barcelona_Foto-Electro07-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/04/03/acomiadaments-i-restriccions-a-periodistes-per-la-crisi-del-coronavirus-al-mapa-de-la-censura/">Acomiadaments i restriccions a periodistes per la crisi del coronavirus, al Mapa de la Censura</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-04-03">3 abril 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/03/10/discriminacio-genere-dones-periodistes-mapa-censura/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-1024x768.jpg 1024w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-320x240.jpg 320w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-1024x768.jpg 1024w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-320x240.jpg 320w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-1024x768.jpg 1024w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat-320x240.jpg 320w, https://www.media.cat/wp-content/uploads/20200306-Dona-periodista-Rubí-micròfon-conflicte-comitè-vaga-8m_Foto-RubíTVcat.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/03/10/discriminacio-genere-dones-periodistes-mapa-censura/">La discriminació per gènere a les dones periodistes, al Mapa de la Censura</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-10">10 març 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/02/28/la-junta-electoral-de-betancor-va-perseguir-tv3-a-peticio-de-ciutadans/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-1024x768.jpg 1024w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-1536x1153.jpg 1536w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-2048x1537.jpg 2048w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-1024x768.jpg 1024w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-1536x1153.jpg 1536w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-2048x1537.jpg 2048w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-1024x768.jpg 1024w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-1536x1153.jpg 1536w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-2048x1537.jpg 2048w, https://www.media.cat/wp-content/uploads/20171026_Andrés-Betancor-comissió-nombraments-candidats-junta-electoral-central_Foto-Congres-Diputats-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/02/28/la-junta-electoral-de-betancor-va-perseguir-tv3-a-peticio-de-ciutadans/">La Junta Electoral de Betancor va perseguir TV3 a petició de Ciutadans</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-28">28 febrer 2020</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#f15a45;">
                	    <a href="https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png 80w, https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-320x240.png 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png 80w, https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-320x240.png 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png 80w, https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-320x240.png 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/">2019: Periodistes a la diana</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-05-05">5 maig 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/05/04/assetjament-sexual-a-una-periodista-i-persecucio-de-fake-news/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista de Público Núria Martínez estava presentant un reportatge al carrer quan un home se li ha posat al darrere i ha començat a fer gestos masclistes amb una llonganissa sense que ella en fos conscient. Foto: Núria Martínez (Público)" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista de Público Núria Martínez estava presentant un reportatge al carrer quan un home se li ha posat al darrere i ha començat a fer gestos masclistes amb una llonganissa sense que ella en fos conscient. Foto: Núria Martínez (Público)" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista de Público Núria Martínez estava presentant un reportatge al carrer quan un home se li ha posat al darrere i ha començat a fer gestos masclistes amb una llonganissa sense que ella en fos conscient. Foto: Núria Martínez (Público)" srcset="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/05/04/assetjament-sexual-a-una-periodista-i-persecucio-de-fake-news/">Assetjament sexual a una periodista i persecució de &#8216;fake news&#8217;</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-05-04">4 maig 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/04/30/la-sanitat-privada-poc-questionada-a-la-premsa-en-temps-de-coronavirus/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20203004-Hospital-UCI-Clinic-coronavirus-ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una professional sanitària corda a una companya una bata abans d&#039;atendre un pacient amb covid-19, en un dels blocs quirúrgics de l&#039;Hospital Clínic de Barcelona habilitat com a UCI en la pandèmia de coronavirus. Foto: Francisco Àvia / ACN" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20203004-Hospital-UCI-Clinic-coronavirus-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20203004-Hospital-UCI-Clinic-coronavirus-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20203004-Hospital-UCI-Clinic-coronavirus-ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una professional sanitària corda a una companya una bata abans d&#039;atendre un pacient amb covid-19, en un dels blocs quirúrgics de l&#039;Hospital Clínic de Barcelona habilitat com a UCI en la pandèmia de coronavirus. Foto: Francisco Àvia / ACN" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20203004-Hospital-UCI-Clinic-coronavirus-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20203004-Hospital-UCI-Clinic-coronavirus-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20203004-Hospital-UCI-Clinic-coronavirus-ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una professional sanitària corda a una companya una bata abans d&#039;atendre un pacient amb covid-19, en un dels blocs quirúrgics de l&#039;Hospital Clínic de Barcelona habilitat com a UCI en la pandèmia de coronavirus. Foto: Francisco Àvia / ACN" srcset="https://www.media.cat/wp-content/uploads/20203004-Hospital-UCI-Clinic-coronavirus-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20203004-Hospital-UCI-Clinic-coronavirus-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/04/30/la-sanitat-privada-poc-questionada-a-la-premsa-en-temps-de-coronavirus/">La sanitat privada, poc qüestionada a la premsa en temps de coronavirus</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-04-30">30 abril 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/04/30/per-una-responsabilitat-professional-contra-el-racisme/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20181009-Celebració-fi-ramadà-Barcelona-Ajuntament-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Celebració de la fi del dejú del Ramadà a Nou Barris l&#039;any 2018. Foto: Ajuntament de Barcelona" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20181009-Celebració-fi-ramadà-Barcelona-Ajuntament-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20181009-Celebració-fi-ramadà-Barcelona-Ajuntament-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20181009-Celebració-fi-ramadà-Barcelona-Ajuntament-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Celebració de la fi del dejú del Ramadà a Nou Barris l&#039;any 2018. Foto: Ajuntament de Barcelona" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20181009-Celebració-fi-ramadà-Barcelona-Ajuntament-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20181009-Celebració-fi-ramadà-Barcelona-Ajuntament-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20181009-Celebració-fi-ramadà-Barcelona-Ajuntament-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Celebració de la fi del dejú del Ramadà a Nou Barris l&#039;any 2018. Foto: Ajuntament de Barcelona" srcset="https://www.media.cat/wp-content/uploads/20181009-Celebració-fi-ramadà-Barcelona-Ajuntament-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20181009-Celebració-fi-ramadà-Barcelona-Ajuntament-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/04/30/per-una-responsabilitat-professional-contra-el-racisme/">Per una responsabilitat professional contra el racisme</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/saramontesinos/" title="Posts by Sara Montesinos" class="author url fn" rel="author">Sara Montesinos</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-04-30">30 abril 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/04/29/en-alerta-dins-lestat-dalarma/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200308-Manifestació-8-març-Ajuntament-Barcelona-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Manifestació del 8 de març de 2019 a Barcelona. Foto: Ajuntament de Barcelona" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200308-Manifestació-8-març-Ajuntament-Barcelona-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200308-Manifestació-8-març-Ajuntament-Barcelona-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200308-Manifestació-8-març-Ajuntament-Barcelona-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Manifestació del 8 de març de 2019 a Barcelona. Foto: Ajuntament de Barcelona" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200308-Manifestació-8-març-Ajuntament-Barcelona-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200308-Manifestació-8-març-Ajuntament-Barcelona-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200308-Manifestació-8-març-Ajuntament-Barcelona-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Manifestació del 8 de març de 2019 a Barcelona. Foto: Ajuntament de Barcelona" srcset="https://www.media.cat/wp-content/uploads/20200308-Manifestació-8-març-Ajuntament-Barcelona-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200308-Manifestació-8-març-Ajuntament-Barcelona-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/04/29/en-alerta-dins-lestat-dalarma/">En alerta dins l’estat d’alarma: violències masclistes i confinament durant la crisi del coronavirus</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joanagarcia/" title="Posts by Joana García Grenzner" class="author url fn" rel="author">Joana García Grenzner</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-04-29">29 abril 2020</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img class="lazy lazy-hidden" alt="Creative Commons" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"><noscript><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></noscript></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external noopener noreferrer" title="Grup Barnils" href="https://www.grupbarnils.cat/">
<img class="lazy lazy-hidden" alt="Grup Barnils" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"><noscript><img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"></noscript>
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.fundaciocatalunya.cat">
<img class="lazy lazy-hidden" alt="Fundació Catalunya" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"><noscript><img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"></noscript>
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.barcelona.cat">
<img class="lazy lazy-hidden" alt="Ajuntament de Barcelona" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"><noscript><img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"></noscript>
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Generalitat de Catalunya - Departament de presidència" href="https://presidencia.gencat.cat/ca/inici/">
<img class="lazy lazy-hidden" alt="Generalitat de Catalunya - Departament de presidència" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"><noscript><img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"></noscript>
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14910"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener noreferrer" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type='text/javascript'>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</script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","nonce":"4b61b55bb2","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":"50","dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/comment-reply.min.js?ver=6e8f6a877d5487092aa692db9193ae49'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=6e8f6a877d5487092aa692db9193ae49'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=6e8f6a877d5487092aa692db9193ae49'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=6e8f6a877d5487092aa692db9193ae49'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=6e8f6a877d5487092aa692db9193ae49'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=6e8f6a877d5487092aa692db9193ae49'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.6'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilitzem cookies pròpies i de tercers per a millorar els nostres serveis. Pot canviar la configuració i trobar més informació sobre les cookies que usem o com deshabilitar-les en nostra Política de cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Acceptar</a><a href="https://www.media.cat/nota-legal/#politica-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Política de cookies</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
	</body>

</html><!-- The End. what a ride! --><!-- WP Fastest Cache file was created in 0.56933498382568 seconds, on 05-05-20 11:20:31 -->