
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-11035095-1', 'www.media.cat', {anonymizeIp: true});
ga('send', 'pageview');
</script>
<script>
  	jvcf7_invalid_field_design = "theme_1";
	jvcf7_show_label_error = "errorMsgshow";
  	</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Entrevista | &quot;Si no saps que estàs vigilat tot el dia és perquè no vols&quot;</title>
	<meta name="description" content="Entrevista a Marta Peirano, periodista especialitzada en tecnologia, autora d’El pequeño libro rojo del activista en la red." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Entrevista | &quot;Si no saps que estàs vigilat tot el dia és perquè no vols&quot;" />
	<meta property="og:description" content="Entrevista a Marta Peirano, periodista especialitzada en tecnologia, autora d’El pequeño libro rojo del activista en la red." />
	<meta property="og:url" content="https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/" />
	<meta property="og:site_name" content="Mèdia.cat - Observatori Crític dels Mitjans" />
	<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
	<meta property="article:published_time" content="2020-06-29T04:00:03+00:00" />
	<meta property="article:modified_time" content="2020-06-25T20:50:01+00:00" />
	<meta property="og:image" content="https://www.media.cat/wp-content/uploads/AMP_8386.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="960" />
	<meta property="fb:app_id" content="1956542531342082" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@gemma_g_fabrega" />
	<meta name="twitter:site" content="@MediacatCat" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"logo":{"@type":"ImageObject","@id":"https://www.media.cat/#logo","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","width":349,"height":135,"caption":"M\u00e8dia.cat"},"image":{"@id":"https://www.media.cat/#logo"}},{"@type":"WebSite","@id":"https://www.media.cat/#website","url":"https://www.media.cat/","name":"M\u00e8dia.cat - Observatori Cr\u00edtic dels Mitjans","description":"Observatori cr\u00edtic dels mitjans","publisher":{"@id":"https://www.media.cat/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.media.cat/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/#primaryimage","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/AMP_8386.jpg","width":1440,"height":960,"caption":"Marta Peirano, periodista especialitzada en tecnologia. Foto: \u00c1lvaro Minguito"},{"@type":"WebPage","@id":"https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/#webpage","url":"https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/","name":"Entrevista | \"Si no saps que est\u00e0s vigilat tot el dia \u00e9s perqu\u00e8 no vols\"","isPartOf":{"@id":"https://www.media.cat/#website"},"primaryImageOfPage":{"@id":"https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/#primaryimage"},"datePublished":"2020-06-29T04:00:03+00:00","dateModified":"2020-06-25T20:50:01+00:00","description":"Entrevista a Marta Peirano, periodista especialitzada en tecnologia, autora d\u2019El peque\u00f1o libro rojo del activista en la red.","inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/"]}]},{"@type":"Article","@id":"https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/#article","isPartOf":{"@id":"https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/#webpage"},"author":{"@id":"https://www.media.cat/#/schema/person/9e5c86c44a4910da7a8c2ca16ffd08fa"},"headline":"&#8220;Si no saps que est\u00e0s vigilat tot el dia \u00e9s perqu\u00e8 no vols, i no vols perqu\u00e8 ets addicte al m\u00f2bil&#8221;","datePublished":"2020-06-29T04:00:03+00:00","dateModified":"2020-06-25T20:50:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/#webpage"},"publisher":{"@id":"https://www.media.cat/#organization"},"image":{"@id":"https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/#primaryimage"},"keywords":"xarxes socials,facebook,twitter,tecnologia","articleSection":"Entrevistes","inLanguage":"ca","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/#respond"]}]},{"@type":["Person"],"@id":"https://www.media.cat/#/schema/person/9e5c86c44a4910da7a8c2ca16ffd08fa","name":"Gemma Garcia","image":{"@type":"ImageObject","@id":"https://www.media.cat/#personlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/84a654e6ef892ede896c20b53c102e94?s=96&d=mm&r=g","caption":"Gemma Garcia"},"description":"Barcelona. Periodista a La Directa.","sameAs":["https://twitter.com/@gemma_g_fabrega"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; &#8220;Si no saps que estàs vigilat tot el dia és perquè no vols, i no vols perquè ets addicte al mòbil&#8221; Canal dels comentaris" href="https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=a2dff00b9792dbaa9707ddbb50981df5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.media.cat/wp-content/plugins/cookie-notice/css/front.min.css?ver=a2dff00b9792dbaa9707ddbb50981df5' type='text/css' media='all' />
<link rel='stylesheet' id='jvcf7_style-css'  href='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/css/jvcf7_validate.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=a2dff00b9792dbaa9707ddbb50981df5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=a2dff00b9792dbaa9707ddbb50981df5' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.media.cat/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1554117424' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script src='//www.media.cat/wp-content/cache/wpfc-minified/cxxxhf1/fg42d.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"1","advanced":"1","snippet_type":"universal","tracking_id":"UA-11035095-1","gtm_id":"","domain":"www.media.cat","scroll_elements":[],"click_elements":[{"name":"download-anuari2019","type":"class","category":"PDF ANUARI 2019","action":"click","label":"Anuari2019","value":"0","bounce":"true"}]};
/* ]]> */
</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/m8jmif01/fg42d.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0'></script> -->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/1o60efrh/fg42d.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7-paypal-extension/assets/js/front.min.js?ver=3.0'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=34433' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2020%2F06%2F29%2Fsi-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2020%2F06%2F29%2Fsi-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Comparteix",
	Save: "Desa",
	Subscribe: "Subscriure's",
	Email: "Correu electrònic",
	Bookmark: "Preferit",
	ShowAll: "Mostra tots",
	ShowLess: "Mostra menys",
	FindServices: "Cerca servei(s)",
	FindAnyServiceToAddTo: "Troba instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Comparteix per correu electrònic",
	SubscribeViaEmail: "Subscriu-me per correu electrònic",
	BookmarkInYourBrowser: "Afegiu l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Premeu Ctrl+D o \u2318+D per afegir als preferits aquesta pàgina",
	AddToYourFavorites: "Afegiu als vostres favorits",
	SendFromWebOrProgram: "Envia des de qualsevol adreça o programa de correu electrònic",
	EmailProgram: "Programa de correu electrònic",
	More: "Més&#8230;",
	ThanksForSharing: "Gràcies per compartir!",
	ThanksForFollowing: "Gràcies per seguir!"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
		<style type="text/css" id="wp-custom-css">
			.anuari-2019 .entradeta {
    color: #e41a4b;
}		</style>
				<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-34433 single-format-standard cookies-not-set entrevista-media-cat">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/logo10anys.png" alt="Mèdia.cat &#8211; Observatori Crític dels Mitjans logo" width="372" height="135" data-retina-src="https://www.media.cat/wp-content/uploads/logo10anys@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-29071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33384"><a href="https://www.media.cat/anuari/">ANUARI</a><ul class="cb-grandchild-menu">		<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
		<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
		<li id="menu-item-32792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32792"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
</ul></li>
	<li id="menu-item-33337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33337"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
		<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
		<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
		<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
</ul></li>
	<li id="menu-item-33340" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33340"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
		<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
		<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></li>
	<li id="menu-item-33338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33338"><a href="#">ESPECIALS</a><ul class="cb-grandchild-menu">		<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-32257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-32257"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-33383"><a href="https://www.media.cat/mapacensura/">MAPA DE LA CENSURA</a><ul class="cb-grandchild-menu">		<li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
		<li id="menu-item-33334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33334"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
		<li id="menu-item-32258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32258"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
</ul></li>
	<li id="menu-item-33342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33342"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
		<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
		<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
</ul></li>
	<li id="menu-item-33343" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33343"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
		<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-32736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32736"><a href="https://www.media.cat/violenciesmasclistes/">Violències masclistes</a></li>
	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li id="menu-item-33864" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-33864"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/racisme/" title="racisme">racisme</a></li> <li><a href="https://www.media.cat/tag/coronavirus/" title="coronavirus">coronavirus</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-31903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener noreferrer" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li id="menu-item-33344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33344"><a href="#">Actualitat</a>
<ul class="sub-menu">
	<li id="menu-item-33345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33345"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-33346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33346"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-33347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33347"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33348"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-33349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33349"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li id="menu-item-33350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33350"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
	<li id="menu-item-33352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33352"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li id="menu-item-33353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33353"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li id="menu-item-33354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33354"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
	<li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li id="menu-item-33361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33361"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li id="menu-item-33362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33362"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li id="menu-item-33363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33363"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
	<li id="menu-item-33365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33365"><a title="Aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul>
</li>
<li id="menu-item-33366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-33366"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
	<li id="menu-item-33368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33368"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li id="menu-item-33369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33369"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
	<li id="menu-item-33370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33370"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
	<li id="menu-item-33372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33372"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
	<li id="menu-item-33373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33373"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
	<li id="menu-item-33374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33374"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li id="menu-item-33376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33376"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li id="menu-item-33377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33377"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-33378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33378"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
	<li id="menu-item-33379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33379"><a href="https://www.media.cat/violenciesmasclistes/">Violències masclistes</a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33380"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33381"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
<li id="menu-item-33863" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-33863"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/entrevista-media-cat/" title="Veure totes les entrades de Entrevistes" itemprop="url"><span itemprop="title">Entrevistes</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-34433" class="clearfix post-34433 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevista-media-cat tag-xarxes-socials tag-facebook tag-twitter tag-tecnologia" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/AMP_8386-750x400.jpg" class="lazy lazy-hidden cb-fi-standard wp-post-image" alt="Marta Peirano, periodista especialitzada en tecnologia. Foto: Álvaro Minguito" /><noscript><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/AMP_8386-750x400.jpg" class="cb-fi-standard wp-post-image" alt="Marta Peirano, periodista especialitzada en tecnologia. Foto: Álvaro Minguito" /></noscript><div class="cb-image-credit"><i class="fa fa-camera"></i>Marta Peirano, periodista especialitzada en tecnologia. Foto: Álvaro Minguito</div></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">&#8220;Si no saps que estàs vigilat tot el dia és perquè no vols, i no vols perquè ets addicte al mòbil&#8221;</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/gemmagarcia/" title="Posts by Gemma Garcia" class="author url fn" rel="author">Gemma Garcia</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-06-29">29 juny 2020</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p>Hem perdut el recompte de les notificacions que rebem cada dia al mòbil, de les vegades que refresquem les cronologies de les xarxes socials o dels m’agrades que hem regalat. Mentre conversem per telèfon amb la periodista Marta Peirano, és impossible no inquietar-se també amb tots els ulls i les orelles que duem dins la butxaca les 24 hores del dia. Els millors cervells de la nostra generació, alerta Peirano, es dediquen a buscar maneres d’aconseguir la nostra atenció i vigilar-nos.</p>
<p>En definitiva, som la matèria primera que ha permès engreixar el negoci de les grans empreses tecnològiques, i el seu llibre <em>El enemigo conoce el sistema</em> (Debate 2019) ho explica a la perfecció. Peirano, que també és autora d’<em>El pequeño libro rojo del activista en la red</em> –amb pròleg d’Edward Snowden–, va ser cap de Cultura i Tecnologia d’Eldiario.es i cofundadora de Hacks/Hackers Berlin i de Cryptoparty Berlin.</p>
<p class="TEXT_Capitular-miralls"><strong><span class="_idGenDropcap-1">S</span>ovint, en l’ús de la tecnologia es posa el focus en l’individu –“depèn de com s’utilitzi”. Sense tenir en compte la infraestructura, és una trampa?</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">La funció d’una eina –sigui de <span class="Cursiva">software</span>, tecnològica o qualsevol altra– està inclosa en el seu propi disseny. L’objectiu d’una tecnologia condiciona la producció de l’eina en si mateixa. Per tant, quan utilitzes una tecnologia, estàs condicionat per la seva arquitectura, i encara que et faciliti determinades tasques, sempre definirà la manera de resoldre-les. Amb el temps, aplicacions que utilitzem tots i tota l’estona acaben definint quines són les tasques o problemes que tenim. Tret que estigui utilitzant una eina que hagi dissenyat i en conegui perfectament el funcionament, no crec que l’individu tingui la possibilitat de transformar-la perquè funcioni com vol.</p>
<p class="TEXT_TEXT-BASE---MIRALLS"><strong>Alguns estudis apunten que mirem el mòbil més de cent vegades al dia. La infraestructura és la que tampoc ens permet escollir no ser addictes?</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">Vivim la nostra dependència i addicció als dispositius, aplicacions i tecnologies com si fos un defecte individual, però, una vegada més, allò individual i personal també és polític. Som addictes a aquestes tecnologies perquè estan dissenyades per generar addicció deliberadament. No és cap accident. Han copiat els dissenys més addictius que existien fins ara: les màquines escurabutxaques, revestint-les de màquines de productivitat. El psicòleg Burrhus Frederic Skinner ho explicava: si a un ratolí li poses una palanca i quan l’estira surt menjar, és lògic que l’estiri tota l’estona. Però si en algun moment surt menjar i en altres moments no, el ratolí es torna boig. L’angoixa de no saber quan funciona la lògica de la palanca li trenca la voluntat.</p>
<p class="TEXT_TEXT-BASE---MIRALLS">Totes les males relacions van ser bones al principi, i hem identificat que el mòbil ens ajuda a estar a la moda, a triomfar, a ser els primers. Però la realitat és que no obtens prou satisfacció per molt que premis la palanca (lliscar el dit cap a baix per actualitzar el contingut de l’aplicació), mai en tens suficient i et distreus de coses que sí que et fan feliç, com tenir temps de qualitat amb els teus amics, passar temps amb la família o anar a passejar sense l’aparell. Hi ha un departament a la universitat de Stanford, dirigit per una persona que s’autoretrata com l’Skinner del segle XXI, on es dediquen a automatitzar aquests processos de condicionament perquè complim amb la funció d’aquestes tecnologies. I no és tenir-nos més informats ni fer-nos més feliços o estar més connectats, sinó fer-nos generar dades. Com més utilitzem les tecnologies, més dades generem.</p>
<p class="TEXT_PREGUNTA"><strong>Quines són les dades més valuoses que generem?</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">Per una banda, la dada més valuosa és la geolocalització. Una investigació de l’MIT (Institut de Tecnologia de Massachusetts) va concloure que sabent on ha estat una persona els darrers tres mesos pots predir on serà els propers vint. Et dona molt poder, perquè facilita dades sobre tot allò important d’aquella persona: on viu, on treballa, quantes hores dorm, amb qui es relaciona quan surt, on va a dinar, on es gasta els diners, a quin aparador s’atura… Són dades que nosaltres no registrem, però informen dels nostres patrons. També hi ha la informació biomètrica que emmagatzemen totes les aplicacions: la cara, la petjada dactilar o la veu. Les entreguem a la lleugera, quan són dades que formen part de tu, no es poden canviar.</p>
<p class="TEXT_TEXT-BASE---MIRALLS">Però en termes econòmics, la informació genètica és la més valuosa, perquè et diu si una persona té predisposició a certes malalties o quin tipus de trets racials té. A mi em preocupa molt que a la Xina estiguin testant tota la població de coronavirus i que els tests continguin material genètic. Abans que existís el virus en humans, el govern xinès ja estava desenvolupant una tecnologia capaç d’identificar la minoria ètnica musulmana que porta temps volent eliminar, els uigurs. Ara tindran la informació genètica de tota la població i no crec que les seves intencions hagin canviat.</p>
<p class="TEXT_PREGUNTA"><strong>Brindem una espècie de “servitud voluntària” a les grans empreses tecnològiques?</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">Comprem el mòbil, instal·lem les aplicacions i procurem que l’aparell estigui encès tota l’estona. Així mantenim ben engreixada la màquina de la nostra pròpia vigilància. Però, per una altra banda, no estic gaire d’acord que ho fem voluntàriament. Tu, com a periodista, no et pots permetre no tenir un mòbil. És com quan fa vint anys vam deixar de tenir la possibilitat de no tenir un compte bancari, perquè si no en tens, no pots tenir una nòmina, i si no tens una nòmina, no pagues el lloguer.</p>
<p class="TEXT_TEXT-BASE---MIRALLS"><strong>Però, aleshores, no podem decidir?</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">Hi ha un error comú que és un engany, permanentment explotat per gent com Mark Zuckerberg, inclús quan ha estat testificant davant el Senat dels Estats Units: el fet de defensar que tu pots escollir quantes dades comparteixes. Això no és veritat. Es generen quan es registren, no quan es produeixen. Puc estar caminant per Madrid i pensar que no estic generant dades, perquè no existeixen, però el meu telèfon, com tots els <span class="Cursiva">smartphones</span>, té uns sensors que inclouen altímetres, velocímetres, sensors de llum… i quan estan operant conjuntament, saben a quina velocitat vaig, si estic dreta o estirada, qui hi ha al meu voltant i a quina distància. Pots escollir quantes dades són visibles als altres usuaris, però no pots escollir quantes dades són visibles a Facebook, perquè totes li pertanyen. Si no etiqueto el meu nebot en una foto que penjo o no geolocalitzo la imatge, efectivament, no estic compartint aquella informació amb altres usuaris, però l’estic compartint amb Facebook, perquè ja m’ha geoetiquetat quan he fet la foto i coneix la cara del meu nebot, perquè altra gent l’ha etiquetat abans. Sobretot, no som conscients de la quantitat de dades que té Facebook, que moltes vegades no venen de les seves aplicacions, sinó que ha comprat o adquirit d’altres maneres. A més de no ser-ne conscients, no podem demanar-les. Relacionades entre elles, li permeten inferir en moltes coses de les nostres vides, especialment en patrons de comportament. Estan registrant aquesta informació de 3.000 milions de persones i, per tant, generen molts patrons estadístics sobre l’individu i sobre classes de persones.</p>
<div id="attachment_34436" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34436" class="lazy lazy-hidden size-large wp-image-34436" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/AMP_8077-1024x683.jpg" alt="Marta Peirano, periodista especialitzada en tecnologia. Foto: Álvaro Minguito" width="750" height="500" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/AMP_8077-1024x683.jpg 1024w, https://www.media.cat/wp-content/uploads/AMP_8077-365x243.jpg 365w, https://www.media.cat/wp-content/uploads/AMP_8077-768x512.jpg 768w, https://www.media.cat/wp-content/uploads/AMP_8077-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/AMP_8077-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/AMP_8077-600x400.jpg 600w, https://www.media.cat/wp-content/uploads/AMP_8077.jpg 1440w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img aria-describedby="caption-attachment-34436" class="size-large wp-image-34436" src="https://www.media.cat/wp-content/uploads/AMP_8077-1024x683.jpg" alt="Marta Peirano, periodista especialitzada en tecnologia. Foto: Álvaro Minguito" width="750" height="500" srcset="https://www.media.cat/wp-content/uploads/AMP_8077-1024x683.jpg 1024w, https://www.media.cat/wp-content/uploads/AMP_8077-365x243.jpg 365w, https://www.media.cat/wp-content/uploads/AMP_8077-768x512.jpg 768w, https://www.media.cat/wp-content/uploads/AMP_8077-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/AMP_8077-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/AMP_8077-600x400.jpg 600w, https://www.media.cat/wp-content/uploads/AMP_8077.jpg 1440w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><p id="caption-attachment-34436" class="wp-caption-text">Marta Peirano, periodista especialitzada en tecnologia. Foto: Álvaro Minguito</p></div>
<p class="TEXT_PREGUNTA"><strong>Parles molt de Facebook. Twitter és diferent?</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">Les úniques empreses comparables a Occident són Google, Amazon i Facebook. Òbviament, després hi ha les xineses: Alibaba, Tencent i Baidu, on ni tan sols hi ha llei de protecció de dades. Totes tres tenen un ecosistema d’aplicacions i serveis que es retroalimenten i ocupen la gran part del trànsit d’internet. Twitter sembla molt gran, que tingui més pes del que té realment, potser perquè és l’aplicació que utilitzem periodistes i polítics. És important, perquè el que passa es reflecteix a la premsa, però la majoria de gent no utilitza Twitter.</p>
<p class="TEXT_TEXT-BASE---MIRALLS"><strong>L’aparença és de diversitat; la realitat, de concentració.</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">Està tot molt concentrat en molt poques mans, cinc empreses que ho ocupen tot. Empreses com Facebook, Google o Amazon ens semblen de <span class="Cursiva">software</span> i serveis, però s’estan convertint en infraestructura pública. Facebook té el Free Basics, que ofereix una mena de connexió a internet a persones que o bé no tenen connexió on viuen –més de la meitat del planeta– o bé no tenen diners per pagar una tarifa d’internet. És una mena de tarifa zero, però no surt gratis. No accedeixes a internet, sinó a les aplicacions que depenen de Facebook. Ja ho utilitzen 100 milions de persones, per a les quals Facebook és internet. I el mateix amb Amazon, una empresa que coneixem perquè ven productes per internet, però Jeff Bezos no és l’home més ric del món perquè vengui llibres, sinó perquè té Amazon Web Services [serveis d’allotjament al núvol], que és la casa d’internet on s’allotgen Netflix o Apple, entre moltes altres. És impossible no ser usuari d’Amazon, perquè fins i tot l’administració de l’estat contracta els seus serveis. Pots decidir no usar Amazon, però no pots deixar de ser administrada pel govern. No només és un servei, sinó que s’ha convertit en infraestructura pública i és inesquivable.</p>
<p class="TEXT_PREGUNTA"><strong>I què fa Amazon amb totes les dades que concentra?</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">A Europa, tècnicament, Amazon està subjecte a la regulació de protecció de dades, però com sabem que la compleix? No ho sabem perquè no hi podem entrar. L’únic que podem fer és enginyeria inversa: fer una foto al final d’un procés i imaginar com s’hi ha arribat. No crec que Amazon vengui les dades perquè és un mercat que interessa a empreses més petites, però crec que les compra i sobretot les utilitza per alimentar i entrenar els seus algoritmes de reconeixement facial. Té un programa que es diu Amazon Rekognition, utilitzat per la policia de mig planeta o per les càmeres que posa la gent per vigilar els seus garatges. Amazon pot reconèixer cent persones en una manifestació amb una sola foto. Aquest programa també serveix per saber qui entra o surt de la fàbrica, amb qui o quan va al lavabo sense posar-hi un capatàs. Alhora, fa prediccions del que compraràs i necessitaràs, i de quines coses han de passar perquè necessitis o compris el que ells venen. Pel que fa a Facebook, té, des de fa anys, un sistema de campanya política bastant efectiu amb un entramat de possibilitats de segmentació que permeten parlar a l’orella de milions de persones, dir a cada grup el que vol sentir i sense que ningú se n’adoni.</p>
<p class="TEXT_TEXT-BASE---MIRALLS"><strong>Internet va néixer com una gran porta al món, però la porció que en veiem cada vegada és més petita?</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">Malgrat que has escollit les teves fonts d’informació, hi ha el que anomenem un <span class="Cursiva">filtre bombolla</span>. Si tu, com la mitjana de gent a Twitter, estàs seguint mil persones i només llegeixes de forma cronològica el que piulen i repiulen, les possibilitats de veure els missatges de la mateixa persona són bastant baixes. Malgrat això, sempre veiem les mateixes. L’univers d’opcions quan estàs seguint tanta gent és tan ampli que penses que l’estàs comissariant tu, però ho fan els algoritmes. Llegim coses que han estat seleccionades per a nosaltres per un algoritme. Aquesta és la màquina que estan construint. Les grans empreses, a través de l’extracció de dades, no només són capaces de predir el futur, sinó de modificar-lo perquè atengui els seus interessos o els dels seus clients. Les empreses petites volen les dades per vendre-les i les grans les acumulen per construir eines de manipulació per a partits o governs i millorar la seva capacitat de control.</p>
<p class="TEXT_TEXT-BASE---MIRALLS"><strong>Quines són les emocions més rendibles per a les xarxes socials?</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">El 2012, Facebook va modificar l’algoritme per fer un experiment molt polèmic: va escollir un milió de persones per veure què passava quan les exposava només a notícies negatives a les seves cronologies. Van descobrir ràpidament que les persones canvien l’humor i es deprimeixen sense saber per què i pengen més missatges negatius. Els algoritmes que funcionen en aquestes plataformes utilitzen Machine Learning, un tipus de tecnologia que, amb la informació del que ha passat, aconsegueix que es repeteixi. L’objectiu és que aprengui tot allò que genera <span class="Cursiva">engagement</span> [que l’usuari desitgi el producte] i ho repeteixi. A l’algoritme només li importa produir <span class="Cursiva">engagement</span>, que a la vegada produeix més dades, que a la vegada produeix que la màquina funcioni millor. Hem après dels algoritmes que, efectivament, hi ha emocions com la ràbia, la indignació i la por que produeixen més <span class="Cursiva">engagement</span>, perquè la gent vol saber-ne més i, sobretot, la gent vol compartir-les. La xarxa està plena d’indignació i de por.</p>
<p class="TEXT_TEXT-BASE---MIRALLS"><strong>Sembla que no som gaire conscients de tot això.</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">Em sembla interessant que la gent no sigui conscient d’això, malgrat que el seu mòbil està enganxat al seu cos les 24 hores del dia i permanentment encès: només despertar, miren què ha passat i s’adormen amb el mòbil a la cara. Si no saps que estàs vigilat tot el dia –quan tu mateix t’assegures que la màquina que et vigila estigui sempre encesa i funcionant al teu costat–, és perquè no vols. I no volem perquè en som addictes. Totes les plataformes que produeixen addicció produeixen, alhora, una autojustificació. Raonem que l’addicció no està tenint lloc i ens diem que en realitat necessitem el mòbil per treballar, per estar en contacte amb la gent que estimem, amb frases com “jo no soc addicta al mòbil, sinó a les notícies, a la informació, a l’actualitat”.</p>
<p class="TEXT_TEXT-BASE---MIRALLS"><strong>Amb la crisi sanitària pel coronavirus s’han activat aplicacions que també recullen dades. Són segures?</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">Un exemple gràfic: el suposat impulsor de l’aplicació pilot d’assistència al diagnòstic que es va fer a la Comunitat de Madrid és un conegut empresari amb dues empreses de fertilització in vitro, que fan els seus propis tests genètics. Si entres a l’aplicació, aprens que no serveix per a res i que comparteix les dades amb els <span class="Cursiva">col·laboradors</span>, com aquest senyor i altres, com Telefónica o Ferrovial. No sé com utilitzaran aquestes dades ni qui ho monitoritza. A més, em canso de repetir que qualsevol aplicació que utilitzem serà absolutament inservible sense la possibilitat de poder fer un test. Estem copiant aplicacions que són part d’un protocol de <span class="Cursiva">track and trace</span> [seguiment i rastreig] de països on precisament el protocol comença amb un test.</p>
<p class="TEXT_TEXT-BASE---MIRALLS"><strong>Hi ha una altra manera d’estar a internet que no passi per l’economia de la vigilància i el control?</strong></p>
<p class="TEXT_TEXT-BASE---MIRALLS">El problema no és internet, que és meravellós, sinó el fet que hi ha una sèrie d’empreses que el dominen. El 80% del trànsit circula pels seus servidors i el seu model de negoci està basat en l’extracció de dades. Els protocols que regeixen internet estan molt ben pensats, però quan estàs navegant pels servidors de Facebook utilitzant les seves eines ja no s’apliquen aquests protocols, sinó els de Facebook. No és necessari que les aplicacions i el mòbil m’espiïn, però és una funció que serveix a l’objectiu d’aquestes empreses. Podries tenir un <span class="Cursiva">smartphone</span> amb totes les funcionalitats sense que cap empresa sabés on ets ni amb qui estàs. Per tant, no crec que sigui necessari o hàgim de renunciar a les eines de la vida contemporània –soc supertecnòfila–, però penso que aquestes empreses no tenen dret a espiar-nos ni manipular-nos i que facilitant-los el dret legal i tècnic a fer-ho estem destruint el nostre model democràtic.</p>
<p class="TEXT_TEXT-BASE---MIRALLS">A més, encara que renunciéssim al mòbil, hi ha satèl·lits sobre el teu cap que estan equipats amb sistema de reconeixement facial. La manera d’impedir que aquestes empreses facin el que fan és la transparència. Soc molt defensora del <span class="Cursiva CharOverride-4">programari</span> lliure per a tot perquè, si no saps com funciona el sistema del qual depens, no ets tu qui utilitza el sistema, sinó que el sistema t’utilitza a tu. Estem en un moment en què l’asimetria de poder entre les sis empreses que dissenyen, controlen i gestionen el sistema i nosaltres és absolutament brutal. Elles ho saben tot de nosaltres i nosaltres no sabem res d’elles. Elles operen amb total impunitat i nosaltres amb total desconeixement. És un poder sense democràcia.</p>
<div class="paper__widget--relation">
<p class="paper__widget--title"><em><a href="https://directa.cat/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols-i-no-vols-perque-ets-addicte-al-mobil/">Article publicat</a> al número <a title="Leer numero 502" href="https://directa.cat/papers/directa-502-2/">502</a> de la Directa</em></p>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.media.cat/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '34433'});
});
</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/" data-a2a-title="“Si no saps que estàs vigilat tot el dia és perquè no vols, i no vols perquè ets addicte al mòbil”"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F06%2F29%2Fsi-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols%2F&amp;linkname=%E2%80%9CSi%20no%20saps%20que%20est%C3%A0s%20vigilat%20tot%20el%20dia%20%C3%A9s%20perqu%C3%A8%20no%20vols%2C%20i%20no%20vols%20perqu%C3%A8%20ets%20addicte%20al%20m%C3%B2bil%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F06%2F29%2Fsi-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols%2F&amp;linkname=%E2%80%9CSi%20no%20saps%20que%20est%C3%A0s%20vigilat%20tot%20el%20dia%20%C3%A9s%20perqu%C3%A8%20no%20vols%2C%20i%20no%20vols%20perqu%C3%A8%20ets%20addicte%20al%20m%C3%B2bil%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F06%2F29%2Fsi-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols%2F&amp;linkname=%E2%80%9CSi%20no%20saps%20que%20est%C3%A0s%20vigilat%20tot%20el%20dia%20%C3%A9s%20perqu%C3%A8%20no%20vols%2C%20i%20no%20vols%20perqu%C3%A8%20ets%20addicte%20al%20m%C3%B2bil%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F06%2F29%2Fsi-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols%2F&amp;linkname=%E2%80%9CSi%20no%20saps%20que%20est%C3%A0s%20vigilat%20tot%20el%20dia%20%C3%A9s%20perqu%C3%A8%20no%20vols%2C%20i%20no%20vols%20perqu%C3%A8%20ets%20addicte%20al%20m%C3%B2bil%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F06%2F29%2Fsi-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols%2F&amp;linkname=%E2%80%9CSi%20no%20saps%20que%20est%C3%A0s%20vigilat%20tot%20el%20dia%20%C3%A9s%20perqu%C3%A8%20no%20vols%2C%20i%20no%20vols%20perqu%C3%A8%20ets%20addicte%20al%20m%C3%B2bil%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F06%2F29%2Fsi-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols%2F&amp;linkname=%E2%80%9CSi%20no%20saps%20que%20est%C3%A0s%20vigilat%20tot%20el%20dia%20%C3%A9s%20perqu%C3%A8%20no%20vols%2C%20i%20no%20vols%20perqu%C3%A8%20ets%20addicte%20al%20m%C3%B2bil%E2%80%9D" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>
									
									                                                                       

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/xarxes-socials/" rel="tag">xarxes socials</a><a href="https://www.media.cat/tag/facebook/" rel="tag">facebook</a><a href="https://www.media.cat/tag/twitter/" rel="tag">twitter</a><a href="https://www.media.cat/tag/tecnologia/" rel="tag">tecnologia</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2020/06/29/la-despesa-en-publicitat-institucional-bat-records/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2020/06/29/la-despesa-en-publicitat-institucional-bat-records/" rel="prev">La despesa en publicitat institucional bat rècords</a></div><div class="cb-empty">No hi ha més Articles</div></div>
								</footer> <!-- end article footer -->

								




            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/#respond" style="display:none;">Cancel·la</a></small></h3><form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                            <style type="text/css">
        #gdpr-comments-compliance > div { margin: 1rem 0; }
        #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
        #gdpr-comments-checkbox + label { display: inline; margin: 0; }
        #gdpr-comments-compliance-text { font-size: .8em; }
    </style>

    <script type="text/javascript">
        jQuery(document).ready(function( $ ) {

            var submitCommentButton = $('#commentform input#submit');
            var commentCheckbox = $('#gdpr-comments-checkbox');

            // Disable button by default
            submitCommentButton.prop( "disabled", true );

            // Handle checkbox actions
            commentCheckbox.change(function(){

                if ( this.checked ) {
                    submitCommentButton.prop( "disabled", false );
                } else {
                    submitCommentButton.prop( "disabled", true );

                }
            });

        });
    </script>
        <div id="gdpr-comments-compliance">
        <!-- Label -->
                <!-- Checkbox -->
                    <div id="gdpr-comments-checkbox-wrap">
                <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" />
                <label for="gdpr-comments-checkbox">Les següents normes de protecció de dades han de ser llegides i acceptades:</label>
            </div>
                <!-- Text -->
                    <div id="gdpr-comments-compliance-text">
                Mèdia.cat guardarà el teu nom, correu electrònic i missatge per a poder fer un seguiment dels comentaris en el lloc web. Si vols més informació, llegeix la nostra <a href="https://www.media.cat/nota-legal/" target="_blank" rel="noopener"><strong>política de privacitat i cookies</strong></a>.            </div>
            </div>

    <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='34433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/84a654e6ef892ede896c20b53c102e94?s=100&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/84a654e6ef892ede896c20b53c102e94?s=200&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' itemprop="image"/><noscript><img alt='' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/84a654e6ef892ede896c20b53c102e94?s=100&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/84a654e6ef892ede896c20b53c102e94?s=200&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' itemprop="image"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/84a654e6ef892ede896c20b53c102e94?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/84a654e6ef892ede896c20b53c102e94?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/gemmagarcia/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Gemma Garcia</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Barcelona. Periodista a La Directa.</p>
</div></div><div class="clearfix"></div></div><small>Il·lustració realitzada amb </small><a href="https://eightbit.me" target="_blank"><img class="lazy lazy-hidden  wp-image-15089 alignright" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /><noscript><img class=" wp-image-15089 alignright" src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></noscript></a>
<p>&nbsp;</p></div>
		</div><div id="mc4wp_form_widget-2" class="cb-sidebar-widget widget_mc4wp_form_widget"><h3 class="cb-sidebar-widget-title">BUTLLETÍ MÈDIA.CAT</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-31904" method="post" data-id="31904" data-name="Subscriu-te al butlletí de Mèdia.cat" ><div class="mc4wp-form-fields"><p class="mc-description">
  Subscriu-te per rebre el butlletí mensual de Mèdia.cat, l'Observatori Crític dels Mitjans impulsat pel Grup de Periodistes Ramon Barnils.
</p>
<p class="mc-email">
	<label>Correu electrònic</label>
		<input type="email" name="EMAIL" placeholder="El teu correo electrònic" required />
</p>
<p class="mc-email">
    <label>NOM</label>
    <input type="text" name="NOM" placeholder="Nom" required="">
</p>
<p class="mc-email">
    <label>COGNOMS</label>
    <input type="text" name="COGNOMS" placeholder="Cognoms"
    required="">
</p>
<p class="mc-email">
    <label>PROFESSIÓ</label>
    <input type="text" name="PROFESSIO" placeholder="Professió"
    required="">
</p>

<p class="mc-terms">
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.media.cat/nota-legal" target="_blank">He llegit i accepto l'Avís legal i la Política de Protecció de dades</a>
    </label>
</p>


<p class="mc-submit">
	<input type="submit" value="Subscriure-m'hi" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1593403290" /><input type="hidden" name="_mc4wp_form_id" value="31904" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/05/18/lestat-dalarma-augmenta-la-pressio-policial-cap-als-fotoperiodistes/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200517-Periodistes-Lleida-Policia-Twitter-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La Guàrdia Urbana de Lleida demana la identificació a dues periodistes que cobrien una roda de premsa de Fruita amb Justícia Social. Foto: Plataforma Fruita amb Justícia Social" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200517-Periodistes-Lleida-Policia-Twitter-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200517-Periodistes-Lleida-Policia-Twitter-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200517-Periodistes-Lleida-Policia-Twitter-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La Guàrdia Urbana de Lleida demana la identificació a dues periodistes que cobrien una roda de premsa de Fruita amb Justícia Social. Foto: Plataforma Fruita amb Justícia Social" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200517-Periodistes-Lleida-Policia-Twitter-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200517-Periodistes-Lleida-Policia-Twitter-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200517-Periodistes-Lleida-Policia-Twitter-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La Guàrdia Urbana de Lleida demana la identificació a dues periodistes que cobrien una roda de premsa de Fruita amb Justícia Social. Foto: Plataforma Fruita amb Justícia Social" srcset="https://www.media.cat/wp-content/uploads/20200517-Periodistes-Lleida-Policia-Twitter-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200517-Periodistes-Lleida-Policia-Twitter-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/05/18/lestat-dalarma-augmenta-la-pressio-policial-cap-als-fotoperiodistes/">L&#8217;estat d&#8217;alarma augmenta la pressió policial cap als fotoperiodistes</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-05-18">18 maig 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/05/04/assetjament-sexual-a-una-periodista-i-persecucio-de-fake-news/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista de Público Núria Martínez estava presentant un reportatge al carrer quan un home se li ha posat al darrere i ha començat a fer gestos masclistes amb una llonganissa sense que ella en fos conscient. Foto: Núria Martínez (Público)" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista de Público Núria Martínez estava presentant un reportatge al carrer quan un home se li ha posat al darrere i ha començat a fer gestos masclistes amb una llonganissa sense que ella en fos conscient. Foto: Núria Martínez (Público)" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista de Público Núria Martínez estava presentant un reportatge al carrer quan un home se li ha posat al darrere i ha començat a fer gestos masclistes amb una llonganissa sense que ella en fos conscient. Foto: Núria Martínez (Público)" srcset="https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200504-Vexació-Nuria-Martinez-Publico-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/05/04/assetjament-sexual-a-una-periodista-i-persecucio-de-fake-news/">Assetjament sexual a una periodista i persecució de &#8216;fake news&#8217;</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-05-04">4 maig 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/04/21/polemica-per-les-mesures-del-govern-i-institucions-de-lestat-espanyol-contra-la-desinformacio/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200421-Guardia-Civil-identifica-fotoperiodista-Jordi-Borras--80x60.jpeg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La Guàrdia Civil identifica el fotoperiodista Jordi Borràs mentre treballa. Foto: Twitter @jordiborras" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200421-Guardia-Civil-identifica-fotoperiodista-Jordi-Borras--80x60.jpeg 80w, https://www.media.cat/wp-content/uploads/20200421-Guardia-Civil-identifica-fotoperiodista-Jordi-Borras--320x240.jpeg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200421-Guardia-Civil-identifica-fotoperiodista-Jordi-Borras--80x60.jpeg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La Guàrdia Civil identifica el fotoperiodista Jordi Borràs mentre treballa. Foto: Twitter @jordiborras" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200421-Guardia-Civil-identifica-fotoperiodista-Jordi-Borras--80x60.jpeg 80w, https://www.media.cat/wp-content/uploads/20200421-Guardia-Civil-identifica-fotoperiodista-Jordi-Borras--320x240.jpeg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200421-Guardia-Civil-identifica-fotoperiodista-Jordi-Borras--80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La Guàrdia Civil identifica el fotoperiodista Jordi Borràs mentre treballa. Foto: Twitter @jordiborras" srcset="https://www.media.cat/wp-content/uploads/20200421-Guardia-Civil-identifica-fotoperiodista-Jordi-Borras--80x60.jpeg 80w, https://www.media.cat/wp-content/uploads/20200421-Guardia-Civil-identifica-fotoperiodista-Jordi-Borras--320x240.jpeg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/04/21/polemica-per-les-mesures-del-govern-i-institucions-de-lestat-espanyol-contra-la-desinformacio/">Polèmica per les mesures del govern i institucions de l’estat espanyol contra la ‘desinformació’</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-04-21">21 abril 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/04/09/joan-fontcuberta-no-totes-les-veritats-tenen-el-mateix-valor/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/fontcuberta-191211FD12-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/fontcuberta-191211FD12-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/fontcuberta-191211FD12-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/fontcuberta-191211FD12-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/fontcuberta-191211FD12-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/fontcuberta-191211FD12-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/fontcuberta-191211FD12-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/fontcuberta-191211FD12-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/fontcuberta-191211FD12-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/04/09/joan-fontcuberta-no-totes-les-veritats-tenen-el-mateix-valor/">Joan Fontcuberta: “No totes les veritats tenen el mateix valor”</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/victoryustres/" title="Posts by Víctor Yustres" class="author url fn" rel="author">Víctor Yustres</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-04-09">9 abril 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/03/31/videotrucades-ultraconnectades-i-ultracontrolades/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200326-Ple-municipal-Abrera-jitsi-videoconferència-videotrucada-teletreball-distància-coronavirus_Foto-Ajuntament-Abrera-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200326-Ple-municipal-Abrera-jitsi-videoconferència-videotrucada-teletreball-distància-coronavirus_Foto-Ajuntament-Abrera-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200326-Ple-municipal-Abrera-jitsi-videoconferència-videotrucada-teletreball-distància-coronavirus_Foto-Ajuntament-Abrera-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200326-Ple-municipal-Abrera-jitsi-videoconferència-videotrucada-teletreball-distància-coronavirus_Foto-Ajuntament-Abrera-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200326-Ple-municipal-Abrera-jitsi-videoconferència-videotrucada-teletreball-distància-coronavirus_Foto-Ajuntament-Abrera-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200326-Ple-municipal-Abrera-jitsi-videoconferència-videotrucada-teletreball-distància-coronavirus_Foto-Ajuntament-Abrera-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200326-Ple-municipal-Abrera-jitsi-videoconferència-videotrucada-teletreball-distància-coronavirus_Foto-Ajuntament-Abrera-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/20200326-Ple-municipal-Abrera-jitsi-videoconferència-videotrucada-teletreball-distància-coronavirus_Foto-Ajuntament-Abrera-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200326-Ple-municipal-Abrera-jitsi-videoconferència-videotrucada-teletreball-distància-coronavirus_Foto-Ajuntament-Abrera-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/03/31/videotrucades-ultraconnectades-i-ultracontrolades/">Videotrucades, ultraconnectades i ultracontrolades</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/sarablazquez/" title="Posts by Sara Blázquez Castells" class="author url fn" rel="author">Sara Blázquez Castells</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-31">31 març 2020</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/AMP_8386-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Marta Peirano, periodista especialitzada en tecnologia. Foto: Álvaro Minguito" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/AMP_8386-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/AMP_8386-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/AMP_8386-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Marta Peirano, periodista especialitzada en tecnologia. Foto: Álvaro Minguito" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/AMP_8386-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/AMP_8386-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/AMP_8386-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Marta Peirano, periodista especialitzada en tecnologia. Foto: Álvaro Minguito" srcset="https://www.media.cat/wp-content/uploads/AMP_8386-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/AMP_8386-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/06/29/si-no-saps-que-estas-vigilat-tot-el-dia-es-perque-no-vols/">&#8220;Si no saps que estàs vigilat tot el dia és perquè no vols, i no vols perquè ets addicte al mòbil&#8221;</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/gemmagarcia/" title="Posts by Gemma Garcia" class="author url fn" rel="author">Gemma Garcia</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-06-29">29 juny 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#e41a4b;">
                	    <a href="https://www.media.cat/2020/06/29/la-despesa-en-publicitat-institucional-bat-records/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Infografia-Publi-Institucional_H-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/Infografia-Publi-Institucional_H-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/Infografia-Publi-Institucional_H-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Infografia-Publi-Institucional_H-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/Infografia-Publi-Institucional_H-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/Infografia-Publi-Institucional_H-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/Infografia-Publi-Institucional_H-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/Infografia-Publi-Institucional_H-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/Infografia-Publi-Institucional_H-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/06/29/la-despesa-en-publicitat-institucional-bat-records/">La despesa en publicitat institucional bat rècords</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/victoriaoliveres/" title="Posts by Victòria Oliveres" class="author url fn" rel="author">Victòria Oliveres</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-06-29">29 juny 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/06/26/invisibilitzada-sense-veu-propia-o-victima-la-imatge-de-la-gent-gran-lgbti/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200625-Comida-26D-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Acte &quot;La comida de la abuela&quot;. Foto cedida: Fundación 26 de Diciembre" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200625-Comida-26D-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200625-Comida-26D-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200625-Comida-26D-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Acte &quot;La comida de la abuela&quot;. Foto cedida: Fundación 26 de Diciembre" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200625-Comida-26D-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200625-Comida-26D-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200625-Comida-26D-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Acte &quot;La comida de la abuela&quot;. Foto cedida: Fundación 26 de Diciembre" srcset="https://www.media.cat/wp-content/uploads/20200625-Comida-26D-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200625-Comida-26D-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/06/26/invisibilitzada-sense-veu-propia-o-victima-la-imatge-de-la-gent-gran-lgbti/">Invisibilitzada, sense veu pròpia o víctima: la imatge de la gent gran LGBTI</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/vicentcanet/" title="Posts by Vicent Canet" class="author url fn" rel="author">Vicent Canet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-06-26">26 juny 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/06/25/la-lliga-aprofita-la-crisi-sanitaria-per-blindar-informativament-els-equips-de-futbol/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200625-Fotografs-Futbol-Unió-Periodistes-Valencians-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Concentració de periodistes i fotoperiodistes amb el lema ‘Amb la informació no es juga’. Foto: Unió de Periodistes Valencians" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200625-Fotografs-Futbol-Unió-Periodistes-Valencians-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200625-Fotografs-Futbol-Unió-Periodistes-Valencians-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200625-Fotografs-Futbol-Unió-Periodistes-Valencians-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Concentració de periodistes i fotoperiodistes amb el lema ‘Amb la informació no es juga’. Foto: Unió de Periodistes Valencians" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200625-Fotografs-Futbol-Unió-Periodistes-Valencians-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200625-Fotografs-Futbol-Unió-Periodistes-Valencians-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200625-Fotografs-Futbol-Unió-Periodistes-Valencians-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Concentració de periodistes i fotoperiodistes amb el lema ‘Amb la informació no es juga’. Foto: Unió de Periodistes Valencians" srcset="https://www.media.cat/wp-content/uploads/20200625-Fotografs-Futbol-Unió-Periodistes-Valencians-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200625-Fotografs-Futbol-Unió-Periodistes-Valencians-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/06/25/la-lliga-aprofita-la-crisi-sanitaria-per-blindar-informativament-els-equips-de-futbol/">La Lliga aprofita la crisi sanitària per blindar informativament els equips de futbol</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-06-25">25 juny 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/06/25/els-experts/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200625-Govern-experts-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quim Torra i Pere Aragonès, reunits amb els experts. Foto: Govern" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200625-Govern-experts-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200625-Govern-experts-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200625-Govern-experts-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quim Torra i Pere Aragonès, reunits amb els experts. Foto: Govern" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200625-Govern-experts-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200625-Govern-experts-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200625-Govern-experts-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Quim Torra i Pere Aragonès, reunits amb els experts. Foto: Govern" srcset="https://www.media.cat/wp-content/uploads/20200625-Govern-experts-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200625-Govern-experts-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/06/25/els-experts/">Els experts</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albertbalanza/" title="Posts by Albert Balanzà i Prims" class="author url fn" rel="author">Albert Balanzà i Prims</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-06-25">25 juny 2020</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img class="lazy lazy-hidden" alt="Creative Commons" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"><noscript><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></noscript></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external noopener noreferrer" title="Grup Barnils" href="https://www.grupbarnils.cat/">
<img class="lazy lazy-hidden" alt="Grup Barnils" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"><noscript><img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"></noscript>
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.fundaciocatalunya.cat">
<img class="lazy lazy-hidden" alt="Fundació Catalunya" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"><noscript><img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"></noscript>
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.barcelona.cat">
<img class="lazy lazy-hidden" alt="Ajuntament de Barcelona" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"><noscript><img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"></noscript>
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Generalitat de Catalunya - Departament de presidència" href="https://presidencia.gencat.cat/ca/inici/">
<img class="lazy lazy-hidden" alt="Generalitat de Catalunya - Departament de presidència" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"><noscript><img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"></noscript>
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener noreferrer" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type='text/javascript'>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</script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","nonce":"2ddaa1d8b0","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/js/jquery.validate.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/js/jquery.jvcf7_validation.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":"50","dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/comment-reply.min.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilitzem cookies pròpies i de tercers per a millorar els nostres serveis. Pot canviar la configuració i trobar més informació sobre les cookies que usem o com deshabilitar-les en nostra Política de cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Acceptar">Acceptar</a><a href="https://www.media.cat/nota-legal/#politica-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Política de cookies">Política de cookies</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acceptar"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
	</body>

</html><!-- The End. what a ride! --><!-- WP Fastest Cache file was created in 0.48337197303772 seconds, on 29-06-20 6:01:31 -->