
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-11035095-1', 'www.media.cat', {anonymizeIp: true});
ga('send', 'pageview');
</script>
<script>
  	jvcf7_invalid_field_design = "theme_1";
	jvcf7_show_label_error = "errorMsgshow";
  	</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La falta de perspectivas en los medios facilita discursos discriminatorios</title>
	<meta name="description" content="Más allá de la eternización de la categoría &quot;migrante&quot;, ¿por qué usamos esta etiqueta y con qué objetivo?" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La falta de perspectivas en los medios facilita discursos discriminatorios" />
	<meta property="og:description" content="Más allá de la eternización de la categoría &quot;migrante&quot;, ¿por qué usamos esta etiqueta y con qué objetivo?" />
	<meta property="og:url" content="https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/" />
	<meta property="og:site_name" content="Mèdia.cat - Observatori Crític dels Mitjans" />
	<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
	<meta property="article:published_time" content="2020-07-21T04:00:30+00:00" />
	<meta property="article:modified_time" content="2020-07-20T11:02:55+00:00" />
	<meta property="og:image" content="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="fb:app_id" content="1956542531342082" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MediacatCat" />
	<meta name="twitter:site" content="@MediacatCat" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"logo":{"@type":"ImageObject","@id":"https://www.media.cat/#logo","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","width":349,"height":135,"caption":"M\u00e8dia.cat"},"image":{"@id":"https://www.media.cat/#logo"}},{"@type":"WebSite","@id":"https://www.media.cat/#website","url":"https://www.media.cat/","name":"M\u00e8dia.cat - Observatori Cr\u00edtic dels Mitjans","description":"Observatori cr\u00edtic dels mitjans","publisher":{"@id":"https://www.media.cat/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.media.cat/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/#primaryimage","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-scaled.jpg","width":2560,"height":1707,"caption":"Una manifestant sost\u00e9 una pancarta que diu 'Existimos' en la concentraci\u00f3 contra el racisme a la pla\u00e7a Sant Jaume de Barcelona. Foto: Mar Vila / ACN"},{"@type":"WebPage","@id":"https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/#webpage","url":"https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/","name":"La falta de perspectivas en los medios facilita discursos discriminatorios","isPartOf":{"@id":"https://www.media.cat/#website"},"primaryImageOfPage":{"@id":"https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/#primaryimage"},"datePublished":"2020-07-21T04:00:30+00:00","dateModified":"2020-07-20T11:02:55+00:00","description":"M\u00e1s all\u00e1 de la eternizaci\u00f3n de la categor\u00eda \"migrante\", \u00bfpor qu\u00e9 usamos esta etiqueta y con qu\u00e9 objetivo?","inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/"]}]},{"@type":"Article","@id":"https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/#article","isPartOf":{"@id":"https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/#webpage"},"author":{"@id":"https://www.media.cat/#/schema/person/c16d364ad605dbdc41e94ad5235f6b42"},"headline":"La carencia de perspectivas en los medios de comunicaci\u00f3n facilita los discursos discriminatorios","datePublished":"2020-07-21T04:00:30+00:00","dateModified":"2020-07-20T11:02:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/#webpage"},"publisher":{"@id":"https://www.media.cat/#organization"},"image":{"@id":"https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/#primaryimage"},"keywords":"migrants,ElDiario,racisme,migraci\u00f3,Observatori del Discurs Discriminatori,diversitat,en castellano,menors no acompanyats","articleSection":"An\u00e0lisi","inLanguage":"ca","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/#respond"]}]},{"@type":["Person"],"@id":"https://www.media.cat/#/schema/person/c16d364ad605dbdc41e94ad5235f6b42","name":"Sara Montesinos","image":{"@type":"ImageObject","@id":"https://www.media.cat/#personlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/215564993c623d57de761a55547f13d9?s=96&d=mm&r=g","caption":"Sara Montesinos"},"description":"Comunicadora i periodista especialitzada en migracions. Ha treballat a gabinets de premsa d\u2019organitzacions humanit\u00e0ries i del tercer sector, aix\u00ed com a responsable de premsa d\u2019organitzacions pol\u00edtiques i culturals. Ha treballat en localitzacions per a l\u2019Ag\u00e8ncia Zoom i ha publicat a mitjans com Directa, Setembre, Catalan International View, El M\u00f3n, ONGC i Jornada. Arran del temps a Gr\u00e8cia el 2016 treballant a punts de la ruta migrat\u00f2ria com Lesbos, Idomeni, Eko o Vasilika, ha publicat el llibre Petjades d\u2019aigua i sal amb Pag\u00e8s Editors. Actualment, treballa a l\u2019Ag\u00e8ncia Talaia."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; La carencia de perspectivas en los medios de comunicación facilita los discursos discriminatorios Canal dels comentaris" href="https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=a2dff00b9792dbaa9707ddbb50981df5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.media.cat/wp-content/plugins/cookie-notice/css/front.min.css?ver=a2dff00b9792dbaa9707ddbb50981df5' type='text/css' media='all' />
<link rel='stylesheet' id='jvcf7_style-css'  href='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/css/jvcf7_validate.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=a2dff00b9792dbaa9707ddbb50981df5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.media.cat/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=a2dff00b9792dbaa9707ddbb50981df5' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.media.cat/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1554117424' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script src='//www.media.cat/wp-content/cache/wpfc-minified/cxxxhf1/fg42d.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"1","advanced":"1","snippet_type":"universal","tracking_id":"UA-11035095-1","gtm_id":"","domain":"www.media.cat","scroll_elements":[],"click_elements":[{"name":"download-anuari2019","type":"class","category":"PDF ANUARI 2019","action":"click","label":"Anuari2019","value":"0","bounce":"true"}]};
/* ]]> */
</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/m8jmif01/fg42d.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0'></script> -->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/1o60efrh/fg42d.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7-paypal-extension/assets/js/front.min.js?ver=3.1'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.media.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=34621' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2020%2F07%2F21%2Fla-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2020%2F07%2F21%2Fla-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Comparteix",
	Save: "Desa",
	Subscribe: "Subscriure's",
	Email: "Correu electrònic",
	Bookmark: "Preferit",
	ShowAll: "Mostra tots",
	ShowLess: "Mostra menys",
	FindServices: "Cerca servei(s)",
	FindAnyServiceToAddTo: "Troba instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Comparteix per correu electrònic",
	SubscribeViaEmail: "Subscriu-me per correu electrònic",
	BookmarkInYourBrowser: "Afegiu l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Premeu Ctrl+D o \u2318+D per afegir als preferits aquesta pàgina",
	AddToYourFavorites: "Afegiu als vostres favorits",
	SendFromWebOrProgram: "Envia des de qualsevol adreça o programa de correu electrònic",
	EmailProgram: "Programa de correu electrònic",
	More: "Més&#8230;",
	ThanksForSharing: "Gràcies per compartir!",
	ThanksForFollowing: "Gràcies per seguir!"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
		<style type="text/css" id="wp-custom-css">
			.anuari-2019 .entradeta {
    color: #e41a4b;
}		</style>
				<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-34621 single-format-standard cookies-not-set actualitat">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/logo10anys.png" alt="Mèdia.cat &#8211; Observatori Crític dels Mitjans logo" width="372" height="135" data-retina-src="https://www.media.cat/wp-content/uploads/logo10anys@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-29071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33384"><a href="https://www.media.cat/anuari/">ANUARI</a><ul class="cb-grandchild-menu">		<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
		<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
		<li id="menu-item-32792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32792"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
</ul></li>
	<li id="menu-item-33337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33337"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
		<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
		<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
		<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
</ul></li>
	<li id="menu-item-33340" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33340"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
		<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
		<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></li>
	<li id="menu-item-33338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33338"><a href="#">ESPECIALS</a><ul class="cb-grandchild-menu">		<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-32257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-32257"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-33383"><a href="https://www.media.cat/mapacensura/">MAPA DE LA CENSURA</a><ul class="cb-grandchild-menu">		<li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
		<li id="menu-item-33334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33334"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
		<li id="menu-item-32258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32258"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
</ul></li>
	<li id="menu-item-33342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33342"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
		<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
		<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
</ul></li>
	<li id="menu-item-33343" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33343"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
		<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-32736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32736"><a href="https://www.media.cat/violenciesmasclistes/">Violències masclistes</a></li>
	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li id="menu-item-33864" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-33864"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/racisme/" title="racisme">racisme</a></li> <li><a href="https://www.media.cat/tag/coronavirus/" title="coronavirus">coronavirus</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-31903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener noreferrer" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li id="menu-item-33344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33344"><a href="#">Actualitat</a>
<ul class="sub-menu">
	<li id="menu-item-33345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33345"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-33346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33346"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-33347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33347"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33348"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-33349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33349"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li id="menu-item-33350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33350"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
	<li id="menu-item-33352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33352"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li id="menu-item-33353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33353"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li id="menu-item-33354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33354"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
	<li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li id="menu-item-33361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33361"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li id="menu-item-33362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33362"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li id="menu-item-33363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33363"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
	<li id="menu-item-33365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33365"><a title="Aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul>
</li>
<li id="menu-item-33366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-33366"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
	<li id="menu-item-33368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33368"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li id="menu-item-33369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33369"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
	<li id="menu-item-33370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33370"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
	<li id="menu-item-33372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33372"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
	<li id="menu-item-33373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33373"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
	<li id="menu-item-33374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33374"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li id="menu-item-33376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33376"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li id="menu-item-33377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33377"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-33378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33378"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
	<li id="menu-item-33379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33379"><a href="https://www.media.cat/violenciesmasclistes/">Violències masclistes</a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33380"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33381"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
<li id="menu-item-33863" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-33863"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/actualitat/" title="Veure totes les entrades de Anàlisi" itemprop="url"><span itemprop="title">Anàlisi</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-34621" class="clearfix post-34621 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitat tag-migrants tag-eldiario tag-racisme tag-migracio tag-observatori-del-discurs-discriminatori tag-diversitat tag-en-castellano tag-menors-no-acompanyats" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-750x400.jpg" class="lazy lazy-hidden cb-fi-standard wp-post-image" alt="Una manifestant sosté una pancarta que diu &#039;Existimos&#039; en la concentració contra el racisme a la plaça Sant Jaume de Barcelona. Foto: Mar Vila / ACN" /><noscript><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-750x400.jpg" class="cb-fi-standard wp-post-image" alt="Una manifestant sosté una pancarta que diu &#039;Existimos&#039; en la concentració contra el racisme a la plaça Sant Jaume de Barcelona. Foto: Mar Vila / ACN" /></noscript><div class="cb-image-credit"><i class="fa fa-camera"></i>Una manifestant sosté una pancarta que diu 'Existimos' en la concentració contra el racisme a la plaça Sant Jaume de Barcelona. Foto: Mar Vila / ACN</div></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">La carencia de perspectivas en los medios de comunicación facilita los discursos discriminatorios</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/saramontesinos/" title="Posts by Sara Montesinos" class="author url fn" rel="author">Sara Montesinos</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-21">21 juliol 2020</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p><strong>Varios periodistas reflexionan sobre la diversidad de origen y etnia en los medios. Más allá de la eternización de la categoría de migrante, ¿por qué usamos la etiqueta y con qué objetivo? Las voces de los profesionales apuestan por una ampliación de la mirada con más diversidad y compromiso en las redacciones.</strong></p>
<p><span style="font-weight: 400;">Más de medio millón de personas extranjeras residen en Cataluña, según datos del Idescat de 2019 recogidos a partir del padrón. En fuentes estadísticas, podemos encontrar datos sobre orígenes, sexo, edad y porcentajes demográficos por comarcas e incluso respecto a la población total de los países de origen. Aun así, todavía es difícil poder definir una categoría para un colectivo heterogéneo de personas en función de sus diversas situaciones. Y lo más importante, ¿la necesitamos? Hablamos de personas extranjeras, inmigrantes, racializadas, migrantes, descendientes de migrantes y otras muchas definiciones que, en el fondo, nacen de la incapacidad de asumir una sociedad diversa en cuanto a color de piel, rostro o lengua.</span></p>
<p><span style="font-weight: 400;">En un intento de reflexionar alrededor de la palabra migrante y de hasta cuándo o de qué manera las personas tienen que ser categorizadas o presentadas como tal por parte de los medios de comunicación, varios profesionales del mundo de la comunicación ponen en entredicho la categorización constante de personas con fenotipos diferentes a los de las personas blancas. Los mismos profesionales constatan que, a pesar de que haya información teórica sobre migraciones, racismo y diversidad, continúa la tónica de perspectivas blancas.</span></p>
<p><span style="font-weight: 400;">En este sentido, Youssef M. Ouled, periodista colaborador de <em>Es Racismo</em>, critica que los grandes medios de comunicación, los mass media, no establecen diferencias entre personas nacidas en otro país y personas racializadas residentes en Catalunya o el Estado Español. “Los medios, como institución, tienen una idea preconfigurada de que las personas que no son blancas no son de aquí, hecho que automáticamente les lleva a hablar de personas migrantes, independientemente de que hayan llevado a cabo un proceso migratorio o no”, añade Ouled. Además, asegura que los medios son creadores de imaginarios sociales y una herramienta de educación social, y por tanto, romper la lógica “ellos/nosotros” debería formar parte del código deontológico”.</span></p>
<p><span style="font-weight: 400;">Moha Gerehou, periodista de eldiario.es, añade que hay tres escenarios principales en que las personas migrantes o de ascendencia migrante, aparecen en los medios. Por un lado, como <a href="https://www.lavanguardia.com/vida/20200313/474107254298/tres-subsaharianos-muertos-en-el-naufragio-de-una-patera-que-iba-a-espana.html">víctimas constantes; de fronteras, del hambre o de epidemias</a>. También <a href="https://www.lavanguardia.com/local/maresme/20200516/481153734663/premia-de-mar-delincuentes-migrantes-extutelados-ocupas.html">como verdugos, delincuentes o personas que no aportan nada positivo para la sociedad</a>. “Por último”, añade, “las personas negras <a href="https://www.eldiario.es/politica/Rita-Bosaho-Podemos-diputada-Congreso_0_463704094.html">aparecemos a los medios cuando somos los primeros en hacer algo positivo</a>, como por ejemplo graduarse en una universidad”. Por eso, añade Gerehou, “estas narrativas esconden la responsabilidad de los medios de comunicación de profundizar en por qué no ha sido hasta el momento que aquellas personas han logrado estos hitos”. En relación a la poca perspectiva de los medios de comunicación respecto al ascensor social, también Susana Ye, periodista y autora del documental </span><a href="https://www.youtube.com/watch?feature=share&amp;v=qpDlcfsRdhI&amp;app=desktop"><i><span style="font-weight: 400;">Chiñoles y Bananas</span></i></a><span style="font-weight: 400;">, cuestiona la poca crítica por parte de los medios de comunicación de las desigualdades sociales que generan carencias de diversidad en las aulas y el mercado laboral y lo vincula a la poca presencia de personas racializadas en las redacciones.</span></p>
<p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">El debate va más allá del hecho de usar o no la palabra migrante y ataca directamente la concepción de una Catalunya o un Estado Español blanco. Los periodistas consultados coinciden en la necesidad de exigir diversidad en los medios de comunicación, no solo como testigos o víctimas del racismo sino en equipos de producción y en las redacciones. Solo así, según Gerehou, se logrará una diversidad de perspectivas en el trabajo periodístico. “Es fundamental que las personas migrantes y racializadas lleguemos a las redacciones, del mismo modo que el feminismo entiende que las redacciones tomadas por hombres son una lacra, y que las mujeres deben ser presentes, con nosotros es lo mismo. Hay que ampliar la mirada”, argumenta.</span></p>
<p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">“Y no es solo un tema de incluir personas migrantes o racializadas en las redacciones, debe haber una formación en antirracismo”, considera Gerehou, que aconseja seguir con el ejemplo del feminismo, que ha puesto sobre la mesa la formación para poder informar con perspectiva sobre, entre otros cosas, la violencia machista; “Esta mirada antirracista tiene que existir también en los medios con formación y compromiso.</span><span style="font-weight: 400;"> </span></p>
<h3><b>Más que el cuándo o el cómo; ¿por qué?</b></h3>
<p><span style="font-weight: 400;">También Beatrice Duodu, reportera del programa <em>Planta Baixa</em> de <em>TV3</em>, reivindica la responsabilidad profesional del periodismo: “hay una necesidad de justificar a las personas que no son blancas haciendo referencia a su origen, el proceso migratorio o incluso el origen de los ascendientes. Hay que dejar de justificar los colores de las personas y los periodistas somos los encargados de explicar que la sociedad es diversa”. Maria Bouabdellah Shaimi, miembro del <em>Canal Malaia</em>, un nuevo espacio mediático de jóvenes youtubers, coincide en la responsabilidad de los medios de comunicación y la caída del imaginario blanco: “solo con personas racializadas presentando un telediario o un programa en prime time, dejarán de preguntarnos cómo es que hablamos tan bien el catalán”. Shaimi critica, además, que la condición de migrante sea hereditaria y se los continúe nombrando de segundas y terceras generaciones, porque “esto es creer que Catalunya es blanca, y no es así”. Lo mismo afirmaba el periodista Alaaddine Azzouzi, entrevistado en Vilaweb <a href="https://www.vilaweb.cat/noticies/alaaddine-azzouzi-activista-contra-racisme/">hace unas semanas</a>, que asegura que “el racismo mediático es espectacular” y acusa los medios de “deslegitimar la percepción de que puede haber personas catalanas negras, árabes o asiáticas, perpetuando el estereotipo de que la condición de migrante se hereda”.</span></p>
<p><span style="font-weight: 400;">Las diversas categorías relacionadas con el proceso migratorio o el color de piel han sido a menudo protagonistas de malas praxis y discursos discriminatorios contra personas, justificando la necesidad de una formación en las redacciones. En este sentido, desde 2016, Mèdia.cat trabaja en la recopilación de datos en el <a href="https://www.media.cat/discurs-discriminatori/">Observatorio del discurso discriminatorio en los medios</a>, ofreciendo una radiografía amplia y extensa de discriminaciones en los medios de comunicación.</span></p>
<div id="attachment_34284" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34284" class="lazy lazy-hidden size-large wp-image-34284" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-1024x683.jpg" alt="Un home amb mascareta en la concentració a la plaça de la Font de Tarragona per denunciar el racisme arran de la mort de Geroge Floyd als Estats Units. Foto: Mar Rovira / ACN" width="750" height="500" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-1024x683.jpg 1024w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-365x243.jpg 365w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-768x512.jpg 768w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-1536x1024.jpg 1536w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-2048x1365.jpg 2048w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-600x400.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img aria-describedby="caption-attachment-34284" class="size-large wp-image-34284" src="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-1024x683.jpg" alt="Un home amb mascareta en la concentració a la plaça de la Font de Tarragona per denunciar el racisme arran de la mort de Geroge Floyd als Estats Units. Foto: Mar Rovira / ACN" width="750" height="500" srcset="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-1024x683.jpg 1024w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-365x243.jpg 365w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-768x512.jpg 768w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-1536x1024.jpg 1536w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-2048x1365.jpg 2048w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-300x200.jpg 300w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-360x240.jpg 360w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-tarragona-ACN-Mar-Rovira-600x400.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><p id="caption-attachment-34284" class="wp-caption-text">Un home amb mascareta en la concentració a la plaça de la Font de Tarragona per denunciar el racisme arran de la mort de Geroge Floyd als Estats Units. Foto: Mar Rovira / ACN</p></div>
<p><span style="font-weight: 400;">Sobre el uso de la palabra migrante, hay que tener en cuenta varias perspectivas. Por un lado, Susana Ye asegura ser consciente de que nunca dejará de ser una mujer migrante de cara a la población blanca occidental y también para los medios de comunicación. A su vez, abre el debate en relación de si es el binomio autóctono/migrante el único error de base. “La realidad es mucho más compleja”, comenta, “es políticamente correcto que se me tilde de española, pero hacerlo invisibiliza la complejidad de mi identidad y aquí está el problema, a muchas de nosotras el binomio no nos representa”. Tanto Beatrice Doudu como Moha Gerehou, se preguntan cuándo es necesario informar o no de la connotación de migrante, puesto que a menudo, incluso en contextos en que claramente no es relevante que la persona sea migrante, se hace énfasis.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Por otro lado, Youssef M. Ouled identifica los diversos usos del binomio en función del tipo de información que se expone; “cuando triunfamos somos personas de aquí, sin embargo, cuando se trata de recalcar actos punibles y negativos socialmente somos migrantes. Esta utilización interesada se realiza con el fin de estigmatizar el otro y reafirmar la inocencia y corrección del autóctono.” Ouled asegura que el racismo es precisamente esto, “colocar la diferencia negativa en el otro”, asumiendo como ideal un país creado y construido como blanco y volcar sobre el migrante todo aquello que se rechaza. La perversión llega cuando este migrante tiene éxito y se le asume como autóctono en una muestra de aclarar que “está entre nosotros, le hemos dado un oportunidad y lo hemos acogido”. Esta reflexión de M. Ouled representa situaciones como la de Mamoudu Gassama, un <a href="https://elpais.com/internacional/2018/05/27/mundo_global/1527448125_011331.html">joven residente en Francia que rescató un niño</a> en peligro en una fachada.</span></p>
<h3><b>De la responsabilidad a la instrumentalización</b></h3>
<p><span style="font-weight: 400;">Varios profesionales consultados, como Susana Ye o Aladdin Azzouzi, aseguran haberse visto abocados a cubrir temas migratorios o sobre racismo. Aun así, los dos reconocen que en un inicio no hubieran pensado en trabajar estos temas. Ye asegura que hay que estar alerta para evitar que se instrumentalice la diversidad del mismo modo que nos tenemos que cuestionar que una persona negra sea la única racializada de un equipo o una redacción. Por su experiencia personal, a pesar de que considera que en un inicio hubo una instrumentalización de su identidad, finalmente ha sido una reapropiación por su parte, muy consciente de su imagen, su presencia y su apellido, al considerar que empezaba a haber un interés por la diáspora china. “Antes tenía mucha reticencia a tratar racismo y migraciones, tenía una necesidad de demostrar que podía ser buena periodista con otros temas”. También Azzouzi recuerda que tenía otras inquietudes antes de reflexionar sobre el papel que jugaba como periodista árabe y a pesar de que ahora considera que puede aportar un punto de vista necesario, reconoce que no es cómodo sentirse voz de un colectivo tan y tan heterogéneo. Por otro lado, Beatrice Doudu valora muy positivamente una experiencia profesional en que se la advirtió que ser negra no implicaría cubrir temas sobre migraciones: “yo no me siento cuota negra en el programa de televisión donde trabajo, pero en todo caso, considero más importante poder ocupar estos espacios mediáticos para trasladar discursos y normalizar esta diversidad real”.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Susana Ye añadía al final de la entrevista que uno de los enfoques que más le interesan a nivel conceptual es preguntarse “quién no es migrante”, quizás así la categoría perdería valor en sí misma y no habría que escribir sobre la eternización de una etiqueta.</span></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.media.cat/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '34621'});
});
</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/" data-a2a-title="La carencia de perspectivas en los medios de comunicación facilita los discursos discriminatorios"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F07%2F21%2Fla-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios%2F&amp;linkname=La%20carencia%20de%20perspectivas%20en%20los%20medios%20de%20comunicaci%C3%B3n%20facilita%20los%20discursos%20discriminatorios" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F07%2F21%2Fla-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios%2F&amp;linkname=La%20carencia%20de%20perspectivas%20en%20los%20medios%20de%20comunicaci%C3%B3n%20facilita%20los%20discursos%20discriminatorios" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F07%2F21%2Fla-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios%2F&amp;linkname=La%20carencia%20de%20perspectivas%20en%20los%20medios%20de%20comunicaci%C3%B3n%20facilita%20los%20discursos%20discriminatorios" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F07%2F21%2Fla-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios%2F&amp;linkname=La%20carencia%20de%20perspectivas%20en%20los%20medios%20de%20comunicaci%C3%B3n%20facilita%20los%20discursos%20discriminatorios" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F07%2F21%2Fla-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios%2F&amp;linkname=La%20carencia%20de%20perspectivas%20en%20los%20medios%20de%20comunicaci%C3%B3n%20facilita%20los%20discursos%20discriminatorios" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F07%2F21%2Fla-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios%2F&amp;linkname=La%20carencia%20de%20perspectivas%20en%20los%20medios%20de%20comunicaci%C3%B3n%20facilita%20los%20discursos%20discriminatorios" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>
									
									                                                                       

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/migrants/" rel="tag">migrants</a><a href="https://www.media.cat/tag/eldiario/" rel="tag">ElDiario</a><a href="https://www.media.cat/tag/racisme/" rel="tag">racisme</a><a href="https://www.media.cat/tag/migracio/" rel="tag">migració</a><a href="https://www.media.cat/tag/observatori-del-discurs-discriminatori/" rel="tag">Observatori del Discurs Discriminatori</a><a href="https://www.media.cat/tag/diversitat/" rel="tag">diversitat</a><a href="https://www.media.cat/tag/en-castellano/" rel="tag">en castellano</a><a href="https://www.media.cat/tag/menors-no-acompanyats/" rel="tag">menors no acompanyats</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2020/07/21/xavier-garcia-periodista-ecologista/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2020/07/21/xavier-garcia-periodista-ecologista/" rel="prev">Xavier Garcia, periodista ecologista</a></div><div id="cb-next-link"><a href="https://www.media.cat/2020/07/20/la-vicepresidenta-de-la-ccma-proposa-el-cessament-de-saul-gordillo-despres-de-la-renuncia-de-monica-terribas/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.media.cat/2020/07/20/la-vicepresidenta-de-la-ccma-proposa-el-cessament-de-saul-gordillo-despres-de-la-renuncia-de-monica-terribas/" rel="next">La vicepresidenta de la CCMA proposa el cessament de Saül Gordillo després de la renúncia de Mònica Terribas</a></div></div>
								</footer> <!-- end article footer -->

								




            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'Aquest lloc està protegit per una funció anti-spam que requereix {0} segons perquè hagin transcorregut entre la càrrega de la pàgina i l'enviament del formulari.\n\n Si us plau, tancament aquesta finestra d'alerta. El formulari pot ser presentat amb èxit a {1} segons.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/#respond" style="display:none;">Cancel·la</a></small></h3><form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                            <style type="text/css">
        #gdpr-comments-compliance > div { margin: 1rem 0; }
        #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
        #gdpr-comments-checkbox + label { display: inline; margin: 0; }
        #gdpr-comments-compliance-text { font-size: .8em; }
    </style>

    <script type="text/javascript">
        jQuery(document).ready(function( $ ) {

            var submitCommentButton = $('#commentform input#submit');
            var commentCheckbox = $('#gdpr-comments-checkbox');

            // Disable button by default
            submitCommentButton.prop( "disabled", true );

            // Handle checkbox actions
            commentCheckbox.change(function(){

                if ( this.checked ) {
                    submitCommentButton.prop( "disabled", false );
                } else {
                    submitCommentButton.prop( "disabled", true );

                }
            });

        });
    </script>
        <div id="gdpr-comments-compliance">
        <!-- Label -->
                <!-- Checkbox -->
                    <div id="gdpr-comments-checkbox-wrap">
                <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" />
                <label for="gdpr-comments-checkbox">Les següents normes de protecció de dades han de ser llegides i acceptades:</label>
            </div>
                <!-- Text -->
                    <div id="gdpr-comments-compliance-text">
                Mèdia.cat guardarà el teu nom, correu electrònic i missatge per a poder fer un seguiment dels comentaris en el lloc web. Si vols més informació, llegeix la nostra <a href="https://www.media.cat/nota-legal/" target="_blank" rel="noopener"><strong>política de privacitat i cookies</strong></a>.            </div>
            </div>

    <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='34621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='Sara Montesinos' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/Sara-Montesinos_avatar-100x100.jpeg' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='Sara Montesinos' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/Sara-Montesinos_avatar-100x100.jpeg' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='Sara Montesinos' src='https://www.media.cat/wp-content/uploads/Sara-Montesinos_avatar-100x100.jpeg' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/saramontesinos/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Sara Montesinos</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Comunicadora i periodista especialitzada en migracions. Ha treballat a gabinets de premsa d’organitzacions humanitàries i del tercer sector, així com a responsable de premsa d’organitzacions polítiques i culturals. Ha treballat en localitzacions per a l’Agència Zoom i ha publicat a mitjans com <em>Directa</em>, <em>Setembre</em>, <em>Catalan International View</em>, <em>El Món</em>, <em>ONGC</em> i <em>Jornada</em>. Arran del temps a Grècia el 2016 treballant a punts de la ruta migratòria com Lesbos, Idomeni, Eko o Vasilika, ha publicat el llibre <em>Petjades d’aigua i sal</em> amb Pagès Editors. Actualment, treballa a l’Agència Talaia.</p>
</div></div><div class="clearfix"></div></div><small>Il·lustració realitzada amb </small><a href="https://eightbit.me" target="_blank"><img class="lazy lazy-hidden  wp-image-15089 alignright" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /><noscript><img class=" wp-image-15089 alignright" src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></noscript></a>
<p>&nbsp;</p></div>
		</div><div id="mc4wp_form_widget-2" class="cb-sidebar-widget widget_mc4wp_form_widget"><h3 class="cb-sidebar-widget-title">BUTLLETÍ MÈDIA.CAT</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-31904" method="post" data-id="31904" data-name="Subscriu-te al butlletí de Mèdia.cat" ><div class="mc4wp-form-fields"><p class="mc-description">
  Subscriu-te per rebre el butlletí mensual de Mèdia.cat, l'Observatori Crític dels Mitjans impulsat pel Grup de Periodistes Ramon Barnils.
</p>
<p class="mc-email">
	<label>Correu electrònic</label>
		<input type="email" name="EMAIL" placeholder="El teu correo electrònic" required />
</p>
<p class="mc-email">
    <label>NOM</label>
    <input type="text" name="NOM" placeholder="Nom" required="">
</p>
<p class="mc-email">
    <label>COGNOMS</label>
    <input type="text" name="COGNOMS" placeholder="Cognoms"
    required="">
</p>
<p class="mc-email">
    <label>PROFESSIÓ</label>
    <input type="text" name="PROFESSIO" placeholder="Professió"
    required="">
</p>

<p class="mc-terms">
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.media.cat/nota-legal" target="_blank">He llegit i accepto l'Avís legal i la Política de Protecció de dades</a>
    </label>
</p>


<p class="mc-submit">
	<input type="submit" value="Subscriure-m'hi" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1595304208" /><input type="hidden" name="_mc4wp_form_id" value="31904" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/07/10/el-cas-dels-estrangers-infectats/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200709-Cotxe-Policia-Islandia-Wipikedia-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cotxe la policia a Islàndia. Foto: Wikipedia" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200709-Cotxe-Policia-Islandia-Wipikedia-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200709-Cotxe-Policia-Islandia-Wipikedia-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200709-Cotxe-Policia-Islandia-Wipikedia-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cotxe la policia a Islàndia. Foto: Wikipedia" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200709-Cotxe-Policia-Islandia-Wipikedia-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200709-Cotxe-Policia-Islandia-Wipikedia-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200709-Cotxe-Policia-Islandia-Wipikedia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cotxe la policia a Islàndia. Foto: Wikipedia" srcset="https://www.media.cat/wp-content/uploads/20200709-Cotxe-Policia-Islandia-Wipikedia-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200709-Cotxe-Policia-Islandia-Wipikedia-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/07/10/el-cas-dels-estrangers-infectats/">El cas dels estrangers infectats</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/ericlluent/" title="Posts by Èric Lluent" class="author url fn" rel="author">Èric Lluent</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-10">10 juliol 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/06/23/amb-el-feixisme-ni-dialeg-ni-debat/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200224-Rueda-de-Prensa-Jorge-Buxade-Flickr-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Roda de premsa de Jordi Buxadé. Foto: VOX / Flickr" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200224-Rueda-de-Prensa-Jorge-Buxade-Flickr-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200224-Rueda-de-Prensa-Jorge-Buxade-Flickr-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200224-Rueda-de-Prensa-Jorge-Buxade-Flickr-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Roda de premsa de Jordi Buxadé. Foto: VOX / Flickr" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200224-Rueda-de-Prensa-Jorge-Buxade-Flickr-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200224-Rueda-de-Prensa-Jorge-Buxade-Flickr-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200224-Rueda-de-Prensa-Jorge-Buxade-Flickr-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Roda de premsa de Jordi Buxadé. Foto: VOX / Flickr" srcset="https://www.media.cat/wp-content/uploads/20200224-Rueda-de-Prensa-Jorge-Buxade-Flickr-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200224-Rueda-de-Prensa-Jorge-Buxade-Flickr-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/06/23/amb-el-feixisme-ni-dialeg-ni-debat/">Amb el feixisme, ni diàleg ni debat</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/saramontesinos/" title="Posts by Sara Montesinos" class="author url fn" rel="author">Sara Montesinos</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-06-23">23 juny 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/06/22/confinamiento-infantil-y-vuelta-a-la-escuela-un-espejo-para-leer-las-necesidades-de-los-adultos/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200618-Parc-infantil-coronavirus-ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Un cartell anuncia el tancament d&#039;un parc infantil, a la plaça Verdaguer de Tarragona. Foto: Eloi Tost / ACN" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200618-Parc-infantil-coronavirus-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200618-Parc-infantil-coronavirus-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200618-Parc-infantil-coronavirus-ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Un cartell anuncia el tancament d&#039;un parc infantil, a la plaça Verdaguer de Tarragona. Foto: Eloi Tost / ACN" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200618-Parc-infantil-coronavirus-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200618-Parc-infantil-coronavirus-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200618-Parc-infantil-coronavirus-ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Un cartell anuncia el tancament d&#039;un parc infantil, a la plaça Verdaguer de Tarragona. Foto: Eloi Tost / ACN" srcset="https://www.media.cat/wp-content/uploads/20200618-Parc-infantil-coronavirus-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200618-Parc-infantil-coronavirus-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/06/22/confinamiento-infantil-y-vuelta-a-la-escuela-un-espejo-para-leer-las-necesidades-de-los-adultos/">Confinamiento infantil y vuelta a la escuela: un espejo para leer las necesidades de los adultos</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/sandravicente/" title="Posts by Sandra Vicente Barreira" class="author url fn" rel="author">Sandra Vicente Barreira</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-06-22">22 juny 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/06/17/on-es-la-diversitat-a-les-redaccions/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/diversitat-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/diversitat-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/diversitat-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/diversitat-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/diversitat-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/diversitat-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/diversitat-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/diversitat-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/diversitat-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/06/17/on-es-la-diversitat-a-les-redaccions/">On és la diversitat a les redaccions?</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/beatrice-duodu/" title="Posts by Beatrice Duodu" class="author url fn" rel="author">Beatrice Duodu</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-06-17">17 juny 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/06/16/ens-falten-referents/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Black Lives Matter Plaza. Foto: Victoria Pickering (Flickr)" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-365x268.jpg 365w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-768x564.jpg 768w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-320x240.jpg 320w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Black Lives Matter Plaza. Foto: Victoria Pickering (Flickr)" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-365x268.jpg 365w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-768x564.jpg 768w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-320x240.jpg 320w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Black Lives Matter Plaza. Foto: Victoria Pickering (Flickr)" srcset="https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-365x268.jpg 365w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-768x564.jpg 768w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr-320x240.jpg 320w, https://www.media.cat/wp-content/uploads/20200615-Black-Lives-Matter-Victoria-Pickering-Flickr.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/06/16/ens-falten-referents/">Ens falten referents</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/annabonet/" title="Posts by Anna Bonet Martínez" class="author url fn" rel="author">Anna Bonet Martínez</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-06-16">16 juny 2020</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/07/20/la-vicepresidenta-de-la-ccma-proposa-el-cessament-de-saul-gordillo-despres-de-la-renuncia-de-monica-terribas/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200221-Saull-Gordillo-Vicent-Sanchís-Nuria-Llorach-ACN-Pere-Francesch-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200221-Saull-Gordillo-Vicent-Sanchís-Nuria-Llorach-ACN-Pere-Francesch-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200221-Saull-Gordillo-Vicent-Sanchís-Nuria-Llorach-ACN-Pere-Francesch-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200221-Saull-Gordillo-Vicent-Sanchís-Nuria-Llorach-ACN-Pere-Francesch-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200221-Saull-Gordillo-Vicent-Sanchís-Nuria-Llorach-ACN-Pere-Francesch-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200221-Saull-Gordillo-Vicent-Sanchís-Nuria-Llorach-ACN-Pere-Francesch-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200221-Saull-Gordillo-Vicent-Sanchís-Nuria-Llorach-ACN-Pere-Francesch-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/20200221-Saull-Gordillo-Vicent-Sanchís-Nuria-Llorach-ACN-Pere-Francesch-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200221-Saull-Gordillo-Vicent-Sanchís-Nuria-Llorach-ACN-Pere-Francesch-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/07/20/la-vicepresidenta-de-la-ccma-proposa-el-cessament-de-saul-gordillo-despres-de-la-renuncia-de-monica-terribas/">La vicepresidenta de la CCMA proposa el cessament de Saül Gordillo després de la renúncia de Mònica Terribas</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-20">20 juliol 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una manifestant sosté una pancarta que diu &#039;Existimos&#039; en la concentració contra el racisme a la plaça Sant Jaume de Barcelona. Foto: Mar Vila / ACN" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una manifestant sosté una pancarta que diu &#039;Existimos&#039; en la concentració contra el racisme a la plaça Sant Jaume de Barcelona. Foto: Mar Vila / ACN" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una manifestant sosté una pancarta que diu &#039;Existimos&#039; en la concentració contra el racisme a la plaça Sant Jaume de Barcelona. Foto: Mar Vila / ACN" srcset="https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200607-Manifestacio.racisme-barcelona-ACN-Mar-Vila-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/07/21/la-carencia-de-perspectivas-en-los-medios-de-comunicacion-facilita-los-discursos-discriminatorios/">La carencia de perspectivas en los medios de comunicación facilita los discursos discriminatorios</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/saramontesinos/" title="Posts by Sara Montesinos" class="author url fn" rel="author">Sara Montesinos</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-21">21 juliol 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/07/21/xavier-garcia-periodista-ecologista/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200720-Xavier-Garcia-Albert-Garcia-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Xavier Garcia. Foto: Albert Garcia Catalán" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200720-Xavier-Garcia-Albert-Garcia-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200720-Xavier-Garcia-Albert-Garcia-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200720-Xavier-Garcia-Albert-Garcia-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Xavier Garcia. Foto: Albert Garcia Catalán" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200720-Xavier-Garcia-Albert-Garcia-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200720-Xavier-Garcia-Albert-Garcia-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200720-Xavier-Garcia-Albert-Garcia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Xavier Garcia. Foto: Albert Garcia Catalán" srcset="https://www.media.cat/wp-content/uploads/20200720-Xavier-Garcia-Albert-Garcia-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200720-Xavier-Garcia-Albert-Garcia-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/07/21/xavier-garcia-periodista-ecologista/">Xavier Garcia, periodista ecologista</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albert-garcia/" title="Posts by Albert Garcia Catalan" class="author url fn" rel="author">Albert Garcia Catalan</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-21">21 juliol 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#e41a4b;">
                	    <a href="https://www.media.cat/2020/07/20/dones-rurals-a-la-conquesta-del-poder-i-de-la-visibilitat/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/dones-rurals_2-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/dones-rurals_2-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/dones-rurals_2-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/07/20/dones-rurals-a-la-conquesta-del-poder-i-de-la-visibilitat/">Dones rurals: a la conquesta del poder i de la visibilitat</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/gerardcastanyeclos/" title="Posts by Gerard Castañé Clos" class="author url fn" rel="author">Gerard Castañé Clos</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-20">20 juliol 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/07/17/monica-terribas-deixa-catalunya-radio-perque-lengranatge-grinyola/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200717-monica-terribas-estudi-mati-catalunya-radio-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Mònica Terribas a l&#039;estudi de Catalunya Ràdio. Foto: CCMA" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200717-monica-terribas-estudi-mati-catalunya-radio-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200717-monica-terribas-estudi-mati-catalunya-radio-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200717-monica-terribas-estudi-mati-catalunya-radio-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Mònica Terribas a l&#039;estudi de Catalunya Ràdio. Foto: CCMA" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200717-monica-terribas-estudi-mati-catalunya-radio-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200717-monica-terribas-estudi-mati-catalunya-radio-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200717-monica-terribas-estudi-mati-catalunya-radio-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Mònica Terribas a l&#039;estudi de Catalunya Ràdio. Foto: CCMA" srcset="https://www.media.cat/wp-content/uploads/20200717-monica-terribas-estudi-mati-catalunya-radio-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200717-monica-terribas-estudi-mati-catalunya-radio-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/07/17/monica-terribas-deixa-catalunya-radio-perque-lengranatge-grinyola/">Mònica Terribas deixa Catalunya Ràdio perquè &#8220;l&#8217;engranatge grinyola&#8221;</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-17">17 juliol 2020</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img class="lazy lazy-hidden" alt="Creative Commons" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"><noscript><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></noscript></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external noopener noreferrer" title="Grup Barnils" href="https://www.grupbarnils.cat/">
<img class="lazy lazy-hidden" alt="Grup Barnils" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"><noscript><img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"></noscript>
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.fundaciocatalunya.cat">
<img class="lazy lazy-hidden" alt="Fundació Catalunya" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"><noscript><img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"></noscript>
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.barcelona.cat">
<img class="lazy lazy-hidden" alt="Ajuntament de Barcelona" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"><noscript><img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"></noscript>
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Generalitat de Catalunya - Departament de presidència" href="https://presidencia.gencat.cat/ca/inici/">
<img class="lazy lazy-hidden" alt="Generalitat de Catalunya - Departament de presidència" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"><noscript><img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"></noscript>
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener noreferrer" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type='text/javascript'>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</script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","nonce":"fa625b5577","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/js/jquery.validate.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/js/jquery.jvcf7_validation.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":"50","dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/comment-reply.min.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=a2dff00b9792dbaa9707ddbb50981df5'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilitzem cookies pròpies i de tercers per a millorar els nostres serveis. Pot canviar la configuració i trobar més informació sobre les cookies que usem o com deshabilitar-les en nostra Política de cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Acceptar">Acceptar</a><a href="https://www.media.cat/nota-legal/#politica-cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Política de cookies">Política de cookies</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acceptar"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
	</body>

</html><!-- The End. what a ride! --><!-- WP Fastest Cache file was created in 0.54705309867859 seconds, on 21-07-20 6:03:28 -->