
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>“Documentar què passa en una UCI és garantir el dret a la informació”</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-11035095-1', 'www.media.cat', {anonymizeIp: true});
ga('send', 'pageview');
</script>
<script>
  	jvcf7_invalid_field_design = "theme_1";
	jvcf7_show_label_error = "errorMsgshow";
  	</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Documentar què passa en una UCI és garantir el dret a la informació”</title>
	<meta name="description" content="El fotoperiodista Àngel García alerta que en la segona onada de la pandèmia es podria repetir el bloqueig informatiu de la primera." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Documentar què passa en una UCI és garantir el dret a la informació”" />
	<meta property="og:description" content="El fotoperiodista Àngel García alerta que en la segona onada de la pandèmia es podria repetir el bloqueig informatiu de la primera." />
	<meta property="og:url" content="https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/" />
	<meta property="og:site_name" content="Mèdia.cat - Observatori Crític dels Mitjans" />
	<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
	<meta property="article:published_time" content="2020-11-12T04:00:18+00:00" />
	<meta property="article:modified_time" content="2020-11-11T13:26:49+00:00" />
	<meta property="og:image" content="https://www.media.cat/wp-content/uploads/202011_Fotoperiodista_Àngel_García_Foto-Geraldine-Hope.jpeg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<meta property="fb:app_id" content="1956542531342082" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@BruAguilo" />
	<meta name="twitter:site" content="@MediacatCat" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"logo":{"@type":"ImageObject","@id":"https://www.media.cat/#logo","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","width":349,"height":135,"caption":"M\u00e8dia.cat"},"image":{"@id":"https://www.media.cat/#logo"}},{"@type":"WebSite","@id":"https://www.media.cat/#website","url":"https://www.media.cat/","name":"M\u00e8dia.cat - Observatori Cr\u00edtic dels Mitjans","description":"Observatori cr\u00edtic dels mitjans","publisher":{"@id":"https://www.media.cat/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.media.cat/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/#primaryimage","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/202011_Fotoperiodista_A\u0300ngel_Garci\u0301a_Foto-Geraldine-Hope.jpeg","width":960,"height":640,"caption":"El fotoperiodista \u00c0ngel Garc\u00eda treballa actualment per l'ag\u00e8ncia Bloomberg. Foto: Geraldine Hope."},{"@type":"WebPage","@id":"https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/#webpage","url":"https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/","name":"\u201cDocumentar qu\u00e8 passa en una UCI \u00e9s garantir el dret a la informaci\u00f3\u201d","isPartOf":{"@id":"https://www.media.cat/#website"},"primaryImageOfPage":{"@id":"https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/#primaryimage"},"datePublished":"2020-11-12T04:00:18+00:00","dateModified":"2020-11-11T13:26:49+00:00","description":"El fotoperiodista \u00c0ngel Garc\u00eda alerta que en la segona onada de la pand\u00e8mia es podria repetir el bloqueig informatiu de la primera.","inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/"]}]},{"@type":"Article","@id":"https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/#article","isPartOf":{"@id":"https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/#webpage"},"author":{"@id":"https://www.media.cat/#/schema/person/c18268a9c35531dd7df7d56fd2cd2565"},"headline":"\u201cDocumentar qu\u00e8 passa en una UCI de covid-19 \u00e9s garantir el dret a la informaci\u00f3\u201d","datePublished":"2020-11-12T04:00:18+00:00","dateModified":"2020-11-11T13:26:49+00:00","mainEntityOfPage":{"@id":"https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.media.cat/#organization"},"image":{"@id":"https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/#primaryimage"},"keywords":"sanitat,fotoperiodisme,\u00c0ngel Garcia,coronavirus","articleSection":"Entrevistes","inLanguage":"ca","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/#respond"]}]},{"@type":"Person","@id":"https://www.media.cat/#/schema/person/c18268a9c35531dd7df7d56fd2cd2565","name":"Bru Aguil\u00f3 Vidal","image":{"@type":"ImageObject","@id":"https://www.media.cat/#personlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/89b5b39911f551b7fb41ebd8f7bd59d0?s=96&d=mm&r=g","caption":"Bru Aguil\u00f3 Vidal"},"description":"Barcelona, 1991. \u00c9s soci\u00f2leg i fotoperiodista. M\u00e0ster en Mitjans, Comunicaci\u00f3 i Cultura per la UAB, postgrau en Pol\u00edtiques P\u00fabliques per a Ciutats Obertes a la UOC. Col\u00b7labora amb entitats com Ir\u00eddia - Centre per la Defensa dels Drets Humans i Novact - Institut Internacional per l'Acci\u00f3 Noviolenta. Des de Fotomovimiento ha coordinat els informes audiovisuals #DDHHFronteraSur. Va coordinar l'equip de fotoperiodistes d\u2019El Quinze de P\u00fablico durant la seva primera etapa. Com a fotoperiodista freelance ha publicat a La Marea, Ara i Revista 5W, entre d'altres. Treballa en l'\u00e0mbit de la participaci\u00f3 i la comunicaci\u00f3.","sameAs":["https://twitter.com/@BruAguilo"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; “Documentar què passa en una UCI de covid-19 és garantir el dret a la informació” Canal dels comentaris" href="https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/feed/" />
<link rel='stylesheet' id='frontend.popup-css'  href='https://www.media.cat/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=c64d2ae7fc285aab0affb0dce1126351' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jvcf7_style-css'  href='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/css/jvcf7_validate.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=c64d2ae7fc285aab0affb0dce1126351' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=c64d2ae7fc285aab0affb0dce1126351' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.media.cat/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1605005554' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script src='//www.media.cat/wp-content/cache/wpfc-minified/8id7bxcc/120g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.10.1' id='commonPps-js'></script> -->
<script type='text/javascript' id='corePps-js-extra'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/www.media.cat\/","imgPath":"https:\/\/www.media.cat\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/www.media.cat\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/www.media.cat\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/www.media.cat\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/www.media.cat\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/dgnvaiqu/120g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.10.1' id='corePps-js'></script> -->
<script type='text/javascript' id='frontend.popup-js-extra'>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</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/1o6whxpk/120g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.10.1' id='frontend.popup-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='image-captcha-js'></script> -->
<script type='text/javascript' id='ga_events_main_script-js-extra'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"1","advanced":"1","snippet_type":"universal","tracking_id":"UA-11035095-1","gtm_id":"","domain":"www.media.cat","scroll_elements":[],"click_elements":[{"name":"download-periodieste-diana ","type":"id","category":"PDF JOVES PREMSA DIGITAL","action":"click","label":"jovespremsadigital","value":"0","bounce":"true"},{"name":"download-periodieste-diana","type":"class","category":"PDF PERIODISTES DIANA","action":"click","label":"PeriodistesDiana","value":"0","bounce":"true"},{"name":"download-coronavirus-pluralisme","type":"class","category":"PDF CORONAVIRUS PLURALISME","action":"click","label":"CoronavPluralisme","value":"0","bounce":"true"},{"name":"download-pandemia-cega","type":"class","category":"PDF PANDEMIA CEGA","action":"click","label":"PandemiaCega","value":"0","bounce":"true"},{"name":"download-anuari2019","type":"class","category":"PDF ANUARI 2019","action":"click","label":"Anuari2019","value":"0","bounce":"true"}]};
/* ]]> */
</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/m1fklmn5/120g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0' id='ga_events_main_script-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://www.media.cat/wp-json/" /><link rel="alternate" type="application/json" href="https://www.media.cat/wp-json/wp/v2/posts/35833" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=35833' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2020%2F11%2F12%2Fdocumentar-que-passa-uci-covid-19-garantir-dret-informacio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2020%2F11%2F12%2Fdocumentar-que-passa-uci-covid-19-garantir-dret-informacio%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Comparteix",
	Save: "Desa",
	Subscribe: "Subscriure's",
	Email: "Correu electrònic",
	Bookmark: "Preferit",
	ShowAll: "Mostra tots",
	ShowLess: "Mostra menys",
	FindServices: "Cerca servei(s)",
	FindAnyServiceToAddTo: "Troba instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Comparteix per correu electrònic",
	SubscribeViaEmail: "Subscriu-me per correu electrònic",
	BookmarkInYourBrowser: "Afegiu l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Premeu Ctrl+D o \u2318+D per afegir als preferits aquesta pàgina",
	AddToYourFavorites: "Afegiu als vostres favorits",
	SendFromWebOrProgram: "Envia des de qualsevol adreça o programa de correu electrònic",
	EmailProgram: "Programa de correu electrònic",
	More: "Més&#8230;",
	ThanksForSharing: "Gràcies per compartir!",
	ThanksForFollowing: "Gràcies per seguir!"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
		<style type="text/css" id="wp-custom-css">
			.anuari-2019 .entradeta {
    color: #e41a4b;
}		</style>
				<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-35833 single-format-standard entrevista-media-cat elementor-default elementor-kit-35244">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/logo10anys.png" alt="Mèdia.cat &#8211; Observatori Crític dels Mitjans logo" width="372" height="135" data-retina-src="https://www.media.cat/wp-content/uploads/logo10anys@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-29071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33384"><a href="https://www.media.cat/anuari/">ANUARI</a><ul class="cb-grandchild-menu">		<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
		<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
		<li id="menu-item-32792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32792"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
</ul></li>
	<li id="menu-item-33337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33337"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
		<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
		<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
		<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
</ul></li>
	<li id="menu-item-33340" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33340"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
		<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
		<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></li>
	<li id="menu-item-33338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33338"><a href="#">ESPECIALS</a><ul class="cb-grandchild-menu">		<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-32257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-32257"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-33383"><a href="https://www.media.cat/mapacensura/">MAPA DE LA CENSURA</a><ul class="cb-grandchild-menu">		<li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
		<li id="menu-item-33334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33334"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
		<li id="menu-item-32258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32258"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
</ul></li>
	<li id="menu-item-33342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33342"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
		<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
		<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
</ul></li>
	<li id="menu-item-33343" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33343"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
		<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-35650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35650"><a href="https://www.media.cat/violenciesmasclistes/">Violències Masclistes</a></li>
	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li id="menu-item-35831" class="btn-collabora menu-item menu-item-type-custom menu-item-object-custom menu-item-35831"><a target="_blank" rel="noopener noreferrer" href="https://www.verkami.com/locale/ca/projects/28176-anuari-mediacat-2020-vacunaperiodisme">Col·labora</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/racisme/" title="racisme">racisme</a></li> <li><a href="https://www.media.cat/tag/coronavirus/" title="coronavirus">coronavirus</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-31903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener noreferrer" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li id="menu-item-33344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33344"><a href="#">Actualitat</a>
<ul class="sub-menu">
	<li id="menu-item-33345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33345"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-33346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33346"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-33347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33347"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33348"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-33349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33349"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li id="menu-item-33350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33350"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
	<li id="menu-item-33352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33352"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li id="menu-item-33353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33353"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li id="menu-item-33354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33354"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
	<li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li id="menu-item-33361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33361"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li id="menu-item-33362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33362"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li id="menu-item-33363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33363"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
	<li id="menu-item-33365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33365"><a title="Aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul>
</li>
<li id="menu-item-33366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-33366"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
	<li id="menu-item-33368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33368"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li id="menu-item-33369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33369"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
	<li id="menu-item-33370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33370"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
	<li id="menu-item-33372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33372"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
	<li id="menu-item-33373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33373"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
	<li id="menu-item-33374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33374"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li id="menu-item-33376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33376"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li id="menu-item-33377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33377"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-33378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33378"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
	<li id="menu-item-33379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33379"><a href="https://www.media.cat/?page_id=32449">Violències masclistes</a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33380"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33381"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
<li id="menu-item-33863" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-33863"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/entrevista-media-cat/" title="Veure totes les entrades de Entrevistes" itemprop="url"><span itemprop="title">Entrevistes</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-35833" class="clearfix post-35833 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevista-media-cat tag-sanitat tag-fotoperiodisme tag-angel-garcia tag-coronavirus" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/202011_Fotoperiodista_Àngel_García_Foto-Geraldine-Hope-750x400.jpeg" class="lazy lazy-hidden cb-fi-standard wp-post-image" alt="El fotoperiodista Àngel García treballa actualment per l&#039;agència Bloomberg. Foto: Geraldine Hope." loading="lazy" /><noscript><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/202011_Fotoperiodista_Àngel_García_Foto-Geraldine-Hope-750x400.jpeg" class="cb-fi-standard wp-post-image" alt="El fotoperiodista Àngel García treballa actualment per l&#039;agència Bloomberg. Foto: Geraldine Hope." loading="lazy" /></noscript><div class="cb-image-credit"><i class="fa fa-camera"></i>El fotoperiodista Àngel García treballa actualment per l'agència Bloomberg. Foto: Geraldine Hope.</div></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">“Documentar què passa en una UCI de covid-19 és garantir el dret a la informació”</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/bruaguilovidal/" title="Posts by Bru Aguiló Vidal" class="author url fn" rel="author">Bru Aguiló Vidal</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-11-12">12 novembre 2020</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p>Càmera d’informatius a Telecinco, treballador a l’agència Atlas, <i>freelance</i> per a <i>Der Spiegel</i> o el <i>Washington Post</i>. Actualment treballa per l’agència Bloomberg. La trajectòria d’Àngel García en el món de la comunicació i el fotoperiodisme és extensa i laboriosa. A Cambodja i Tailàndia se n’adona que el seu batec és la fotografia documental. També ha cobert els conflictes i les lluites mineres a León i Astúries durant la crisi econòmica; la ruta dels Balcans en la <a href="https://www.media.cat/2020/03/10/pareu-de-dir-crisi-dels-refugiats/">mal anomenada “crisi dels refugiats”</a>; i les rutes migratòries centreamericanes.</p>
<p>Va ser una de les veus més crítiques de l’informe de <i>Mèdia.cat </i><a href="https://www.media.cat/2020/09/22/una-pandemia-a-cegues/">“Una pandèmia a cegues. Conseqüències del bloqueig fotoperiodístic durant les primeres setmanes de confinament per la Covid 19”</a>, on denunciava la impossibilitat d’exercir la seva tasca professional i el greuge de no fer-ho. En plena segona onada de la pandèmia, la situació ha millorat. Però alerta: “Si no es redueix la taxa de reproducció del virus, en les pròximes setmanes o mesos ens podem trobar en una situació límit. Si arriba aquest escenari, que esperem que no, s’ha de seguir garantint el dret a la informació. Documentar què passa en una unitat de cures intensives de covid-19 és garantir el dret a la informació. Caldrà estar atents.” Els motius d’aquest bloqueig són institucionals, però també culturals: uns cossos es poden fotografiar i altres no. I el sempre controvertit paper de la mort, sobre la qual García està elaborant un treball documental.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="http://vkm.is/mediacat2020" target="_blank" title="Ves a Verkami Anuari Mèdia.cat 2020" ><img alt="Ves a Verkami Anuari Mèdia.cat 2019" title="Ves a Verkami Anuari Mèdia.cat 2020" src="https://www.media.cat/wp-content/uploads/banner_verkami-2020-02.jpeg" /></a></div>

<p><b>Ha canviat el bloqueig informatiu que </b><a href="https://www.media.cat/2020/09/22/una-pandemia-a-cegues/"><b>denunciaves les setmanes inicials de l’Estat d’Alarma</b></a><b>?</b></p>
<p>En tinc molts dubtes. Recentment he pogut tenir accés a Unitats de Cures Intensives per a l’agència Bloomberg, però tampoc ha estat senzill. En alguns hospitals ha costat més, en d’altres m’he trobat que tant l’equip sanitari com l’equip de comunicació em rebien amb els braços oberts.</p>
<p><b>T’has trobat de nou amb portes tancades?</b></p>
<p>M’he trobat amb casos en què se m’ha denegat l’accés, mentre que dos dies abans hi entrava un altre mitjà. Són qüestions que no acabo d’entendre. S’està sent selectiu amb els mitjans que poden entrar? Un altre hospital es justificava esgrimint que havien detectat “brots interns”, però el cas és que demanem accedir a espais molt concrets i localitzats, com són les Unitats de Cures Intensives. No pas passejar-nos per tot el recinte hospitalari. També hi ha d’altres centres que directament ni et responen.</p>
<p><b>En l’informe </b><a href="https://www.media.cat/2020/09/22/una-pandemia-a-cegues/"><b>“</b><b>Una pandèmia a cegues&#8221;</b></a><b> denunciaves que es va vulnerar el dret a la informació durant les darreres setmanes de març i les primeres d’abril, moment d’impacte frontal de la Covid. Què va passar durant aquells primers compassos de l’Estat d’Alarma?</b></p>
<p>Principalment, que es va produir un buit informatiu tant a Catalunya com a l’Estat espanyol del 13 de març fins a principis d’abril. Durant aquells quinze dies, tant a mi  com d’altres companys fotoperiodistes se’ns va denegar l’accés a centres hospitalaris. Hi volíem accedir per mostrar què estava succeint, és la nostra tasca, però se’ns denegava sistemàticament l’accés tant des de la Conselleria de Salut com des dels equips de comunicació dels centres hospitalaris. Tampoc ens van donar accés a residències, tanatoris, o cementiris.</p>
<blockquote class="wp-embedded-content" data-secret="ZWMjZ8flAO"><p><a href="https://www.media.cat/2020/09/22/una-pandemia-a-cegues/">Una pandèmia a cegues</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Una pandèmia a cegues&#8221; &#8212; Mèdia.cat - Observatori Crític dels Mitjans" src="https://www.media.cat/2020/09/22/una-pandemia-a-cegues/embed/#?secret=ZWMjZ8flAO" data-secret="ZWMjZ8flAO" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><b>Sota quins arguments?</b></p>
<p>Se’ns deia que a causa de les mesures preventives i de seguretat no podien deixar accedir als mitjans gràfics a Unitats de Cures Intensives. Es va prioritzar la feina dels treballadors sanitaris, i es va utilitzar l’argument del dret a la intimitat dels pacients.</p>
<p><b>No les consideres raons vàlides?</b></p>
<p>Som professionals de la imatge i sabem perfectament com hem de mostrar les imatges per tal de preservar el dret a la intimitat dels pacients. Sobre el dret a la intimitat, per què ha de decidir un cap de comunicació? No ho hauria de decidir la família, en tot cas? A més, després d’aquelles primeres setmanes de bloqueig les portes es van obrir i per tant es va demostrar que quan hi accedíem, de forma individual, no era un problema. Ni de seguretat, perquè evidentment hi accedíem amb Equips de Protecció Individual, ni de professionalitat, perquè sabem com executar la nostra feina.</p>
<p><b>Com creus que s’hagués hagut de gestionar l’accés dels mitjans gràfics?</b></p>
<p>Entenc perfectament que no deixessin entrar a tothom, és evident i així els hi deia a tots els caps de comunicació. Ara bé, per exemple, que decidissin un equip i que tingués accés cada dos o tres dies. Almenys així hauríem tingut constància gràfica del que estava passant. Va ser un error històric: una situació concreta irrepetible i de la qual no tindrem material gràfic. No hi ha documentat el que va passar. Un buit documental.</p>
<p><b>A què es va deure el bloqueig?</b></p>
<p>Tant els hospitals com les administracions van pecar d’un paternalisme brutal. Bloquejaven els hospitals i bloquejava la Conselleria de Salut, en una connivència evident. No tenien experiència en estar en primera línia de conflicte, en gestionar aquest tipus de situacions de crisi. I no van estar a l’altura.</p>
<p><b>Ara, però, la situació sembla ser diferent en relació tant a les primeres setmanes de confinament com durant l’Estat d’Alarma.</b></p>
<p>És cert que ara mateix no hi ha la pressió sanitària que hi havia al març, per exemple. Cal destacar que hi ha una diferència prou notable respecte a la primera onada: ara està sent més senzill treballar. Però si no es redueix la taxa de reproducció del virus, en les pròximes setmanes o mesos ens podem trobar en una situació límit. Si arriba aquest escenari, que esperem que no, s’ha de seguir garantint el dret a la informació. Caldrà estar atents.</p>
<p><b>Per què no podem gestionar aquest tipus de cobertures “límit”?</b></p>
<p>En aquest país hi ha una gran manca de cultura visual. També falta un discurs crític davant què està succeïnt, davant el que és una realitat: hi ha una pandèmia global, la gent mor, i això s’ha de documentar. Vaig tenir un debat amb un dels hospitals que em van donar accés, referent a un pacient de la Unitat de Cures Intensives. Li estaven fent una radiografia. A les imatges, no se’l reconeix perquè està cap per avall. Se li veu l’esquena i una tovallola, que li tapa el límit del cul. Doncs em van dir que no em donaven permís per publicar-la, que eren imatges que l’únic que buscaven era el morbo.</p>
<p><b>El morbo de veure el cul d’un pacient seminu? Quina va ser la teva reacció?</b></p>
<p>Em va saber greu, la veritat. La feina dels fotoperiodistes és mostrar una realitat, i no jugar amb un pretès morbo visual d’un cul tapat per una tovallola. Són molts anys d’experiència ja i he cobert moltes situacions diferents. D’on venia aquest comentari? El pacient era una persona grassa.</p>
<p><b>Uns cossos sí i d’altres no?</b></p>
<p>Exacte. Aquí vaig començar a pensar-hi. Quins són els canons visuals que acceptem? Què hagués passat si aquesta persona hagués estat prima? Per què la primera reacció és dir que estem buscant el morbo? Estem mostrant el que està passant en una Unitat de Cures Intensives de Covid. Cal documentar-ho i cal publicar-ho.</p>
<p><b>Per què no podem veure la mort quan la sentim propera? Tan fràgils som?</b></p>
<p>Precisament ara estic treballant en un projecte sobre la mort i el dol en temps de pandèmia. Una part del reportatge és d’un convent on va morir una de les monges per la Covid 19. Tenia 103 anys. Són imatges necessàries. Després de gairebé 40.000 morts, tan sols hem vist la <a href="https://www.elmundo.es/television/medios/2020/04/14/5e96244021efa0376a8b45d0.html">portada polèmica d’<i>El Mundo</i>,</a> on no estava confirmat que fos una persona infectada per la Covid, i recentment la<a href="https://elpais.com/hemeroteca/elpais/portadas/2020/11/06/"> portada d<i>’El País</i></a>. Ara bé, tot canvia quan sortim del nord global. Llavors sí. La feina brutal de <a href="https://rodrigoabd.com/">Rodrigo Abad</a> a el Perú sobre la mortalitat, el treball de <a href="http://felipedana.com.br/">Felipe Dana</a> a Brasil. Hi ha imatges que cal mostrar, que cal publicar: mostren una cara de la realitat del que està passant. Sempre des del respecte a la gent a qui es fotografia, evidentment.</p>
<p><b>La sensibilitat i l’empatia es desperta en funció de la proximitat cultural i geogràfica?</b></p>
<p>L’impacte de la pandèmia no és tan sols una qüestió local, sinó que és la mateixa malaltia a escala global. Les imatges són recurrents, la mort de persones afectades. Tot i això, sembla que podem consumir les imatges del veí però les pròpies no. Per què? No hi ha maduresa en l’acceptació de les situacions complicades i límits en què ens trobem com a societat.</p>
<p><b>Quina reflexió hauria de fer el fotoperiodisme?</b></p>
<p>En gran part, el periodisme en aquest país, obeeix. I des de fa molts anys ja. Per por a repercussions, per por a perdre fonts i accessos, per por a ser escarmentat. És pervers que després de milers de morts i de persones afectades, i no només  pel que fa a l’impacte sanitari directe per la malaltia, sinó econòmicament o emocionalment, s’utilitzin els morts per interessos polítics i periodístics.</p>
<p><b>La relació entre fotoperiodisme i institució sembla no passar pels seus millors moments. Fa unes setmanes </b><a href="https://www.media.cat/2020/10/15/demanen-un-any-de-preso-per-una-fotoperiodista-detinguda-en-un-desnonament/"><b>la fotoperiodista Mireia Comas va ser detinguda mentre cobria un desnonament</b></a><b>. Com valores la relació entre fotoperiodisme i unitats policials?</b></p>
<p>A mi em van registrar a plaça Universitat mentre feia una cobertura. La interacció és sempre molt agressiva per part dels agents: és comprensible i normal demanar la documentació, però d’una forma correcta i cordial. Diferent és aquesta agressivitat, com si fóssim una mena de delinqüents. Estem simplement informant i fent la nostra feina i sempre se’ns tracta sota sospita. Caldria preguntar-nos per quins motius.</p>
<p><b>Hi veus alguna solució?</b></p>
<p>És necessari un protocol que estableixi i reguli la relació entre les forces de seguretat i la premsa. Cal treballar amb caràcter urgent aquesta qüestió. Cal trobar-nos totes les parts: interior, cossos policials i sindicats de fotoperiodistes. Posar aquesta problemàtica sobre la taula i discutir, sense tensions. Buscar una solució pactada i meditada. Ens estalviaríem molts mals de caps per a totes les parts implicades. Judicis, mala fama i aquest neguit permanent: en qualsevol moment pots acabar passant una nit a comissaria mentre estàs treballant una cobertura informativa. No es pot continuar amb aquesta relació entre forces policials i mitjans de comunicació.</p>
<p><b>Quin és el teu cas?</b></p>
<p>Jo tinc un parell de denúncies per llei Mordassa pendents; 600 euros cadascuna. I, la veritat, encara no entenc per què, ni el que va passar. Les he recorregut amb l’advocada. Però vaja, et denuncien mentre estàs fent la teva feina. Les conseqüències psicològiques i emocionals també hi són, s’han de saber portar, i no és fàcil.</p>
<p><b>Expliques i comparteixes a les xarxes socials tota la producció artesanal implícita en el fotoperiodisme i sovint invisibilitzada. Entens el fotoperiodisme com a ofici?</b></p>
<p>Crec que es valora la feina del fotògraf només centrant-nos en la imatge final. Molts “m’agrada” i molts comentaris a les xarxes socials, però el que és clau és saber i poder explicar què hi ha darrere. El <i>click</i> final de l’obturador és dels darrers passos després d’una feina de producció ingent: moltíssimes hores de trucades, de correus, de missatges. De plantejar-te com enfoques el reportatge, com jugues amb composició i llum en funció del que tens i del     qual se t’ha demanat. Com estimules visualment, com crees ambient i atmosfera. Com fas que la gent entengui el que estàs fotografiant. Com les imatges tenen veu pròpia, més enllà del peu de foto i el text que l’acompanya.</p>
<p><b>Tota aquesta artesania és la que comparteixes.</b></p>
<p>Si pot ajudar algú, benvingut sigui. A gent que està començant, a companys de professió. Per això ho explico i ho comparteixo a xarxes. A mi sempre m’ha encantat conèixer tot aquest món, tot el que hi ha darrere de la imatge que estàs veient. Tot el camí que s’ha fet per aconseguir la fotografia en el moment precís, en el famós “instant decisiu”.</p>
<p><b>L’instant decisiu de la vella escola.</b></p>
<p>Són els meus referents, de fet. Robert Frank, Paul Strand, Robert Cappa, Bill Brandt. La generació dels anys vint i trenta. Sempre m’han cridat moltíssim l’atenció, sobretot per la capacitat de poder captar el moment clau amb el material que tenien llavors. Estem parlant d’equips analògics i de primer terç de segle. Cada època ha tingut la seva manera de veure el món, i dels materials que tenim avui en dia en depèn en gran part com pots fer una imatge o una altra. La feina d’aquelles generacions de fotògrafs té un mèrit enorme: poder treure tot aquest material en condicions tan adverses.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/" data-a2a-title="“Documentar què passa en una UCI de covid-19 és garantir el dret a la informació”"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F11%2F12%2Fdocumentar-que-passa-uci-covid-19-garantir-dret-informacio%2F&amp;linkname=%E2%80%9CDocumentar%20qu%C3%A8%20passa%20en%20una%20UCI%20de%20covid-19%20%C3%A9s%20garantir%20el%20dret%20a%20la%20informaci%C3%B3%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F11%2F12%2Fdocumentar-que-passa-uci-covid-19-garantir-dret-informacio%2F&amp;linkname=%E2%80%9CDocumentar%20qu%C3%A8%20passa%20en%20una%20UCI%20de%20covid-19%20%C3%A9s%20garantir%20el%20dret%20a%20la%20informaci%C3%B3%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F11%2F12%2Fdocumentar-que-passa-uci-covid-19-garantir-dret-informacio%2F&amp;linkname=%E2%80%9CDocumentar%20qu%C3%A8%20passa%20en%20una%20UCI%20de%20covid-19%20%C3%A9s%20garantir%20el%20dret%20a%20la%20informaci%C3%B3%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F11%2F12%2Fdocumentar-que-passa-uci-covid-19-garantir-dret-informacio%2F&amp;linkname=%E2%80%9CDocumentar%20qu%C3%A8%20passa%20en%20una%20UCI%20de%20covid-19%20%C3%A9s%20garantir%20el%20dret%20a%20la%20informaci%C3%B3%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F11%2F12%2Fdocumentar-que-passa-uci-covid-19-garantir-dret-informacio%2F&amp;linkname=%E2%80%9CDocumentar%20qu%C3%A8%20passa%20en%20una%20UCI%20de%20covid-19%20%C3%A9s%20garantir%20el%20dret%20a%20la%20informaci%C3%B3%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F11%2F12%2Fdocumentar-que-passa-uci-covid-19-garantir-dret-informacio%2F&amp;linkname=%E2%80%9CDocumentar%20qu%C3%A8%20passa%20en%20una%20UCI%20de%20covid-19%20%C3%A9s%20garantir%20el%20dret%20a%20la%20informaci%C3%B3%E2%80%9D" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div><!-- AI CONTENT END 1 -->

									
									                                                                       

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/sanitat/" rel="tag">sanitat</a><a href="https://www.media.cat/tag/fotoperiodisme/" rel="tag">fotoperiodisme</a><a href="https://www.media.cat/tag/angel-garcia/" rel="tag">Àngel Garcia</a><a href="https://www.media.cat/tag/coronavirus/" rel="tag">coronavirus</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2020/11/11/les-persones-trans-als-mitjans-discriminacions-mes-enlla-dabc/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2020/11/11/les-persones-trans-als-mitjans-discriminacions-mes-enlla-dabc/" rel="prev">Les persones trans als mitjans: discriminacions més enllà d’‘ABC’</a></div><div class="cb-empty">No hi ha més Articles</div></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/#respond" style="display:none;">Cancel·la</a></small></h3><form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
    <style type="text/css">
        #gdpr-comments-compliance > div { margin: 1rem 0; }
        #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
        #gdpr-comments-checkbox + label { display: inline; margin: 0; }
        #gdpr-comments-compliance-text { font-size: .8em; }
    </style>

    <script type="text/javascript">
        jQuery(document).ready(function( $ ) {

            var submitCommentButton = $('#commentform input#submit');
            var commentCheckbox = $('#gdpr-comments-checkbox');

            // Disable button by default
            submitCommentButton.prop( "disabled", true );

            // Handle checkbox actions
            commentCheckbox.change(function(){

                if ( this.checked ) {
                    submitCommentButton.prop( "disabled", false );
                } else {
                    submitCommentButton.prop( "disabled", true );

                }
            });

        });
    </script>
        <div id="gdpr-comments-compliance">
        <!-- Label -->
                <!-- Checkbox -->
                    <div id="gdpr-comments-checkbox-wrap">
                <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" />
                <label for="gdpr-comments-checkbox">Les següents normes de protecció de dades han de ser llegides i acceptades:</label>
            </div>
                <!-- Text -->
                    <div id="gdpr-comments-compliance-text">
                Mèdia.cat guardarà el teu nom, correu electrònic i missatge per a poder fer un seguiment dels comentaris en el lloc web. Si vols més informació, llegeix la nostra <a href="https://www.media.cat/nota-legal/" target="_blank" rel="noopener"><strong>política de privacitat i cookies</strong></a>.            </div>
            </div>

    <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='35833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.media.cat/author/bruaguilovidal/'><img class="lazy lazy-hidden" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/bru_aguilo-avatar.png" alt="" itemprop="image"><noscript><img src="https://www.media.cat/wp-content/uploads/bru_aguilo-avatar.png" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/bruaguilovidal/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Bru Aguiló Vidal</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Barcelona, 1991. És sociòleg i fotoperiodista. Màster en Mitjans, Comunicació i Cultura per la UAB, postgrau en Polítiques Públiques per a Ciutats Obertes a la UOC. Col·labora amb entitats com Irídia &#8211; Centre per la Defensa dels Drets Humans i Novact &#8211; Institut Internacional per l&#8217;Acció Noviolenta. Des de Fotomovimiento ha coordinat els informes audiovisuals <em>#DDHHFronteraSu</em>r. Va coordinar l&#8217;equip de fotoperiodistes d’<em>El Quinze</em> de <em>Público</em> durant la seva primera etapa. Com a fotoperiodista <em>freelance</em> ha publicat a <em>La Marea</em>, <em>Ara</em> i <em>Revista 5W</em>, entre d&#8217;altres. Treballa en l&#8217;àmbit de la participació i la comunicació.</p>
</div></div><div class="clearfix"></div></div><small>Il·lustració realitzada amb </small><a href="https://eightbit.me" target="_blank"><img class="lazy lazy-hidden  wp-image-15089 alignright" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /><noscript><img class=" wp-image-15089 alignright" src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></noscript></a>
<p>&nbsp;</p></div>
		</div><div id="mc4wp_form_widget-2" class="cb-sidebar-widget widget_mc4wp_form_widget"><h3 class="cb-sidebar-widget-title">BUTLLETÍ MÈDIA.CAT</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-31904" method="post" data-id="31904" data-name="Subscriu-te al butlletí de Mèdia.cat" ><div class="mc4wp-form-fields"><p class="mc-description">
  Subscriu-te per rebre el butlletí mensual de Mèdia.cat, l'Observatori Crític dels Mitjans impulsat pel Grup de Periodistes Ramon Barnils.
</p>
<p class="mc-email">
	<label>Correu electrònic</label>
		<input type="email" name="EMAIL" placeholder="El teu correo electrònic" required />
</p>
<p class="mc-email">
    <label>NOM</label>
    <input type="text" name="NOM" placeholder="Nom" required="">
</p>
<p class="mc-email">
    <label>COGNOMS</label>
    <input type="text" name="COGNOMS" placeholder="Cognoms"
    required="">
</p>
<p class="mc-email">
    <label>PROFESSIÓ</label>
    <input type="text" name="PROFESSIO" placeholder="Professió"
    required="">
</p>

<p class="mc-terms">
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.media.cat/nota-legal" target="_blank">He llegit i accepto l'Avís legal i la Política de Protecció de dades</a>
    </label>
</p>


<p class="mc-submit">
	<input type="submit" value="Subscriure-m'hi" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1605153770" /><input type="hidden" name="_mc4wp_form_id" value="31904" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/11/09/voler-convertir-la-tertulia-en-un-arc-parlamentari-es-la-pitjor-manera-de-garantir-la-pluralitat/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/02112020_Heredia-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Lídia Heredia a la presentació de la temporada d&#039;&#039;Els Matins&#039;." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/02112020_Heredia-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Lídia Heredia a la presentació de la temporada d&#039;&#039;Els Matins&#039;." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/02112020_Heredia-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Lídia Heredia a la presentació de la temporada d&#039;&#039;Els Matins&#039;." loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/11/09/voler-convertir-la-tertulia-en-un-arc-parlamentari-es-la-pitjor-manera-de-garantir-la-pluralitat/">“Voler convertir la tertúlia en un arc parlamentari és la pitjor manera de garantir la pluralitat”</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joao/" title="Posts by João França" class="author url fn" rel="author">João França</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-11-09">9 novembre 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/11/06/el-periodisme-de-la-por/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una professional sanitària entrega una mostra per fer la prova del coronavirus, a Barcelona. Foto: Francisco Avia / Hospital Clínic." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una professional sanitària entrega una mostra per fer la prova del coronavirus, a Barcelona. Foto: Francisco Avia / Hospital Clínic." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una professional sanitària entrega una mostra per fer la prova del coronavirus, a Barcelona. Foto: Francisco Avia / Hospital Clínic." loading="lazy" srcset="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/11/06/el-periodisme-de-la-por/">El periodisme de la por</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/vicentcanet/" title="Posts by Vicent Canet" class="author url fn" rel="author">Vicent Canet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-11-06">6 novembre 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/11/02/sobre-lexpertesa/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20190108_Hora25_CadenaSer_Àngels-Barceló-tertúlia_Foto-CadenaSer-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Tertúlia al programa &#039;Hora 25&#039; de la Cadena Ser, conduït per Àngels Barceló. Foto: Cadena Ser." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20190108_Hora25_CadenaSer_Àngels-Barceló-tertúlia_Foto-CadenaSer-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Tertúlia al programa &#039;Hora 25&#039; de la Cadena Ser, conduït per Àngels Barceló. Foto: Cadena Ser." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20190108_Hora25_CadenaSer_Àngels-Barceló-tertúlia_Foto-CadenaSer-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Tertúlia al programa &#039;Hora 25&#039; de la Cadena Ser, conduït per Àngels Barceló. Foto: Cadena Ser." loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/11/02/sobre-lexpertesa/">Sobre l’expertesa</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/carmeporta/" title="Posts by Carme Porta" class="author url fn" rel="author">Carme Porta</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-11-02">2 novembre 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/10/20/fer-se-preguntes-lluny-del-neguit-de-la-urgencia/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200618-Escola-Costa-i-Llobera-ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Un grup d&#039;alumnes de 3r d&#039;ESO de l&#039;Institut Escola Costa i Llobera, a l&#039;aula. Foto: Blanca Blay / ACN" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200618-Escola-Costa-i-Llobera-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200618-Escola-Costa-i-Llobera-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200618-Escola-Costa-i-Llobera-ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Un grup d&#039;alumnes de 3r d&#039;ESO de l&#039;Institut Escola Costa i Llobera, a l&#039;aula. Foto: Blanca Blay / ACN" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200618-Escola-Costa-i-Llobera-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200618-Escola-Costa-i-Llobera-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200618-Escola-Costa-i-Llobera-ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Un grup d&#039;alumnes de 3r d&#039;ESO de l&#039;Institut Escola Costa i Llobera, a l&#039;aula. Foto: Blanca Blay / ACN" loading="lazy" srcset="https://www.media.cat/wp-content/uploads/20200618-Escola-Costa-i-Llobera-ACN-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200618-Escola-Costa-i-Llobera-ACN-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/10/20/fer-se-preguntes-lluny-del-neguit-de-la-urgencia/">Fer-se preguntes lluny del neguit de la urgència</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/carmeverdoy/" title="Posts by Carme Verdoy" class="author url fn" rel="author">Carme Verdoy</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-10-20">20 octubre 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/10/19/que-fem-amb-les-imatges-i-la-rabia/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/09/pastera-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Pastera a la deriva al mar Mediterrani." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/09/pastera-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Pastera a la deriva al mar Mediterrani." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2017/09/pastera-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Pastera a la deriva al mar Mediterrani." loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/10/19/que-fem-amb-les-imatges-i-la-rabia/">Què fem amb les imatges i la ràbia?</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/saramontesinos/" title="Posts by Sara Montesinos" class="author url fn" rel="author">Sara Montesinos</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-10-19">19 octubre 2020</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/202011_Fotoperiodista_Àngel_García_Foto-Geraldine-Hope-80x60.jpeg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El fotoperiodista Àngel García treballa actualment per l&#039;agència Bloomberg. Foto: Geraldine Hope." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/202011_Fotoperiodista_Àngel_García_Foto-Geraldine-Hope-80x60.jpeg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El fotoperiodista Àngel García treballa actualment per l&#039;agència Bloomberg. Foto: Geraldine Hope." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/202011_Fotoperiodista_Àngel_García_Foto-Geraldine-Hope-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El fotoperiodista Àngel García treballa actualment per l&#039;agència Bloomberg. Foto: Geraldine Hope." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/11/12/documentar-que-passa-uci-covid-19-garantir-dret-informacio/">“Documentar què passa en una UCI de covid-19 és garantir el dret a la informació”</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/bruaguilovidal/" title="Posts by Bru Aguiló Vidal" class="author url fn" rel="author">Bru Aguiló Vidal</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-11-12">12 novembre 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/11/11/les-persones-trans-als-mitjans-discriminacions-mes-enlla-dabc/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20181026-Petra-de-Sutter-ministra-belga_font-sparrow-wikimedia-commons-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20181026-Petra-de-Sutter-ministra-belga_font-sparrow-wikimedia-commons-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20181026-Petra-de-Sutter-ministra-belga_font-sparrow-wikimedia-commons-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/11/11/les-persones-trans-als-mitjans-discriminacions-mes-enlla-dabc/">Les persones trans als mitjans: discriminacions més enllà d’‘ABC’</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/victoryustres/" title="Posts by Víctor Yustres" class="author url fn" rel="author">Víctor Yustres</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-11-11">11 novembre 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/11/10/el-biaix/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20180712_Donald-Trump-roda-premsa-cimera-OTAN-Brussel·les_Foto-Natàlia-Segura-ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El president dels Estats Units, Donald Trump, durant la roda de premsa posterior d&#039;una cimera de l&#039;OTAN a Brussel·les. Foto: Natàlia Segura / ACN." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20180712_Donald-Trump-roda-premsa-cimera-OTAN-Brussel·les_Foto-Natàlia-Segura-ACN-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El president dels Estats Units, Donald Trump, durant la roda de premsa posterior d&#039;una cimera de l&#039;OTAN a Brussel·les. Foto: Natàlia Segura / ACN." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20180712_Donald-Trump-roda-premsa-cimera-OTAN-Brussel·les_Foto-Natàlia-Segura-ACN-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El president dels Estats Units, Donald Trump, durant la roda de premsa posterior d&#039;una cimera de l&#039;OTAN a Brussel·les. Foto: Natàlia Segura / ACN." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/11/10/el-biaix/">El biaix</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albertbalanza/" title="Posts by Albert Balanzà i Prims" class="author url fn" rel="author">Albert Balanzà i Prims</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-11-10">10 novembre 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/11/09/voler-convertir-la-tertulia-en-un-arc-parlamentari-es-la-pitjor-manera-de-garantir-la-pluralitat/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/02112020_Heredia-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Lídia Heredia a la presentació de la temporada d&#039;&#039;Els Matins&#039;." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/02112020_Heredia-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Lídia Heredia a la presentació de la temporada d&#039;&#039;Els Matins&#039;." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/02112020_Heredia-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Lídia Heredia a la presentació de la temporada d&#039;&#039;Els Matins&#039;." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/11/09/voler-convertir-la-tertulia-en-un-arc-parlamentari-es-la-pitjor-manera-de-garantir-la-pluralitat/">“Voler convertir la tertúlia en un arc parlamentari és la pitjor manera de garantir la pluralitat”</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joao/" title="Posts by João França" class="author url fn" rel="author">João França</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-11-09">9 novembre 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/11/06/el-periodisme-de-la-por/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una professional sanitària entrega una mostra per fer la prova del coronavirus, a Barcelona. Foto: Francisco Avia / Hospital Clínic." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una professional sanitària entrega una mostra per fer la prova del coronavirus, a Barcelona. Foto: Francisco Avia / Hospital Clínic." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una professional sanitària entrega una mostra per fer la prova del coronavirus, a Barcelona. Foto: Francisco Avia / Hospital Clínic." loading="lazy" srcset="https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20200323-Metge-infermera-mascareta-guants-entrega-mostra-prova-coronavirus-hospital-clínic_Foto-Fransico-Avia-Hospital-Clínic-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/11/06/el-periodisme-de-la-por/">El periodisme de la por</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/vicentcanet/" title="Posts by Vicent Canet" class="author url fn" rel="author">Vicent Canet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-11-06">6 novembre 2020</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img class="lazy lazy-hidden" alt="Creative Commons" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"><noscript><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></noscript></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external noopener noreferrer" title="Grup Barnils" href="https://www.grupbarnils.cat/">
<img class="lazy lazy-hidden" alt="Grup Barnils" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"><noscript><img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"></noscript>
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.fundaciocatalunya.cat">
<img class="lazy lazy-hidden" alt="Fundació Catalunya" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"><noscript><img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"></noscript>
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.barcelona.cat">
<img class="lazy lazy-hidden" alt="Ajuntament de Barcelona" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"><noscript><img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"></noscript>
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Generalitat de Catalunya - Departament de presidència" href="https://presidencia.gencat.cat/ca/inici/">
<img class="lazy lazy-hidden" alt="Generalitat de Catalunya - Departament de presidència" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"><noscript><img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"></noscript>
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener noreferrer" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type='text/javascript'>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</script><style type="text/css">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</style><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/js/jquery.validate.min.js?ver=4.5.4' id='jvcf7_jquery_validate-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/js/jquery.jvcf7_validation.js?ver=4.5.4' id='jvcf7_validation_custom-js'></script>
<script type='text/javascript' id='page-scroll-to-id-plugin-script-js-extra'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":"50","dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false","encodeLinks":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.9' id='page-scroll-to-id-plugin-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/comment-reply.min.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='cb-flexslider-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='cb-select-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='cb-js-ext-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>

	</body>

</html><!-- The End. what a ride! --><!-- WP Fastest Cache file was created in 0.812096118927 seconds, on 12-11-20 6:02:50 -->