
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>L&#039;Anuari Mèdia.cat recapta els 12.000 euros necessaris per tirar endavant</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-11035095-1', 'www.media.cat', {anonymizeIp: true});
ga('send', 'pageview');
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;Anuari Mèdia.cat recapta els 12.000 euros necessaris per tirar endavant</title>
	<meta name="description" content="Les aportacions de més de 360 persones i col·lectius han fet possible aconseguir l&#039;objectiu. S&#039;hi pot participar fins dissabte 5 de desembre." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;Anuari Mèdia.cat recapta els 12.000 euros necessaris per tirar endavant" />
	<meta property="og:description" content="Les aportacions de més de 360 persones i col·lectius han fet possible aconseguir l&#039;objectiu. S&#039;hi pot participar fins dissabte 5 de desembre." />
	<meta property="og:url" content="https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/" />
	<meta property="og:site_name" content="Mèdia.cat - Observatori Crític dels Mitjans" />
	<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
	<meta property="article:published_time" content="2020-12-02T12:43:32+00:00" />
	<meta property="og:image" content="https://www.media.cat/wp-content/uploads/targetó-anuari-gràcies.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="730" />
	<meta property="fb:app_id" content="1956542531342082" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MediacatCat" />
	<meta name="twitter:site" content="@MediacatCat" />
	<meta name="twitter:label1" content="Escrit per">
	<meta name="twitter:data1" content="Redacció">
	<meta name="twitter:label2" content="Temps estimat de lectura">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"logo":{"@type":"ImageObject","@id":"https://www.media.cat/#logo","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","width":349,"height":135,"caption":"M\u00e8dia.cat"},"image":{"@id":"https://www.media.cat/#logo"}},{"@type":"WebSite","@id":"https://www.media.cat/#website","url":"https://www.media.cat/","name":"M\u00e8dia.cat - Observatori Cr\u00edtic dels Mitjans","description":"Observatori cr\u00edtic dels mitjans","publisher":{"@id":"https://www.media.cat/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.media.cat/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/#primaryimage","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/targeto\u0301-anuari-gra\u0300cies.jpg","width":1280,"height":730},{"@type":"WebPage","@id":"https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/#webpage","url":"https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/","name":"L'Anuari M\u00e8dia.cat recapta els 12.000 euros necessaris per tirar endavant","isPartOf":{"@id":"https://www.media.cat/#website"},"primaryImageOfPage":{"@id":"https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/#primaryimage"},"datePublished":"2020-12-02T12:43:32+00:00","dateModified":"2020-12-02T12:43:32+00:00","description":"Les aportacions de m\u00e9s de 360 persones i col\u00b7lectius han fet possible aconseguir l'objectiu. S'hi pot participar fins dissabte 5 de desembre.","inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/"]}]},{"@type":"Article","@id":"https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/#article","isPartOf":{"@id":"https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/#webpage"},"author":{"@id":"https://www.media.cat/#/schema/person/75bab3c770e6d246c975391143427b8d"},"headline":"L&#8217;Anuari M\u00e8dia.cat recapta els 12.000 euros necessaris per tirar endavant","datePublished":"2020-12-02T12:43:32+00:00","dateModified":"2020-12-02T12:43:32+00:00","mainEntityOfPage":{"@id":"https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.media.cat/#organization"},"image":{"@id":"https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/#primaryimage"},"keywords":"Anuari M\u00e8dia.cat","articleSection":"An\u00e0lisi","inLanguage":"ca","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/#respond"]}]},{"@type":"Person","@id":"https://www.media.cat/#/schema/person/75bab3c770e6d246c975391143427b8d","name":"Redacci\u00f3","image":{"@type":"ImageObject","@id":"https://www.media.cat/#personlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/5abb62fcc9398b015471e407ce615cb4?s=96&d=mm&r=g","caption":"Redacci\u00f3"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; L&#8217;Anuari Mèdia.cat recapta els 12.000 euros necessaris per tirar endavant Canal dels comentaris" href="https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/feed/" />
<link rel='stylesheet' id='frontend.popup-css'  href='https://www.media.cat/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=c64d2ae7fc285aab0affb0dce1126351' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=c64d2ae7fc285aab0affb0dce1126351' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=c64d2ae7fc285aab0affb0dce1126351' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.media.cat/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1605005554' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jvcf7_client_css-css'  href='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/css/jvcf7_client.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script src='//www.media.cat/wp-content/cache/wpfc-minified/89ji8jnh/bnhom.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.10.2' id='commonPps-js'></script> -->
<script type='text/javascript' id='corePps-js-extra'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/www.media.cat\/","imgPath":"https:\/\/www.media.cat\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/www.media.cat\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/www.media.cat\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/www.media.cat\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/www.media.cat\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/ns0y78/bnhom.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.10.2' id='corePps-js'></script> -->
<script type='text/javascript' id='frontend.popup-js-extra'>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</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/f3zbfh6t/bnhom.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.10.2' id='frontend.popup-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='image-captcha-js'></script> -->
<script type='text/javascript' id='ga_events_main_script-js-extra'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"1","advanced":"1","snippet_type":"universal","tracking_id":"UA-11035095-1","gtm_id":"","domain":"www.media.cat","scroll_elements":[],"click_elements":[{"name":"download-periodieste-diana ","type":"id","category":"PDF JOVES PREMSA DIGITAL","action":"click","label":"jovespremsadigital","value":"0","bounce":"true"},{"name":"download-periodieste-diana","type":"class","category":"PDF PERIODISTES DIANA","action":"click","label":"PeriodistesDiana","value":"0","bounce":"true"},{"name":"download-coronavirus-pluralisme","type":"class","category":"PDF CORONAVIRUS PLURALISME","action":"click","label":"CoronavPluralisme","value":"0","bounce":"true"},{"name":"download-pandemia-cega","type":"class","category":"PDF PANDEMIA CEGA","action":"click","label":"PandemiaCega","value":"0","bounce":"true"},{"name":"download-anuari2019","type":"class","category":"PDF ANUARI 2019","action":"click","label":"Anuari2019","value":"0","bounce":"true"}]};
/* ]]> */
</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/m1fklmn5/bnhom.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0' id='ga_events_main_script-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://www.media.cat/wp-json/" /><link rel="alternate" type="application/json" href="https://www.media.cat/wp-json/wp/v2/posts/36086" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=36086' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2020%2F12%2F02%2Flanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2020%2F12%2F02%2Flanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Comparteix",
	Save: "Desa",
	Subscribe: "Subscriure's",
	Email: "Correu electrònic",
	Bookmark: "Preferit",
	ShowAll: "Mostra tots",
	ShowLess: "Mostra menys",
	FindServices: "Cerca servei(s)",
	FindAnyServiceToAddTo: "Troba instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Comparteix per correu electrònic",
	SubscribeViaEmail: "Subscriu-me per correu electrònic",
	BookmarkInYourBrowser: "Afegiu l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Premeu Ctrl+D o \u2318+D per afegir als preferits aquesta pàgina",
	AddToYourFavorites: "Afegiu als vostres favorits",
	SendFromWebOrProgram: "Envia des de qualsevol adreça o programa de correu electrònic",
	EmailProgram: "Programa de correu electrònic",
	More: "Més&#8230;",
	ThanksForSharing: "Gràcies per compartir!",
	ThanksForFollowing: "Gràcies per seguir!"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
		<style type="text/css" id="wp-custom-css">
			.anuari-2019 .entradeta {
    color: #e41a4b;
}		</style>
				<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-36086 single-format-standard actualitat elementor-default elementor-kit-35244">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/logo10anys.png" alt="Mèdia.cat &#8211; Observatori Crític dels Mitjans logo" width="372" height="135" data-retina-src="https://www.media.cat/wp-content/uploads/logo10anys@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-29071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33384"><a href="https://www.media.cat/anuari/">ANUARI</a><ul class="cb-grandchild-menu">		<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
		<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
		<li id="menu-item-32792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32792"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
</ul></li>
	<li id="menu-item-33337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33337"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
		<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
		<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
		<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
</ul></li>
	<li id="menu-item-33340" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33340"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
		<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
		<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></li>
	<li id="menu-item-33338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33338"><a href="#">ESPECIALS</a><ul class="cb-grandchild-menu">		<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-32257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-32257"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-33383"><a href="https://www.media.cat/mapacensura/">MAPA DE LA CENSURA</a><ul class="cb-grandchild-menu">		<li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
		<li id="menu-item-33334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33334"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
		<li id="menu-item-32258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32258"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
</ul></li>
	<li id="menu-item-33342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33342"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
		<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
		<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
</ul></li>
	<li id="menu-item-33343" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33343"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
		<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-35650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35650"><a href="https://www.media.cat/violenciesmasclistes/">Violències Masclistes</a></li>
	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li id="menu-item-35831" class="btn-collabora menu-item menu-item-type-custom menu-item-object-custom menu-item-35831"><a target="_blank" rel="noopener noreferrer" href="https://www.verkami.com/locale/ca/projects/28176-anuari-mediacat-2020-vacunaperiodisme">Col·labora</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/racisme/" title="racisme">racisme</a></li> <li><a href="https://www.media.cat/tag/coronavirus/" title="coronavirus">coronavirus</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-31903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener noreferrer" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li id="menu-item-33344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33344"><a href="#">Actualitat</a>
<ul class="sub-menu">
	<li id="menu-item-33345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33345"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-33346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33346"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-33347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33347"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33348"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-33349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33349"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li id="menu-item-33350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33350"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
	<li id="menu-item-33352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33352"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li id="menu-item-33353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33353"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li id="menu-item-33354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33354"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
	<li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li id="menu-item-33361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33361"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li id="menu-item-33362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33362"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li id="menu-item-33363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33363"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
	<li id="menu-item-33365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33365"><a title="Aïllament penitenciari" target="_blank" rel="noopener noreferrer" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul>
</li>
<li id="menu-item-33366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-33366"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
	<li id="menu-item-33368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33368"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li id="menu-item-33369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33369"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
	<li id="menu-item-33370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33370"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
	<li id="menu-item-33372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33372"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
	<li id="menu-item-33373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33373"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
	<li id="menu-item-33374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33374"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li id="menu-item-33376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33376"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li id="menu-item-33377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33377"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-33378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33378"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
	<li id="menu-item-33379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33379"><a href="https://www.media.cat/?page_id=32449">Violències masclistes</a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33380"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33381"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
<li id="menu-item-33863" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-33863"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/actualitat/" title="Veure totes les entrades de Anàlisi" itemprop="url"><span itemprop="title">Anàlisi</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-36086" class="clearfix post-36086 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitat tag-anuari-media-cat" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/targetó-anuari-gràcies-750x400.jpg" class="lazy lazy-hidden cb-fi-standard wp-post-image" alt="" loading="lazy" /><noscript><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/targetó-anuari-gràcies-750x400.jpg" class="cb-fi-standard wp-post-image" alt="" loading="lazy" /></noscript></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline"><span class="entry-title-primary">L&#8217;Anuari Mèdia.cat recapta els 12.000 euros necessaris per tirar endavant</span> <span class="entry-subtitle">La campanya de micromecenatge a Verkami continua recollint aportacions fins aquest dissabte</span></h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-12-02">2 desembre 2020</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p>Les aportacions de més de 360 persones i col·lectius han fet possible aconseguir els 12.000 euros necessaris per tirar endavant l&#8217;<em>Anuari Mèdia.cat</em>, <a href="https://www.verkami.com/locale/ca/projects/28176-anuari-mediacat-2020-vacunaperiodisme">en la campanya de micromecenatge que està en marxa a Verkami</a>. La recollida de finançament no s&#8217;atura aquí: fins aquest dissabte 5 de desembre hi ha temps per fer aportacions i convertir-se en mecenes del projecte.</p>
<p>Les aportacions recollides permetran afrontar els costos de redacció, edició, correcció, maquetació, impressió i distribució de l&#8217;Anuari i enfortir el projecte de <em>Mèdia.cat</em>, però també ajudar les cooperatives i col·lectius que ofereixen recompenses als mecenes: música, literatura, una cooperativa de begudes artesanes o una botiga que estampa amb tintes ecològiques. Anar més enllà de l’objectiu és fer créixer la xarxa.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="http://vkm.is/mediacat2020" target="_blank" title="Ves a Verkami Anuari Mèdia.cat 2020" ><img alt="Ves a Verkami Anuari Mèdia.cat 2019" title="Ves a Verkami Anuari Mèdia.cat 2020" src="https://www.media.cat/wp-content/uploads/banner_verkami-2020-02.jpeg" /></a></div>

<p>L&#8217;<em>Anuari Mèdia.cat 2020</em>, que es publicarà al març de 2021, recollirà temes silenciats als mitjans de comunicació durant aquest darrer any, analitzarà sorolls informatius i enguany també dedicarà un dossier central a respondre la pregunta &#8220;Com informar de l&#8217;extrema dreta?&#8221;. Davant de l&#8217;auge dels moviments extremistes a casa nostra i a nivell global, es fa urgent reflexionar sobre com informar-ne sense amplificar-los.</p>
<p>L&#8217;Observatori Mèdia.cat i l&#8217;entitat que l&#8217;impulsa, el Grup de Periodistes Ramon Barnils, agraeixen la col·laboració a les persones i col·lectius que s&#8217;han sumat a la campanya.</p>
<p>El programa <em>Estat de Gràcia</em> de Catalunya Ràdio va entrevistar una de les coordinadores de l&#8217;<em>Anuari</em>, Elisenda Rovira:</p>
<p><iframe src="https://www.ccma.cat/audio/embed/1086198/" width="500px" height="281px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/" data-a2a-title="L’Anuari Mèdia.cat recapta els 12.000 euros necessaris per tirar endavant La campanya de micromecenatge a Verkami continua recollint aportacions fins aquest dissabte"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F12%2F02%2Flanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant%2F&amp;linkname=L%E2%80%99Anuari%20M%C3%A8dia.cat%20recapta%20els%2012.000%20euros%20necessaris%20per%20tirar%20endavant%20La%20campanya%20de%20micromecenatge%20a%20Verkami%20continua%20recollint%20aportacions%20fins%20aquest%20dissabte" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F12%2F02%2Flanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant%2F&amp;linkname=L%E2%80%99Anuari%20M%C3%A8dia.cat%20recapta%20els%2012.000%20euros%20necessaris%20per%20tirar%20endavant%20La%20campanya%20de%20micromecenatge%20a%20Verkami%20continua%20recollint%20aportacions%20fins%20aquest%20dissabte" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F12%2F02%2Flanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant%2F&amp;linkname=L%E2%80%99Anuari%20M%C3%A8dia.cat%20recapta%20els%2012.000%20euros%20necessaris%20per%20tirar%20endavant%20La%20campanya%20de%20micromecenatge%20a%20Verkami%20continua%20recollint%20aportacions%20fins%20aquest%20dissabte" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F12%2F02%2Flanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant%2F&amp;linkname=L%E2%80%99Anuari%20M%C3%A8dia.cat%20recapta%20els%2012.000%20euros%20necessaris%20per%20tirar%20endavant%20La%20campanya%20de%20micromecenatge%20a%20Verkami%20continua%20recollint%20aportacions%20fins%20aquest%20dissabte" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F12%2F02%2Flanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant%2F&amp;linkname=L%E2%80%99Anuari%20M%C3%A8dia.cat%20recapta%20els%2012.000%20euros%20necessaris%20per%20tirar%20endavant%20La%20campanya%20de%20micromecenatge%20a%20Verkami%20continua%20recollint%20aportacions%20fins%20aquest%20dissabte" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2020%2F12%2F02%2Flanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant%2F&amp;linkname=L%E2%80%99Anuari%20M%C3%A8dia.cat%20recapta%20els%2012.000%20euros%20necessaris%20per%20tirar%20endavant%20La%20campanya%20de%20micromecenatge%20a%20Verkami%20continua%20recollint%20aportacions%20fins%20aquest%20dissabte" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div><!-- AI CONTENT END 1 -->

									
									                                                                       

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/anuari-media-cat/" rel="tag">Anuari Mèdia.cat</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2020/12/02/anar-mes-enlla-de-la-victima-i-lagressor-laccio-o-omissio-publica-ignorada-en-la-cobertura-de-la-violencia-masclista/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2020/12/02/anar-mes-enlla-de-la-victima-i-lagressor-laccio-o-omissio-publica-ignorada-en-la-cobertura-de-la-violencia-masclista/" rel="prev">Anar més enllà de la víctima i l’agressor: l’acció (o omissió) pública, ignorada en la cobertura de la violència masclista </a></div><div id="cb-next-link"><a href="https://www.media.cat/2020/12/03/un-altre-article-sobre-periodistes-acomiadats/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.media.cat/2020/12/03/un-altre-article-sobre-periodistes-acomiadats/" rel="next">Un altre article sobre periodistes acomiadats</a></div></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/#respond" style="display:none;">Cancel·la</a></small></h3><form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
    <style type="text/css">
        #gdpr-comments-compliance > div { margin: 1rem 0; }
        #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
        #gdpr-comments-checkbox + label { display: inline; margin: 0; }
        #gdpr-comments-compliance-text { font-size: .8em; }
    </style>

    <script type="text/javascript">
        jQuery(document).ready(function( $ ) {

            var submitCommentButton = $('#commentform input#submit');
            var commentCheckbox = $('#gdpr-comments-checkbox');

            // Disable button by default
            submitCommentButton.prop( "disabled", true );

            // Handle checkbox actions
            commentCheckbox.change(function(){

                if ( this.checked ) {
                    submitCommentButton.prop( "disabled", false );
                } else {
                    submitCommentButton.prop( "disabled", true );

                }
            });

        });
    </script>
        <div id="gdpr-comments-compliance">
        <!-- Label -->
                <!-- Checkbox -->
                    <div id="gdpr-comments-checkbox-wrap">
                <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" />
                <label for="gdpr-comments-checkbox">Les següents normes de protecció de dades han de ser llegides i acceptades:</label>
            </div>
                <!-- Text -->
                    <div id="gdpr-comments-compliance-text">
                Mèdia.cat guardarà el teu nom, correu electrònic i missatge per a poder fer un seguiment dels comentaris en el lloc web. Si vols més informació, llegeix la nostra <a href="https://www.media.cat/nota-legal/" target="_blank" rel="noopener"><strong>política de privacitat i cookies</strong></a>.            </div>
            </div>

    <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='36086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div id="mc4wp_form_widget-2" class="cb-sidebar-widget widget_mc4wp_form_widget"><h3 class="cb-sidebar-widget-title">BUTLLETÍ MÈDIA.CAT</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-31904" method="post" data-id="31904" data-name="Subscriu-te al butlletí de Mèdia.cat" ><div class="mc4wp-form-fields"><p class="mc-description">
  Subscriu-te per rebre el butlletí mensual de Mèdia.cat, l'Observatori Crític dels Mitjans impulsat pel Grup de Periodistes Ramon Barnils.
</p>
<p class="mc-email">
	<label>Correu electrònic</label>
		<input type="email" name="EMAIL" placeholder="El teu correo electrònic" required />
</p>
<p class="mc-email">
    <label>NOM</label>
    <input type="text" name="NOM" placeholder="Nom" required="">
</p>
<p class="mc-email">
    <label>COGNOMS</label>
    <input type="text" name="COGNOMS" placeholder="Cognoms"
    required="">
</p>
<p class="mc-email">
    <label>PROFESSIÓ</label>
    <input type="text" name="PROFESSIO" placeholder="Professió"
    required="">
</p>

<p class="mc-terms">
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.media.cat/nota-legal" target="_blank">He llegit i accepto l'Avís legal i la Política de Protecció de dades</a>
    </label>
</p>


<p class="mc-submit">
	<input type="submit" value="Subscriure-m'hi" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606968151" /><input type="hidden" name="_mc4wp_form_id" value="31904" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/07/30/9-desastres-ambientals-sense-atencio-mediatica/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Almanac-9-desastres-ambientals_h-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/Almanac-9-desastres-ambientals_h-80x60.png 80w, https://www.media.cat/wp-content/uploads/Almanac-9-desastres-ambientals_h-320x240.png 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Almanac-9-desastres-ambientals_h-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/Almanac-9-desastres-ambientals_h-80x60.png 80w, https://www.media.cat/wp-content/uploads/Almanac-9-desastres-ambientals_h-320x240.png 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/Almanac-9-desastres-ambientals_h-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://www.media.cat/wp-content/uploads/Almanac-9-desastres-ambientals_h-80x60.png 80w, https://www.media.cat/wp-content/uploads/Almanac-9-desastres-ambientals_h-320x240.png 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/07/30/9-desastres-ambientals-sense-atencio-mediatica/">9 desastres ambientals sense atenció mediàtica</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-30">30 juliol 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/07/28/9-formes-de-fer-la-pobresa-glamurosa-i-cool/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/9-pobresa-cool_H-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/9-pobresa-cool_H-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/9-pobresa-cool_H-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/9-pobresa-cool_H-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/9-pobresa-cool_H-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/9-pobresa-cool_H-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/9-pobresa-cool_H-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://www.media.cat/wp-content/uploads/9-pobresa-cool_H-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/9-pobresa-cool_H-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/07/28/9-formes-de-fer-la-pobresa-glamurosa-i-cool/">9 formes de fer la pobresa «glamurosa» i «cool»</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-28">28 juliol 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/07/23/posem-hi-periodisme/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/proleg_ferran-casas-1-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/proleg_ferran-casas-1-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/proleg_ferran-casas-1-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/proleg_ferran-casas-1-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/proleg_ferran-casas-1-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/proleg_ferran-casas-1-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/proleg_ferran-casas-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://www.media.cat/wp-content/uploads/proleg_ferran-casas-1-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/proleg_ferran-casas-1-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/07/23/posem-hi-periodisme/">Posem-hi periodisme</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/ferrancasas/" title="Posts by Ferran Casas" class="author url fn" rel="author">Ferran Casas</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-23">23 juliol 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/07/20/dones-rurals-a-la-conquesta-del-poder-i-de-la-visibilitat/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/dones-rurals_2-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/dones-rurals_2-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://www.media.cat/wp-content/uploads/dones-rurals_2-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/dones-rurals_2-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/07/20/dones-rurals-a-la-conquesta-del-poder-i-de-la-visibilitat/">Dones rurals: a la conquesta del poder i de la visibilitat</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/gerardcastanyeclos/" title="Posts by Gerard Castañé Clos" class="author url fn" rel="author">Gerard Castañé Clos</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-20">20 juliol 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/07/15/damm-i-el-greenwashing/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Damm-Greenwashing-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/Damm-Greenwashing-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/Damm-Greenwashing-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Damm-Greenwashing-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/Damm-Greenwashing-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/Damm-Greenwashing-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/Damm-Greenwashing-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://www.media.cat/wp-content/uploads/Damm-Greenwashing-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/Damm-Greenwashing-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/07/15/damm-i-el-greenwashing/">Damm i el &#8216;greenwashing&#8217;</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/marymilenavillena/" title="Posts by Mary Milena Villena" class="author url fn" rel="author">Mary Milena Villena</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-07-15">15 juliol 2020</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/12/03/un-altre-article-sobre-periodistes-acomiadats/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/202001-acomiadaments-la-informacion-protesta_Foto-Comitè-Empresa-La-Informacion-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Protestes davant de la redacció de &#039;La Información&#039; per l&#039;acomiadament de set periodistes, al gener de 2020. Foto: Comitè d&#039;Empresa La Información." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/202001-acomiadaments-la-informacion-protesta_Foto-Comitè-Empresa-La-Informacion-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/202001-acomiadaments-la-informacion-protesta_Foto-Comitè-Empresa-La-Informacion-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/202001-acomiadaments-la-informacion-protesta_Foto-Comitè-Empresa-La-Informacion-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Protestes davant de la redacció de &#039;La Información&#039; per l&#039;acomiadament de set periodistes, al gener de 2020. Foto: Comitè d&#039;Empresa La Información." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/202001-acomiadaments-la-informacion-protesta_Foto-Comitè-Empresa-La-Informacion-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/202001-acomiadaments-la-informacion-protesta_Foto-Comitè-Empresa-La-Informacion-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/202001-acomiadaments-la-informacion-protesta_Foto-Comitè-Empresa-La-Informacion-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Protestes davant de la redacció de &#039;La Información&#039; per l&#039;acomiadament de set periodistes, al gener de 2020. Foto: Comitè d&#039;Empresa La Información." loading="lazy" srcset="https://www.media.cat/wp-content/uploads/202001-acomiadaments-la-informacion-protesta_Foto-Comitè-Empresa-La-Informacion-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/202001-acomiadaments-la-informacion-protesta_Foto-Comitè-Empresa-La-Informacion-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/12/03/un-altre-article-sobre-periodistes-acomiadats/">Un altre article sobre periodistes acomiadats</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-12-03">3 desembre 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/targetó-anuari-gràcies-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/targetó-anuari-gràcies-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/targetó-anuari-gràcies-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/12/02/lanuari-media-cat-recapta-els-12-000-euros-necessaris-per-tirar-endavant/">L&#8217;Anuari Mèdia.cat recapta els 12.000 euros necessaris per tirar endavant</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-12-02">2 desembre 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/12/02/anar-mes-enlla-de-la-victima-i-lagressor-laccio-o-omissio-publica-ignorada-en-la-cobertura-de-la-violencia-masclista/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200715-Polítics-ajuntament-barcelona-generalitat-catalunya-minut-silenci-victima-violencia-masclista-quim-torra-ada-colau-collboni-alamany_Foto-Ajuntament-Barcelona-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Polítics de la Generalitat de Catalunya i l&#039;Ajuntament de Barcelona fan un minut de silenci per una víctima de la violència masclista, a la plaça Sant Jaume, al juliol. Foto: Ajuntament de Barcelona." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20200715-Polítics-ajuntament-barcelona-generalitat-catalunya-minut-silenci-victima-violencia-masclista-quim-torra-ada-colau-collboni-alamany_Foto-Ajuntament-Barcelona-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Polítics de la Generalitat de Catalunya i l&#039;Ajuntament de Barcelona fan un minut de silenci per una víctima de la violència masclista, a la plaça Sant Jaume, al juliol. Foto: Ajuntament de Barcelona." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20200715-Polítics-ajuntament-barcelona-generalitat-catalunya-minut-silenci-victima-violencia-masclista-quim-torra-ada-colau-collboni-alamany_Foto-Ajuntament-Barcelona-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Polítics de la Generalitat de Catalunya i l&#039;Ajuntament de Barcelona fan un minut de silenci per una víctima de la violència masclista, a la plaça Sant Jaume, al juliol. Foto: Ajuntament de Barcelona." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/12/02/anar-mes-enlla-de-la-victima-i-lagressor-laccio-o-omissio-publica-ignorada-en-la-cobertura-de-la-violencia-masclista/">Anar més enllà de la víctima i l’agressor: l’acció (o omissió) pública, ignorada en la cobertura de la violència masclista </a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albamareca/" title="Posts by Alba Mareca" class="author url fn" rel="author">Alba Mareca</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-12-02">2 desembre 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/12/01/fals-o-mentida-on-es-la-maquina-de-la-veritat/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20201123-Ana-Pastor-El-Objetivo-La-Sexta-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista Ana Pastor presenta &#039;El Objetivo&#039;, a La Sexta. Foto: cedida." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20201123-Ana-Pastor-El-Objetivo-La-Sexta-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista Ana Pastor presenta &#039;El Objetivo&#039;, a La Sexta. Foto: cedida." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20201123-Ana-Pastor-El-Objetivo-La-Sexta-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La periodista Ana Pastor presenta &#039;El Objetivo&#039;, a La Sexta. Foto: cedida." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/12/01/fals-o-mentida-on-es-la-maquina-de-la-veritat/">Fals o mentida: on és la màquina de la veritat?</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/alexromaguera/" title="Posts by Àlex Romaguera" class="author url fn" rel="author">Àlex Romaguera</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-12-01">1 desembre 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2020/11/30/les-xarxes-socials-perjudiquen-greument-la-salut/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/202011-Mòbil-aplicacions-xarxes-socials-internet-algoritme_Foto-pxfuel-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/202011-Mòbil-aplicacions-xarxes-socials-internet-algoritme_Foto-pxfuel-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/202011-Mòbil-aplicacions-xarxes-socials-internet-algoritme_Foto-pxfuel-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2020/11/30/les-xarxes-socials-perjudiquen-greument-la-salut/">Les xarxes socials perjudiquen greument la salut</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/susanaperez/" title="Posts by Susana Pérez Soler" class="author url fn" rel="author">Susana Pérez Soler</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-11-30">30 novembre 2020</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img class="lazy lazy-hidden" alt="Creative Commons" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"><noscript><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></noscript></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external noopener noreferrer" title="Grup Barnils" href="https://www.grupbarnils.cat/">
<img class="lazy lazy-hidden" alt="Grup Barnils" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"><noscript><img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"></noscript>
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.fundaciocatalunya.cat">
<img class="lazy lazy-hidden" alt="Fundació Catalunya" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"><noscript><img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"></noscript>
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Fundació Catalunya" href="https://www.barcelona.cat">
<img class="lazy lazy-hidden" alt="Ajuntament de Barcelona" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"><noscript><img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"></noscript>
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external noopener noreferrer" title="Generalitat de Catalunya - Departament de presidència" href="https://presidencia.gencat.cat/ca/inici/">
<img class="lazy lazy-hidden" alt="Generalitat de Catalunya - Departament de presidència" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"><noscript><img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"></noscript>
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener noreferrer" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type='text/javascript'>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</script><style type="text/css">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</style><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='page-scroll-to-id-plugin-script-js-extra'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":"50","dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false","encodeLinks":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.9' id='page-scroll-to-id-plugin-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/js/jquery.validate.min.js?ver=5.0' id='jvcf7_jquery_validate-js'></script>
<script type='text/javascript' id='jvcf7_validation-js-extra'>
/* <![CDATA[ */
var scriptData = {"jvcf7_default_settings":{"jvcf7_show_label_error":"errorMsgshow","jvcf7_invalid_field_design":"theme_1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/js/jvcf7_validation.js?ver=5.0' id='jvcf7_validation-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/comment-reply.min.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='cb-flexslider-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='cb-select-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='cb-js-ext-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=c64d2ae7fc285aab0affb0dce1126351' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>

	</body>

</html><!-- The End. what a ride! --><!-- WP Fastest Cache file was created in 0.80650806427002 seconds, on 03-12-20 6:02:31 -->