
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-11035095-1', 'www.media.cat', {anonymizeIp: true});
ga('send', 'pageview');
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ramon Barnils, contra l&#039;imperi espanyol · Humbert Roma | Opinió</title>
	<meta name="description" content="Barnils dedica els seus articles més punyents contra el Regne d&#039;Espanya, els nacionalistes espanyols i els mitjans de comunicació." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ramon Barnils, contra l&#039;imperi espanyol · Humbert Roma | Opinió" />
	<meta property="og:description" content="Barnils dedica els seus articles més punyents contra el Regne d&#039;Espanya, els nacionalistes espanyols i els mitjans de comunicació." />
	<meta property="og:url" content="https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/" />
	<meta property="og:site_name" content="Mèdia.cat - Observatori Crític dels Mitjans" />
	<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
	<meta property="article:published_time" content="2021-01-22T04:00:50+00:00" />
	<meta property="article:modified_time" content="2021-01-21T10:20:58+00:00" />
	<meta property="og:image" content="https://www.media.cat/wp-content/uploads/20210121-Barnils-Vinader-Fuster-llibres-editorial-3i4_Foto-El-Temps-de-Les-Arts.jpg" />
	<meta property="og:image:width" content="1596" />
	<meta property="og:image:height" content="921" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@humbertroma" />
	<meta name="twitter:site" content="@MediacatCat" />
	<meta name="twitter:label1" content="Escrit per">
	<meta name="twitter:data1" content="Humbert Roma">
	<meta name="twitter:label2" content="Temps estimat de lectura">
	<meta name="twitter:data2" content="7 minuts">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"logo":{"@type":"ImageObject","@id":"https://www.media.cat/#logo","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","width":349,"height":135,"caption":"M\u00e8dia.cat"},"image":{"@id":"https://www.media.cat/#logo"}},{"@type":"WebSite","@id":"https://www.media.cat/#website","url":"https://www.media.cat/","name":"M\u00e8dia.cat - Observatori Cr\u00edtic dels Mitjans","description":"Observatori cr\u00edtic dels mitjans","publisher":{"@id":"https://www.media.cat/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.media.cat/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/#primaryimage","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/20210121-Barnils-Vinader-Fuster-llibres-editorial-3i4_Foto-El-Temps-de-Les-Arts.jpg","width":1596,"height":921,"caption":"Edicions 3i4 ha publicat recentment reculls de Ramon Barnils, Xavier Vinader i Joan Fuster. Foto: El Temps de les Arts (cedida)."},{"@type":"WebPage","@id":"https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/#webpage","url":"https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/","name":"Ramon Barnils, contra l'imperi espanyol \u00b7 Humbert Roma |\u00a0Opini\u00f3","isPartOf":{"@id":"https://www.media.cat/#website"},"primaryImageOfPage":{"@id":"https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/#primaryimage"},"datePublished":"2021-01-22T04:00:50+00:00","dateModified":"2021-01-21T10:20:58+00:00","description":"Barnils dedica els seus articles m\u00e9s punyents contra el Regne d'Espanya, els nacionalistes espanyols i els mitjans de comunicaci\u00f3.","inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/"]}]},{"@type":"Article","@id":"https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/#article","isPartOf":{"@id":"https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/#webpage"},"author":{"@id":"https://www.media.cat/#/schema/person/cbf1c66bcb4379eab28dc17b1dea25e4"},"headline":"Ramon Barnils, contra l&#8217;imperi espanyol","datePublished":"2021-01-22T04:00:50+00:00","dateModified":"2021-01-21T10:20:58+00:00","mainEntityOfPage":{"@id":"https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.media.cat/#organization"},"image":{"@id":"https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/#primaryimage"},"keywords":"Pa\u00efsos Catalans,Ramon Barnils,Xavier Vinader,Edicions 3i4,Joan Fuster","articleSection":"Opini\u00f3","inLanguage":"ca","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/#respond"]}]},{"@type":"Person","@id":"https://www.media.cat/#/schema/person/cbf1c66bcb4379eab28dc17b1dea25e4","name":"Humbert Roma","image":{"@type":"ImageObject","@id":"https://www.media.cat/#personlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/12522db0136e71caf39c9955de4e5e6c?s=96&d=mm&r=g","caption":"Humbert Roma"},"description":"Periodista (Lleida, 1944). TeleExpr\u00e9s. Director de Grama i La Terra. President d\u2019A. Publicacions en Catal\u00e0 (93-99). El Triangle. Grup Barnils. Tribuna Catalana.","sameAs":["https://twitter.com/@humbertroma"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Ramon Barnils, contra l&#8217;imperi espanyol Canal dels comentaris" href="https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=fde2f1c4183395cf501e7452e8913cc9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=fde2f1c4183395cf501e7452e8913cc9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=fde2f1c4183395cf501e7452e8913cc9' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.media.cat/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1605005554' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jvcf7_client_css-css'  href='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/css/jvcf7_client.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script src='//www.media.cat/wp-content/cache/wpfc-minified/2ndl8b9s/hmstb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=fde2f1c4183395cf501e7452e8913cc9' id='image-captcha-js'></script> -->
<script type='text/javascript' id='ga_events_main_script-js-extra'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"1","advanced":"1","snippet_type":"universal","tracking_id":"UA-11035095-1","gtm_id":"","domain":"www.media.cat","scroll_elements":[],"click_elements":[{"name":"download-mapacensura-2020","type":"class","category":"EXCELL MAPA CENSURA 2020","action":"click","label":"excellmapacensura2020","value":"0","bounce":"true"},{"name":"download-periodieste-diana ","type":"id","category":"PDF JOVES PREMSA DIGITAL","action":"click","label":"jovespremsadigital","value":"0","bounce":"true"},{"name":"download-periodieste-diana","type":"class","category":"PDF PERIODISTES DIANA","action":"click","label":"PeriodistesDiana","value":"0","bounce":"true"},{"name":"download-coronavirus-pluralisme","type":"class","category":"PDF CORONAVIRUS PLURALISME","action":"click","label":"CoronavPluralisme","value":"0","bounce":"true"},{"name":"download-pandemia-cega","type":"class","category":"PDF PANDEMIA CEGA","action":"click","label":"PandemiaCega","value":"0","bounce":"true"},{"name":"download-anuari2019","type":"class","category":"PDF ANUARI 2019","action":"click","label":"Anuari2019","value":"0","bounce":"true"}]};
/* ]]> */
</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/m1fklmn5/hmstb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0' id='ga_events_main_script-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://www.media.cat/wp-json/" /><link rel="alternate" type="application/json" href="https://www.media.cat/wp-json/wp/v2/posts/36612" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=36612' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2021%2F01%2F22%2Framon-barnils-contra-limperi-espanyol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2021%2F01%2F22%2Framon-barnils-contra-limperi-espanyol%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Comparteix",
	Save: "Desa",
	Subscribe: "Subscriure's",
	Email: "Correu electrònic",
	Bookmark: "Preferit",
	ShowAll: "Mostra tots",
	ShowLess: "Mostra menys",
	FindServices: "Cerca servei(s)",
	FindAnyServiceToAddTo: "Troba instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Comparteix per correu electrònic",
	SubscribeViaEmail: "Subscriu-me per correu electrònic",
	BookmarkInYourBrowser: "Afegiu l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Premeu Ctrl+D o \u2318+D per afegir als preferits aquesta pàgina",
	AddToYourFavorites: "Afegiu als vostres favorits",
	SendFromWebOrProgram: "Envia des de qualsevol adreça o programa de correu electrònic",
	EmailProgram: "Programa de correu electrònic",
	More: "Més&#8230;",
	ThanksForSharing: "Gràcies per compartir!",
	ThanksForFollowing: "Gràcies per seguir!"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:395px; height:100%; max-height:270px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
		<style type="text/css" id="wp-custom-css">
			.anuari-2019 .entradeta {
    color: #e41a4b;
}		</style>
				<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-36612 single-format-standard articles-opinio elementor-default elementor-kit-35244">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/logo10anys.png" alt="Mèdia.cat &#8211; Observatori Crític dels Mitjans logo" width="372" height="135" data-retina-src="https://www.media.cat/wp-content/uploads/logo10anys@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-29071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33384"><a href="https://www.media.cat/anuari/">ANUARI</a><ul class="cb-grandchild-menu">		<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
		<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
		<li id="menu-item-32792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32792"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
</ul></li>
	<li id="menu-item-33337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33337"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
		<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
		<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
		<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
</ul></li>
	<li id="menu-item-33340" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33340"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
		<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
		<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></li>
	<li id="menu-item-33338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33338"><a href="#">ESPECIALS</a><ul class="cb-grandchild-menu">		<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Aïllament penitenciari" target="_blank" rel="noopener" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-32257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-32257"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-36578" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-36578"><a href="#">col2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27438"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
		<li id="menu-item-33334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33334"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
		<li id="menu-item-32258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32258"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
</ul></li>
	<li id="menu-item-36579" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-36579"><a href="#">col2</a><ul class="cb-grandchild-menu">		<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28645"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
		<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27440"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
		<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27443"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
</ul></li>
	<li id="menu-item-33343" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33343"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27442"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
		<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27441"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-35650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35650"><a href="https://www.media.cat/violenciesmasclistes/">Violències Masclistes</a></li>
	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li id="menu-item-36148" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-36148"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/racisme/" title="racisme">racisme</a></li> <li><a href="https://www.media.cat/tag/coronavirus/" title="coronavirus">coronavirus</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-31903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li id="menu-item-33344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33344"><a href="#">Actualitat</a>
<ul class="sub-menu">
	<li id="menu-item-33345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33345"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-33346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33346"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-33347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33347"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33348"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-33349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33349"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li id="menu-item-33350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33350"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
	<li id="menu-item-33352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33352"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li id="menu-item-33353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33353"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li id="menu-item-33354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33354"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
	<li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li id="menu-item-33361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33361"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li id="menu-item-33362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33362"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li id="menu-item-33363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33363"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
	<li id="menu-item-33365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33365"><a title="Aïllament penitenciari" target="_blank" rel="noopener" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul>
</li>
<li id="menu-item-33366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-33366"><a title="Mapa de la Censura" href="https://www.media.cat/mapacensura/">Mapa de la Censura</a>
<ul class="sub-menu">
	<li id="menu-item-33368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33368"><a title="Què és " href="https://www.media.cat/mapacensura/que-es/">Què és</a></li>
	<li id="menu-item-33369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33369"><a href="https://www.media.cat/mapa-de-la-censura/">Darrers casos</a></li>
	<li id="menu-item-33370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33370"><a title="2020" href="https://www.media.cat/mapacensura/">2020</a></li>
	<li id="menu-item-33372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33372"><a title="2019" href="https://www.media.cat/mapacensura/mapa-censura-2019/">2019</a></li>
	<li id="menu-item-33373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33373"><a title="2018" href="https://www.media.cat/mapacensura/mapa-censura-2018/">2018</a></li>
	<li id="menu-item-33374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33374"><a href="https://www.media.cat/mapacensura/mapa-censura-2017/">2017</a></li>
	<li id="menu-item-33376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33376"><a href="https://www.media.cat/mapacensura/mapa-censura-2016/">2016</a></li>
	<li id="menu-item-33377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33377"><a href="https://www.media.cat/mapacensura/mapa-censura-2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-33378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33378"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
	<li id="menu-item-33379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33379"><a href="https://www.media.cat/?page_id=32449">Violències masclistes</a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33380"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33381"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
<li id="menu-item-33863" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-33863"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/articles-opinio/" title="Veure totes les entrades de Opinió" itemprop="url"><span itemprop="title">Opinió</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-36612" class="clearfix post-36612 post type-post status-publish format-standard has-post-thumbnail hentry category-articles-opinio tag-paisos-catalans tag-ramon-barnils tag-xavier-vinader tag-edicions-3i4 tag-joan-fuster" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20210121-Barnils-Vinader-Fuster-llibres-editorial-3i4_Foto-El-Temps-de-Les-Arts-750x400.jpg" class="lazy lazy-hidden cb-fi-standard wp-post-image" alt="Edicions 3i4 ha publicat recentment reculls de Ramon Barnils, Xavier Vinader i Joan Fuster. Foto: El Temps de les Arts (cedida)." loading="lazy" /><noscript><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/20210121-Barnils-Vinader-Fuster-llibres-editorial-3i4_Foto-El-Temps-de-Les-Arts-750x400.jpg" class="cb-fi-standard wp-post-image" alt="Edicions 3i4 ha publicat recentment reculls de Ramon Barnils, Xavier Vinader i Joan Fuster. Foto: El Temps de les Arts (cedida)." loading="lazy" /></noscript><div class="cb-image-credit"><i class="fa fa-camera"></i>Edicions 3i4 ha publicat recentment reculls de Ramon Barnils, Xavier Vinader i Joan Fuster. Foto: El Temps de les Arts (cedida). </div></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Ramon Barnils, contra l&#8217;imperi espanyol</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/humbertroma/" title="Posts by Humbert Roma" class="author url fn" rel="author">Humbert Roma</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-01-22">22 gener 2021</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p>El dos de desembre passat, en un acte que es va fer a l&#8217;auditori del Palau de la Generalitat de Catalunya –en què van participar els presidents Carles Puigdemont (a distància) i Quim Torra– , l&#8217;editorial valenciana Tres i Quatre va presentar tres llibres que val la pena comentar: <em>Contra el nacionalisme espanyol</em> de Ramon Barnils, <em>Confidencial</em> de Xavier Vinader i <em>Escrits de combat</em> de Joan Fuster. Antologies de tres mestres que ja no hi són. Un regal inestimable per al passat Nadal.</p>
<p>El dedicat a Ramon Barnils recull cent cinquanta articles publicats a la revista <em>El Temps</em>. És contra el Regne d’Espanya que el periodista hi dedica els seus textos més punyents. I, doncs, també contra els que qualifica de nacionalistes espanyols i els seus òrgans d’expressió (com ara els articles dedicats als mitjans de comunicació del règim, amb especial predilecció per al que anomena Boletín Orteguiano del Estado o BOE: <em>El País</em>).</p>
<p>Periodista “nascut en la derrota i educat en la dictadura” –com diu el president legítim de la Generalitat de Catalunya, Carles Puigdemont, en el pròleg–, té com un dels seus objectius explícits desemmascarar el poder i els mecanismes de dominació de l’imperi espanyol, subtils o explícits. En la perspectiva de l’alliberament, això és l’internacionalisme. Vegeu, per exemple, el conjunt que va dedicar als cent anys de l’article “La independència de Catalunya”, de Joan Maragall. Només una cita: “Afortunadament el món sempre és món, que dóna voltes cada dia sense aturar-se, i les voltes que ara dóna les dóna en el nostre sentit: l’internacionalisme, és a dir, la relació entre nacions iguals”.</p>
<p>Era l’abril del 1989, en plena eclosió de les independències bàltiques i balcàniques, la unificació alemanya i l’enderrocament parcial de l’imperi soviètic. També eren temps del referèndum sobre el tractat europeu de Maastricht. Temps de necessitat creixent de treure’s de sobre els “arnats, tronats, casposos…” estats europeus. “Encara que votar sí a Maastricht no signifiqui res ni els prengui ni una engruna de poder –escriu–, potser també és veritat que si l’hàbit europeu no fa el monjo, ajuda a fer-lo. I els ciutadans, a còpia de votar europeu perquè sí, poden acabar acostumant-se a votar europeu no perquè sí, sinó per treure’s del damunt la caspa, els casposos, els tronats, els arnats estats i els seus condignes servidors: els xovinistes de tota la vida, decidits a no perdre ni una engruna del seu caspós, tronat, arnat poder”.</p>
<p>Sorprenen gratament, del recull, els articles dedicats a ERC i al seu procés de transformació en un partit independentista d’esquerres, això és –en la seva visió– socialdemòcrata. Escrits per una persona com en Ramon, vinculat ideològicament a l’anarquisme –amb molts matisos, això, sí, però no endebades va dirigir la <em>Soli</em>– que no tenia manies a l’hora de valorar el paper de la política i els seus riscos en poder dels polítics. Semblen escrits ara mateix i se&#8217;n poden extreure lliçons prou actuals.</p>
<p>De l’agut fibló de la crítica barniliana no ens en salvem ni nosaltres mateixos. Com quan, servint-se de l’aportació de J.B. Culla a la història del republicanisme lerrouxista a Catalunya, no té manies a dir-nos: “Obrim, doncs, els ulls i prou gemecs de cornut: el lerrouxisme és un càncer típicament català i no pas inoculat pels espanyols, que es limiten a fomentar-lo. És cosa nostra. Si ha estat i és cosa nostra, és de gallines atribuir-lo als espanyols”.</p>
<h3><strong>Xavier Vinader, l&#8217;incombustible</strong></h3>
<p>Els articles de Xavier Vinader seleccionats per Francesc Viadel per al llibre <em>Confidencial</em> són 184 textos publicats a la revista <em>El Temps</em> entre 1995 i 2014, i una entrevista que li va fer Clara Barbal per a la mateixa publicació l’octubre del 2014.</p>
<p>Vinader és un dels grans periodistes catalans de finals del segle XX i inicis del XXI, especialitzat en el periodisme d’investigació (&#8220;És que n’hi ha un altre?&#8221;, que deia Ramon Barnils). Al llarg d’aquests articles –més enllà d’aquells reportatges que van revolucionar l’exercici del periodisme amb la seva feina, per exemple, a la revista <em>Interviú</em>, i que el van portar a l’exili i a la presó per revelar la guerra bruta de l’Estat contra ETA amb noms i cognoms–, Vinader fa palesa la seva preocupació per multitud de temes.</p>
<p>El primer, esclar, la mateixa guerra bruta –<em>batallón vascoespañol</em>, GAL…– i el funcionament de les clavegueres de l’Estat, inclòs l’espionatge al mateix president Jordi Pujol. És lògic que sigui la qüestió a què dedica més atenció. A llegir, per exemple, l’article “El joc brut de Ferran Cardenal”, d&#8217;on ni qui va ser director de la guàrdia civil, <a href="https://ca.wikipedia.org/wiki/Ferran_Cardenal_i_de_Alemany">Ferran Cardenal</a>, ni <a href="https://ca.wikipedia.org/wiki/Narc%C3%ADs_Serra_i_Serra">Narcís Serra</a> en surten ben parats. O “Lladres i policies contra ETA”, sobre l’ús de la droga al País Basc per afeblir el suport de la joventut a l’organització armada. “‘Qui només pensa a injectar-se heroïna no té gens de ganes d’anar amunt i avall amb una pistola a la butxaca fotent atemptats’ –va dir-me un policia que estava al cas d’aquest tripijocs”, explica Vinader a l’article.</p>
<p>També la seva experiència com a repòrter internacional, sovint en zones de guerra, treu el cap per aquest recull d’articles: Afganistan, Irlanda del Nord, Filipines, Txetxènia, el narcotràfic internacional… i les seves conseqüències. Com ara la presència de la màfia russa a Catalunya, després de la desfeta de la Unió Soviètica, o l’espionatge industrial xinès. Especial interès té, perquè l’assalt al Capitoli el posa de rigorosa actualitat, l’article &#8220;Els ultres USA no paren”, i tota la resta dedicada a l’extrema dreta internacional.</p>
<p>Vinader és implacable amb els periodistes i els mitjans que no fan bé la seva feina i, sovint, confonen investigació amb filtració. I posa especial atenció en el relat que pretenia –a instàncies del PP– atribuir a ETA l’atemptat islamista de l’11-M a Madrid. Sobre aquesta qüestió de les filtracions interessades, utilitzades sobretot per les diverses policies, és interessant l’article “Pur periodisme de filtració”, on denuncia el diari <em>El Mundo</em> per haver publicat com a investigació un document filtrat per la guàrdia civil sobre ETA.</p>
<p>“Dubtar de tot i de tothom, preguntar, repreguntar i tornar a preguntar i a repreguntar fins a arribar al fons de cada qüestió. Recordar que l’enemic sempre està a l’aguait. L’enemic de la llibertat. Heus ací la recepta Vinader” explica a l’epíleg Francesc Viadel, que va viure directament les lliçons que donava en Xavier als que havien de formar la secció d’investigació del setmanari <em>El Temps</em>.</p>
<p>Per això, Vinader té alhora paraules d’elogi per a aquells periodistes i mitjans que diu que fan la feina ben feta: <a href="https://ca.wikipedia.org/wiki/Pepe_Rei">Pepe Rei</a>, <a href="https://ca.wikipedia.org/wiki/Martxelo_Otamendi_Egiguren">Martxelo Otamendi</a>, <a href="https://es.wikipedia.org/wiki/Seymour_Hersh">Seymour Hersh</a>, Darío Jiménez de Cisneros, <a href="https://fr.wikipedia.org/wiki/Jean-Pierre_Moscardo">Jean-Pierre Moscardó</a>… Perquè el mestratge –i ell era un mestre– es construeix criticant la feina mal feta i, també, mostrant la ben feta.</p>
<h3><strong>Joan Fuster, el mestre</strong></h3>
<p>Dels tres llibres presentats a l’auditori de la Generalitat de Catalunya, <em>Escrits de combat</em> és el menys periodístic. Agrupa cinc opuscles (com els qualifica ell mateix) de Joan Fuster, dels quals només un (“País Valencià, per què?”) refà quatre articles publicats entre el 15 i el 19 de setembre de 1981 al <em>Diario de Valencia</em>.</p>
<p>Fuster, el mestre de tants valencians (o no), hi aborda temes clau en la concepció de la nació i la llengua: el nom de la nació i del país, la bandera (contra la campanya per afegir el blau a la senyera nacional catalana per identificar la del País Valencià), la situació de la llengua en el conjunt de la nació i la cultura.</p>
<p>El preocupa sobretot el regionalisme a què s’ha vist abocada la nació sencera, trossejada ja fa massa temps en tres (o quatre, si hi incloem la Catalunya del Nord) regions cada vegada més allunyades entre elles. Per això, dóna tanta importància a la qüestió dels noms. I s’apunta al corrent en favor dels Països Catalans, en lloc de Catalunya Gran o Catalunya, per designar el conjunt dels territoris on es parla català.</p>
<p>”Contra la rutina creada en els temps de la nostra disgregació com a poble –escriu–, hem de crear-ne una altra que resumeixi la nostra voluntat de reintegració”. Reintegració que dependrà d’una evolució social “de gran envergadura”. És interessant la visió que té dels particularismes dels diversos Països Catalans, que no deixa ingènuament de banda. “La unitat que som abraça i tolera una<br />
pluralitat perceptible”, diu. I per això remarca el plural Països.</p>
<p>Per superar el provincialisme de fer equivalent la denominació València a l’estricta ciutat o com a molt a la província que porta el seu nom, defensa a ultrança la necessitat de parlar de País Valencià. Per evitar, d’altra banda, apartar del conjunt del país les altres dues províncies. No veu viables, en canvi, els noms de Regió o Regne, i menys encara l’ambigua <em>Levante</em> (espanyol, esclar), que “diluïa –diu– qualsevol projecte d’unitat valenciana real”.</p>
<p>A la qüestió dels noms hi afegeix la de la llengua, afectada per un procés de dialectalització paral·lel al de provincialització. Fuster sembla apuntar-se a la llista dels pessimistes sobre el seu futur. Sobretot tenint en compte l’impacte dels mitjans de comunicació de masses en espanyol. Però només ho sembla. “La culpa també és nostra” –diu–. Però afegeix: “No estem per perdre temps”. Si no hi ha temps per perdre, doncs, senyal que hi ha força coses a fer.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/" data-a2a-title="Ramon Barnils, contra l’imperi espanyol"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F01%2F22%2Framon-barnils-contra-limperi-espanyol%2F&amp;linkname=Ramon%20Barnils%2C%20contra%20l%E2%80%99imperi%20espanyol" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F01%2F22%2Framon-barnils-contra-limperi-espanyol%2F&amp;linkname=Ramon%20Barnils%2C%20contra%20l%E2%80%99imperi%20espanyol" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F01%2F22%2Framon-barnils-contra-limperi-espanyol%2F&amp;linkname=Ramon%20Barnils%2C%20contra%20l%E2%80%99imperi%20espanyol" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F01%2F22%2Framon-barnils-contra-limperi-espanyol%2F&amp;linkname=Ramon%20Barnils%2C%20contra%20l%E2%80%99imperi%20espanyol" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F01%2F22%2Framon-barnils-contra-limperi-espanyol%2F&amp;linkname=Ramon%20Barnils%2C%20contra%20l%E2%80%99imperi%20espanyol" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F01%2F22%2Framon-barnils-contra-limperi-espanyol%2F&amp;linkname=Ramon%20Barnils%2C%20contra%20l%E2%80%99imperi%20espanyol" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>
									<div class="aviso-opinio clearfix">Els articles d’opinió expressen punts de vista individuals dels seus autors i autores, que no tenen perquè coincidir sempre amb els del Grup Barnils ni amb els de l’Observatori Mèdia.cat.</div>
									                                                                       

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/paisos-catalans/" rel="tag">Països Catalans</a><a href="https://www.media.cat/tag/ramon-barnils/" rel="tag">Ramon Barnils</a><a href="https://www.media.cat/tag/xavier-vinader/" rel="tag">Xavier Vinader</a><a href="https://www.media.cat/tag/edicions-3i4/" rel="tag">Edicions 3i4</a><a href="https://www.media.cat/tag/joan-fuster/" rel="tag">Joan Fuster</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2021/01/21/el-firmamento-goteando-estrellas-de-semen/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2021/01/21/el-firmamento-goteando-estrellas-de-semen/" rel="prev">&#8220;El firmamento goteando estrellas de semen&#8221;</a></div><div class="cb-empty">No hi ha més Articles</div></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/22/ramon-barnils-contra-limperi-espanyol/#respond" style="display:none;">Cancel·la</a></small></h3><form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
    <style type="text/css">
        #gdpr-comments-compliance > div { margin: 1rem 0; }
        #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
        #gdpr-comments-checkbox + label { display: inline; margin: 0; }
        #gdpr-comments-compliance-text { font-size: .8em; }
    </style>

    <script type="text/javascript">
        jQuery(document).ready(function( $ ) {

            var submitCommentButton = $('#commentform input#submit');
            var commentCheckbox = $('#gdpr-comments-checkbox');

            // Disable button by default
            submitCommentButton.prop( "disabled", true );

            // Handle checkbox actions
            commentCheckbox.change(function(){

                if ( this.checked ) {
                    submitCommentButton.prop( "disabled", false );
                } else {
                    submitCommentButton.prop( "disabled", true );

                }
            });

        });
    </script>
        <div id="gdpr-comments-compliance">
        <!-- Label -->
                <!-- Checkbox -->
                    <div id="gdpr-comments-checkbox-wrap">
                <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" />
                <label for="gdpr-comments-checkbox">Les següents normes de protecció de dades han de ser llegides i acceptades:</label>
            </div>
                <!-- Text -->
                    <div id="gdpr-comments-compliance-text">
                Mèdia.cat guardarà el teu nom, correu electrònic i missatge per a poder fer un seguiment dels comentaris en el lloc web. Si vols més informació, llegeix la nostra <a href="https://www.media.cat/nota-legal/" target="_blank" rel="noopener"><strong>política de privacitat i cookies</strong></a>.            </div>
            </div>

    <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='36612' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="killer_value" name="killer_value" value="d2ed45a52bc0edfa11c2064e9edee8bf"/></form>	</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='Humbert Roma' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2015/05/Humbert-Roma_avatar-100x100.jpg' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='Humbert Roma' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2015/05/Humbert-Roma_avatar-100x100.jpg' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='Humbert Roma' src='https://www.media.cat/wp-content/uploads/2015/05/Humbert-Roma_avatar-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/humbertroma/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Humbert Roma</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Periodista (Lleida, 1944). <em>TeleExprés</em>. Director de <em>Grama</em> i <em>La Terra</em>. President d’A. Publicacions en Català (93-99). <em>El Triangle</em>. Grup Barnils. Tribuna Catalana.</p>
</div></div><div class="clearfix"></div></div><small>Il·lustració realitzada amb </small><a href="https://eightbit.me" target="_blank"><img class="lazy lazy-hidden  wp-image-15089 alignright" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /><noscript><img class=" wp-image-15089 alignright" src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></noscript></a>
<p>&nbsp;</p></div>
		</div><div id="mc4wp_form_widget-2" class="cb-sidebar-widget widget_mc4wp_form_widget"><h3 class="cb-sidebar-widget-title">BUTLLETÍ MÈDIA.CAT</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-31904" method="post" data-id="31904" data-name="Subscriu-te al butlletí de Mèdia.cat" ><div class="mc4wp-form-fields"><p class="mc-description">
  Subscriu-te per rebre el butlletí mensual de Mèdia.cat, l'Observatori Crític dels Mitjans impulsat pel Grup de Periodistes Ramon Barnils.
</p>
<p class="mc-email">
	<label>Correu electrònic</label>
		<input type="email" name="EMAIL" placeholder="El teu correo electrònic" required />
</p>
<p class="mc-email">
    <label>NOM</label>
    <input type="text" name="NOM" placeholder="Nom" required="">
</p>
<p class="mc-email">
    <label>COGNOMS</label>
    <input type="text" name="COGNOMS" placeholder="Cognoms"
    required="">
</p>
<p class="mc-email">
    <label>PROFESSIÓ</label>
    <input type="text" name="PROFESSIO" placeholder="Professió"
    required="">
</p>

<p class="mc-terms">
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.media.cat/nota-legal" target="_blank">He llegit i accepto l'Avís legal i la Política de Protecció de dades</a>
    </label>
</p>


<p class="mc-submit">
	<input type="submit" value="Subscriure-m'hi" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1611310058" /><input type="hidden" name="_mc4wp_form_id" value="31904" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png 80w, https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-320x240.png 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png 80w, https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-320x240.png 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-80x60.png 80w, https://www.media.cat/wp-content/uploads/imatge-informe-periodistes-a-la-diana-320x240.png 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/05/05/2019-periodistes-a-la-diana/">2019: Periodistes a la diana</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/joancanela/" title="Posts by Joan Canela i Barrull" class="author url fn" rel="author">Joan Canela i Barrull</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-05-05">5 maig 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2020/02/14/filolegs-matematics/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20191023-Parásitos-corea-del-sud-Oscar-millor-pel·lícula-director-Bong-Joon-Ho_Foto-La-Aventura-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20191023-Parásitos-corea-del-sud-Oscar-millor-pel·lícula-director-Bong-Joon-Ho_Foto-La-Aventura-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20191023-Parásitos-corea-del-sud-Oscar-millor-pel·lícula-director-Bong-Joon-Ho_Foto-La-Aventura-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20191023-Parásitos-corea-del-sud-Oscar-millor-pel·lícula-director-Bong-Joon-Ho_Foto-La-Aventura-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20191023-Parásitos-corea-del-sud-Oscar-millor-pel·lícula-director-Bong-Joon-Ho_Foto-La-Aventura-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20191023-Parásitos-corea-del-sud-Oscar-millor-pel·lícula-director-Bong-Joon-Ho_Foto-La-Aventura-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20191023-Parásitos-corea-del-sud-Oscar-millor-pel·lícula-director-Bong-Joon-Ho_Foto-La-Aventura-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://www.media.cat/wp-content/uploads/20191023-Parásitos-corea-del-sud-Oscar-millor-pel·lícula-director-Bong-Joon-Ho_Foto-La-Aventura-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20191023-Parásitos-corea-del-sud-Oscar-millor-pel·lícula-director-Bong-Joon-Ho_Foto-La-Aventura-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2020/02/14/filolegs-matematics/">Filòlegs , matemàtics i gent que passava per allí</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albertbalanza/" title="Posts by Albert Balanzà i Prims" class="author url fn" rel="author">Albert Balanzà i Prims</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-14">14 febrer 2020</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/07/01/paisos-catalans-espai-nacional-referencia/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20100424_Muixeranga-dolçainers-commemmoració-batalla-Almansa-València_Foto-JoanPuigcerver-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="muixeranga dolçaina" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20100424_Muixeranga-dolçainers-commemmoració-batalla-Almansa-València_Foto-JoanPuigcerver-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20100424_Muixeranga-dolçainers-commemmoració-batalla-Almansa-València_Foto-JoanPuigcerver-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20100424_Muixeranga-dolçainers-commemmoració-batalla-Almansa-València_Foto-JoanPuigcerver-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="muixeranga dolçaina" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20100424_Muixeranga-dolçainers-commemmoració-batalla-Almansa-València_Foto-JoanPuigcerver-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20100424_Muixeranga-dolçainers-commemmoració-batalla-Almansa-València_Foto-JoanPuigcerver-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20100424_Muixeranga-dolçainers-commemmoració-batalla-Almansa-València_Foto-JoanPuigcerver-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="muixeranga dolçaina" loading="lazy" srcset="https://www.media.cat/wp-content/uploads/20100424_Muixeranga-dolçainers-commemmoració-batalla-Almansa-València_Foto-JoanPuigcerver-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20100424_Muixeranga-dolçainers-commemmoració-batalla-Almansa-València_Foto-JoanPuigcerver-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/07/01/paisos-catalans-espai-nacional-referencia/">Països Catalans, espai nacional de referència</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/humbertroma/" title="Posts by Humbert Roma" class="author url fn" rel="author">Humbert Roma</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-07-01">1 juliol 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/05/30/recursos-humans/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20180802_Ferran-Moreno-crònica-TV3_Imatge-CCMA-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ferran moreno tv3" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20180802_Ferran-Moreno-crònica-TV3_Imatge-CCMA-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20180802_Ferran-Moreno-crònica-TV3_Imatge-CCMA-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20180802_Ferran-Moreno-crònica-TV3_Imatge-CCMA-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ferran moreno tv3" loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20180802_Ferran-Moreno-crònica-TV3_Imatge-CCMA-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20180802_Ferran-Moreno-crònica-TV3_Imatge-CCMA-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20180802_Ferran-Moreno-crònica-TV3_Imatge-CCMA-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ferran moreno tv3" loading="lazy" srcset="https://www.media.cat/wp-content/uploads/20180802_Ferran-Moreno-crònica-TV3_Imatge-CCMA-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20180802_Ferran-Moreno-crònica-TV3_Imatge-CCMA-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/05/30/recursos-humans/">Es busca nou cap de recursos humans</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albertbalanza/" title="Posts by Albert Balanzà i Prims" class="author url fn" rel="author">Albert Balanzà i Prims</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-05-30">30 maig 2019</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2019/04/05/eloi-camps-radios-comunitaries-polititzades-honestes/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Eloi_Camps_ràdios_comunitàries-Foto-Vicent-Canet-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Eloi Camps és l&#039;autor de &#039;Fem-nos escoltar!&#039;, un llibre sobre les ràdios comunitàries als Països Catalans. Foto: Vicent Canet." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Eloi_Camps_ràdios_comunitàries-Foto-Vicent-Canet-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Eloi Camps és l&#039;autor de &#039;Fem-nos escoltar!&#039;, un llibre sobre les ràdios comunitàries als Països Catalans. Foto: Vicent Canet." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/Eloi_Camps_ràdios_comunitàries-Foto-Vicent-Canet-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Eloi Camps és l&#039;autor de &#039;Fem-nos escoltar!&#039;, un llibre sobre les ràdios comunitàries als Països Catalans. Foto: Vicent Canet." loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2019/04/05/eloi-camps-radios-comunitaries-polititzades-honestes/">“Les ràdios ciutadanes no estan més polititzades que els mitjans &#8216;convencionals&#8217;, però són més honestes&#8221;</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/vicentcanet/" title="Posts by Vicent Canet" class="author url fn" rel="author">Vicent Canet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-04-05">5 abril 2019</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20210121-Barnils-Vinader-Fuster-llibres-editorial-3i4_Foto-El-Temps-de-Les-Arts-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Edicions 3i4 ha publicat recentment reculls de Ramon Barnils, Xavier Vinader i Joan Fuster. Foto: El Temps de les Arts (cedida)." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20210121-Barnils-Vinader-Fuster-llibres-editorial-3i4_Foto-El-Temps-de-Les-Arts-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Edicions 3i4 ha publicat recentment reculls de Ramon Barnils, Xavier Vinader i Joan Fuster. Foto: El Temps de les Arts (cedida)." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20210121-Barnils-Vinader-Fuster-llibres-editorial-3i4_Foto-El-Temps-de-Les-Arts-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Edicions 3i4 ha publicat recentment reculls de Ramon Barnils, Xavier Vinader i Joan Fuster. Foto: El Temps de les Arts (cedida)." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2021/01/22/ramon-barnils-contra-limperi-espanyol/">Ramon Barnils, contra l&#8217;imperi espanyol</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/humbertroma/" title="Posts by Humbert Roma" class="author url fn" rel="author">Humbert Roma</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-01-22">22 gener 2021</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2021/01/21/el-firmamento-goteando-estrellas-de-semen/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20210115-Article-Juan-Abreu-Melania-Trump-El-Mundo-masclisme-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Article de Juan Abreu a &#039;El Mundo&#039;." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20210115-Article-Juan-Abreu-Melania-Trump-El-Mundo-masclisme-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Article de Juan Abreu a &#039;El Mundo&#039;." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20210115-Article-Juan-Abreu-Melania-Trump-El-Mundo-masclisme-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Article de Juan Abreu a &#039;El Mundo&#039;." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2021/01/21/el-firmamento-goteando-estrellas-de-semen/">&#8220;El firmamento goteando estrellas de semen&#8221;</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/carmeporta/" title="Posts by Carme Porta" class="author url fn" rel="author">Carme Porta</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-01-21">21 gener 2021</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2021/01/20/vuit-activistes-propalestins-absolts-sota-lempara-de-la-llibertat-dexpressio/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Roda de premsa a València de la campanya per valorar l&#039;arxivament de la causa judicial contra vuit activistes del BDS. Foto: Defensem DDHH." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-1024x768.jpg 1024w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Roda de premsa a València de la campanya per valorar l&#039;arxivament de la causa judicial contra vuit activistes del BDS. Foto: Defensem DDHH." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-1024x768.jpg 1024w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Roda de premsa a València de la campanya per valorar l&#039;arxivament de la causa judicial contra vuit activistes del BDS. Foto: Defensem DDHH." loading="lazy" srcset="https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-365x274.jpg 365w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-1024x768.jpg 1024w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa-768x576.jpg 768w, https://www.media.cat/wp-content/uploads/20210119-Defensem-DDHH-BDS-arxivament-activistes-Rototom-Matisyahu_Foto-Directa.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2021/01/20/vuit-activistes-propalestins-absolts-sota-lempara-de-la-llibertat-dexpressio/">Vuit activistes propalestins, absolts sota l’empara de la llibertat d’expressió </a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-01-20">20 gener 2021</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2021/01/19/dintermediaries-a-censores-les-empreses-tecnologiques-en-la-legislatura-de-trump/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20210108-Twitter-ban-Trump-vaixell-casa-Jack-Dorsey-CEO_Foto-SumOfUs-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una organització de consumidors va fletar un vaixell davant de la mansió del CEO de Twitter, Jack Dorsey, a Sant Francisco demanant-li que vetés Donald Trump de la seva xarxa social, el 8 de gener passat. Foto: SumOfUs." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20210108-Twitter-ban-Trump-vaixell-casa-Jack-Dorsey-CEO_Foto-SumOfUs-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una organització de consumidors va fletar un vaixell davant de la mansió del CEO de Twitter, Jack Dorsey, a Sant Francisco demanant-li que vetés Donald Trump de la seva xarxa social, el 8 de gener passat. Foto: SumOfUs." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20210108-Twitter-ban-Trump-vaixell-casa-Jack-Dorsey-CEO_Foto-SumOfUs-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Una organització de consumidors va fletar un vaixell davant de la mansió del CEO de Twitter, Jack Dorsey, a Sant Francisco demanant-li que vetés Donald Trump de la seva xarxa social, el 8 de gener passat. Foto: SumOfUs." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2021/01/19/dintermediaries-a-censores-les-empreses-tecnologiques-en-la-legislatura-de-trump/">D’intermediàries a censores: les empreses tecnològiques en la legislatura de Trump</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/susanaperez/" title="Posts by Susana Pérez Soler" class="author url fn" rel="author">Susana Pérez Soler</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-01-19">19 gener 2021</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2021/01/19/qui-diu-que-els-lloguers-han-baixat/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20201113_Pis-lloguer-habitatge-public-Barcelona_Foto-Ajuntament-Barcelona-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Interior d&#039;un dels habitatges d&#039;una promoció de parc públic de lloguer, el novembre passat. Foto: Ajuntament de Barcelona." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20201113_Pis-lloguer-habitatge-public-Barcelona_Foto-Ajuntament-Barcelona-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Interior d&#039;un dels habitatges d&#039;una promoció de parc públic de lloguer, el novembre passat. Foto: Ajuntament de Barcelona." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20201113_Pis-lloguer-habitatge-public-Barcelona_Foto-Ajuntament-Barcelona-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Interior d&#039;un dels habitatges d&#039;una promoció de parc públic de lloguer, el novembre passat. Foto: Ajuntament de Barcelona." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2021/01/19/qui-diu-que-els-lloguers-han-baixat/">Qui diu que els lloguers han baixat?</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/carmeverdoy/" title="Posts by Carme Verdoy" class="author url fn" rel="author">Carme Verdoy</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-01-19">19 gener 2021</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="https://www.media.cat/2021/01/19/qui-diu-que-els-lloguers-han-baixat/#comments">1</a></span></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img class="lazy lazy-hidden" alt="Creative Commons" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"><noscript><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></noscript></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external noopener" title="Grup Barnils" href="https://www.grupbarnils.cat/">
<img class="lazy lazy-hidden" alt="Grup Barnils" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"><noscript><img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"></noscript>
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external noopener" title="Fundació Catalunya" href="https://www.fundaciocatalunya.cat">
<img class="lazy lazy-hidden" alt="Fundació Catalunya" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"><noscript><img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"></noscript>
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external noopener" title="Fundació Catalunya" href="https://www.barcelona.cat">
<img class="lazy lazy-hidden" alt="Ajuntament de Barcelona" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"><noscript><img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"></noscript>
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external noopener" title="Generalitat de Catalunya - Departament de presidència" href="https://presidencia.gencat.cat/ca/inici/">
<img class="lazy lazy-hidden" alt="Generalitat de Catalunya - Departament de presidència" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"><noscript><img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"></noscript>
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Qui som" href="https://www.media.cat/que-es/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/MediacatCat">Twitter</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type='text/javascript'>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</script><style type="text/css">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</style><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.media.cat\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='page-scroll-to-id-plugin-script-js-extra'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":"50","dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false","encodeLinks":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.7.1' id='page-scroll-to-id-plugin-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.2' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.2' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.2' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/js/jquery.validate.min.js?ver=5.1' id='jvcf7_jquery_validate-js'></script>
<script type='text/javascript' id='jvcf7_validation-js-extra'>
/* <![CDATA[ */
var scriptData = {"jvcf7_default_settings":{"jvcf7_show_label_error":"errorMsgshow","jvcf7_invalid_field_design":"theme_1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/js/jvcf7_validation.js?ver=5.1' id='jvcf7_validation-js'></script>
<script type='text/javascript' id='jquery-migrate-deprecation-notices-js-extra'>
/* <![CDATA[ */
var JQMH = {"ajaxurl":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php","report_nonce":"fa71073143","backend":"","plugin_slug":"enable-jquery-migrate-helper","capture_deprecations":"","single_instance_log":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/enable-jquery-migrate-helper/js/deprecation-notice.js?ver=fde2f1c4183395cf501e7452e8913cc9' id='jquery-migrate-deprecation-notices-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/comment-reply.min.js?ver=fde2f1c4183395cf501e7452e8913cc9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=fde2f1c4183395cf501e7452e8913cc9' id='cb-flexslider-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=fde2f1c4183395cf501e7452e8913cc9' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=fde2f1c4183395cf501e7452e8913cc9' id='cb-select-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=fde2f1c4183395cf501e7452e8913cc9' id='cb-js-ext-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=fde2f1c4183395cf501e7452e8913cc9' id='wp-embed-js'></script>
<script type='text/javascript' id='kill_it_dead-js-extra'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-b2c554927e6643d04fb660d6efffb8de","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.2' id='kill_it_dead-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->


	</body>

</html><!-- The End. what a ride! --><!-- WP Fastest Cache file was created in 2.4534018039703 seconds, on 22-01-21 12:07:38 -->