
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-11035095-1', 'www.media.cat', {anonymizeIp: true});
ga('send', 'pageview');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quan l&#039;estat d&#039;excepció truca a la porta | Humbert Roma | Llibres</title>
	<meta name="description" content="El feixisme segueix viu i utilitza tots els mitjans que la tecnologia de la informació posen al seu abast." />
	<link rel="canonical" href="https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quan l&#039;estat d&#039;excepció truca a la porta | Humbert Roma | Llibres" />
	<meta property="og:description" content="El feixisme segueix viu i utilitza tots els mitjans que la tecnologia de la informació posen al seu abast." />
	<meta property="og:url" content="https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/" />
	<meta property="og:site_name" content="Mèdia.cat - Observatori Crític dels Mitjans" />
	<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
	<meta property="article:published_time" content="2021-07-26T06:05:54+00:00" />
	<meta property="article:modified_time" content="2021-07-26T06:16:58+00:00" />
	<meta property="og:image" content="https://www.media.cat/wp-content/uploads/26072021_Fascismo.png" />
	<meta property="og:image:width" content="1240" />
	<meta property="og:image:height" content="830" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@humbertroma" />
	<meta name="twitter:site" content="@MediacatCat" />
	<meta name="twitter:label1" content="Escrit per" />
	<meta name="twitter:data1" content="Humbert Roma" />
	<meta name="twitter:label2" content="Temps estimat de lectura" />
	<meta name="twitter:data2" content="4 minuts" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"logo":{"@type":"ImageObject","@id":"https://www.media.cat/#logo","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","contentUrl":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","width":349,"height":135,"caption":"M\u00e8dia.cat"},"image":{"@id":"https://www.media.cat/#logo"}},{"@type":"WebSite","@id":"https://www.media.cat/#website","url":"https://www.media.cat/","name":"M\u00e8dia.cat - Observatori Cr\u00edtic dels Mitjans","description":"Observatori cr\u00edtic dels mitjans","publisher":{"@id":"https://www.media.cat/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.media.cat/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/#primaryimage","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/26072021_Fascismo.png","contentUrl":"https://www.media.cat/wp-content/uploads/26072021_Fascismo.png","width":1240,"height":830,"caption":"La portada del llibre de Carles Senso."},{"@type":"WebPage","@id":"https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/#webpage","url":"https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/","name":"Quan l'estat d'excepci\u00f3 truca a la porta | Humbert Roma | Llibres","isPartOf":{"@id":"https://www.media.cat/#website"},"primaryImageOfPage":{"@id":"https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/#primaryimage"},"datePublished":"2021-07-26T06:05:54+00:00","dateModified":"2021-07-26T06:16:58+00:00","description":"El feixisme segueix viu i utilitza tots els mitjans que la tecnologia de la informaci\u00f3 posen al seu abast.","breadcrumb":{"@id":"https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/#breadcrumb"},"inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inici","item":"https://www.media.cat/"},{"@type":"ListItem","position":2,"name":"Quan l&#8217;estat d&#8217;excepci\u00f3 truca a la porta"}]},{"@type":"Article","@id":"https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/#article","isPartOf":{"@id":"https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/#webpage"},"author":{"@id":"https://www.media.cat/#/schema/person/cbf1c66bcb4379eab28dc17b1dea25e4"},"headline":"Quan l&#8217;estat d&#8217;excepci\u00f3 truca a la porta","datePublished":"2021-07-26T06:05:54+00:00","dateModified":"2021-07-26T06:16:58+00:00","mainEntityOfPage":{"@id":"https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/#webpage"},"wordCount":799,"commentCount":0,"publisher":{"@id":"https://www.media.cat/#organization"},"image":{"@id":"https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/#primaryimage"},"thumbnailUrl":"https://www.media.cat/wp-content/uploads/26072021_Fascismo.png","keywords":["xarxes socials","extrema dreta","periodisme","fascisme"],"articleSection":["Llibres"],"inLanguage":"ca","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/#respond"]}]},{"@type":"Person","@id":"https://www.media.cat/#/schema/person/cbf1c66bcb4379eab28dc17b1dea25e4","name":"Humbert Roma","image":{"@type":"ImageObject","@id":"https://www.media.cat/#personlogo","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/2015/05/Humbert-Roma_avatar-96x96.jpg","contentUrl":"https://www.media.cat/wp-content/uploads/2015/05/Humbert-Roma_avatar-96x96.jpg","caption":"Humbert Roma"},"description":"Periodista (Lleida, 1944). TeleExpr\u00e9s. Director de Grama i La Terra. President d\u2019A. Publicacions en Catal\u00e0 (93-99). El Triangle. Grup Barnils. Tribuna Catalana.","sameAs":["https://twitter.com/@humbertroma"],"url":"https://www.media.cat/author/humbertroma/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Quan l&#8217;estat d&#8217;excepció truca a la porta Canal dels comentaris" href="https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=63a5102ae6b55e132e6244623cb1fe3b' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=63a5102ae6b55e132e6244623cb1fe3b' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.media.cat/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1613979208' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jvcf7_client_css-css'  href='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/css/jvcf7_client.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script src='//www.media.cat/wp-content/cache/wpfc-minified/8wnho38q/bgygf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=63a5102ae6b55e132e6244623cb1fe3b' id='image-captcha-js'></script> -->
<script type='text/javascript' id='ga_events_main_script-js-extra'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"1","advanced":"1","snippet_type":"universal","tracking_id":"UA-11035095-1","gtm_id":"","domain":"www.media.cat","scroll_elements":[],"click_elements":[{"name":"download-anuari2020","type":"class","category":"PDF ANUARI 2020","action":"click","label":"Anuari2020","value":"0","bounce":"true"},{"name":"download-mapacensura-2020","type":"class","category":"EXCELL MAPA CENSURA 2020","action":"click","label":"excellmapacensura2020","value":"0","bounce":"true"},{"name":"download-periodieste-diana ","type":"id","category":"PDF JOVES PREMSA DIGITAL","action":"click","label":"jovespremsadigital","value":"0","bounce":"true"},{"name":"download-periodieste-diana","type":"class","category":"PDF PERIODISTES DIANA","action":"click","label":"PeriodistesDiana","value":"0","bounce":"true"},{"name":"download-coronavirus-pluralisme","type":"class","category":"PDF CORONAVIRUS PLURALISME","action":"click","label":"CoronavPluralisme","value":"0","bounce":"true"},{"name":"download-pandemia-cega","type":"class","category":"PDF PANDEMIA CEGA","action":"click","label":"PandemiaCega","value":"0","bounce":"true"},{"name":"download-anuari2019","type":"class","category":"PDF ANUARI 2019","action":"click","label":"Anuari2019","value":"0","bounce":"true"}],"download_tracking_type":["pdf","mp3","pptx","docx"],"force_snippet":"none"};
var gaePlaceholders = {"is_front_page":"","page_title":"Quan l'estat d'excepci\u00f3 truca a la porta"};
/* ]]> */
</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/m1fklmn5/bgygf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0' id='ga_events_main_script-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://www.media.cat/wp-json/" /><link rel="alternate" type="application/json" href="https://www.media.cat/wp-json/wp/v2/posts/39019" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=39019' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2021%2F07%2F26%2Fquant-lestat-dexcepcio-truca-a-la-porta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2021%2F07%2F26%2Fquant-lestat-dexcepcio-truca-a-la-porta%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Comparteix",
	Save: "Desa",
	Subscribe: "Subscriure's",
	Email: "Correu electrònic",
	Bookmark: "Preferit",
	ShowAll: "Mostra tots",
	ShowLess: "Mostra menys",
	FindServices: "Cerca servei(s)",
	FindAnyServiceToAddTo: "Troba instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Comparteix per correu electrònic",
	SubscribeViaEmail: "Subscriu-me per correu electrònic",
	BookmarkInYourBrowser: "Afegiu l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Premeu Ctrl+D o \u2318+D per afegir als preferits aquesta pàgina",
	AddToYourFavorites: "Afegiu als vostres favorits",
	SendFromWebOrProgram: "Envia des de qualsevol adreça o programa de correu electrònic",
	EmailProgram: "Programa de correu electrònic",
	More: "Més&#8230;",
	ThanksForSharing: "Gràcies per compartir!",
	ThanksForFollowing: "Gràcies per seguir!"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:395px; height:100%; max-height:270px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><style type="text/css">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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
		<style type="text/css" id="wp-custom-css">
			.anuari-2019 .entradeta {
    color: #e41a4b;
}		</style>
				<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-39019 single-format-standard llibres elementor-default elementor-kit-35244">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/logo10anys.png" alt="Mèdia.cat &#8211; Observatori Crític dels Mitjans logo" width="372" height="135" data-retina-src="https://www.media.cat/wp-content/uploads/logo10anys@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
	<li id="menu-item-38658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38658"><a href="https://www.media.cat/llibres/">Llibres</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-29071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33384"><a href="https://www.media.cat/anuari/">ANUARI</a><ul class="cb-grandchild-menu">		<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
		<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
		<li id="menu-item-37675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37675"><a title="Anuari 2020" href="https://www.media.cat/anuari/anuari-2020/">Anuari 2020</a></li>
</ul></li>
	<li id="menu-item-33337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33337"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-32792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32792"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
		<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
		<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
		<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
</ul></li>
	<li id="menu-item-33340" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33340"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
		<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
		<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
		<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></li>
	<li id="menu-item-33338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33338"><a href="#">ESPECIALS</a><ul class="cb-grandchild-menu">		<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Aïllament penitenciari" target="_blank" rel="noopener" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-38102" class="menu-mapacensura menu-item menu-item-type-custom menu-item-object-custom menu-item-38102"><a href="https://mapacensura.media.cat/">Mapa de la censura</a><div class="cb-links-menu"></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-37252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37252"><a href="https://www.media.cat/gatperllebre/">GAT PER LLEBRE</a></li>
	<li id="menu-item-35650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35650"><a href="https://www.media.cat/violenciesmasclistes/">Violències Masclistes</a></li>
	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li id="menu-item-36148" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-36148"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/infertilitat/" title="infertilitat">infertilitat</a></li> <li><a href="https://www.media.cat/tag/indults/" title="indults">indults</a></li> <li><a href="https://www.media.cat/tag/mapa-de-la-censura/" title="mapa de la censura">mapa de la censura</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-37593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37593"><a href="https://www.media.cat/que-es-mediacat/">Què és</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-31903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/MediacatCat">Twitter</a></li>
<li id="menu-item-37956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37956"><a title="Instagram" target="_blank" rel="noopener" href="https://www.instagram.com/mediacatcat/">Instagram</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li id="menu-item-33344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33344"><a href="#">Actualitat</a>
<ul class="sub-menu">
	<li id="menu-item-33345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33345"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-33346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33346"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-33347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33347"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33348"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
	<li id="menu-item-38659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38659"><a href="https://www.media.cat/llibres/">Llibres</a></li>
</ul>
</li>
<li id="menu-item-33349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33349"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li id="menu-item-33350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33350"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
	<li id="menu-item-33352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33352"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li id="menu-item-33353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33353"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li id="menu-item-33354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33354"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
	<li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li id="menu-item-33361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33361"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li id="menu-item-33362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33362"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li id="menu-item-33363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33363"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
	<li id="menu-item-33365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33365"><a title="Aïllament penitenciari" target="_blank" rel="noopener" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul>
</li>
<li id="menu-item-38126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38126"><a href="https://mapacensura.media.cat/">Mapa de la censura</a></li>
<li id="menu-item-33378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33378"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
	<li id="menu-item-33379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33379"><a href="https://www.media.cat/?page_id=32449">Violències masclistes</a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33380"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33381"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
<li id="menu-item-33863" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-33863"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/llibres/" title="Veure totes les entrades de Llibres" itemprop="url"><span itemprop="title">Llibres</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-39019" class="clearfix post-39019 post type-post status-publish format-standard has-post-thumbnail hentry category-llibres tag-xarxes-socials tag-extrema-dreta tag-periodisme tag-fascisme" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/26072021_Fascismo-750x400.png" class="lazy lazy-hidden cb-fi-standard wp-post-image" alt="La portada del llibre de Carles Senso." loading="lazy" /><noscript><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/26072021_Fascismo-750x400.png" class="cb-fi-standard wp-post-image" alt="La portada del llibre de Carles Senso." loading="lazy" /></noscript><div class="cb-image-credit"><i class="fa fa-camera"></i>La portada del llibre de Carles Senso. </div></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Quan l&#8217;estat d&#8217;excepció truca a la porta</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/humbertroma/" title="Posts by Humbert Roma" class="author url fn" rel="author">Humbert Roma</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-07-26">26 juliol 2021</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p>&#8220;Mitjançant l’Estat d’excepció es generen condicions específiques de govern sense les quals seria impossible entendre l’Alemanya dels anys trenta&#8221;. Els diu alguna cosa? És una citació de Dimitrov a què fa referència Carles Senso al llibre <em>Fascismo mainstream. Periodismo, conspiraciones, algoritmos y bots al servicio de la extrema derecha</em> (imprès a Polònia per Amazon Fulfillment).</p>
<p>Mentre preparo i escric aquesta ressenya, el Tribunal Constitucional espanyol, a instàncies del partit feixista Vox, en una votació molt ajustada, acaba de decidir que la pandèmia de la Covid-19 no se la combat amb l’estat d’alarma sinó, precisament, amb l’estat d’excepció. Coincidències…</p>
<p>Doncs això. Que, seguint el relat de Carles Senso, els testos s’assemblen a les olles. I és la mateixa &#8220;bèstia immunda que va engendrar el monstre horrible&#8221;, als anys trenta del segle passat, la que ens segueix amenaçant avui. Amb l’ajut imprescindible de les tecnologies digitals i les xarxes socials.</p>
<p>És un dels fils conductors del llibre: el feixisme segueix viu i utilitza per als seus objectius d’odi i agitació tots els mitjans que la tecnologia de la informació i les xarxes socials posen al seu abast. I ho fa amb gran profit per als seus objectius, com proven les xifres d’impacte i audiència del &#8220;feixisme <em>mainstream</em>&#8221; (és a dir –tradueix l’autor– &#8220;de corrent o tendència majoritària, cultura de masses o popular&#8230; dominant&#8221;).</p>
<p>Aquest és un llibre contra la mentida i el discurs d’odi des de l’emoció com a fonament instrumental del feixisme. Del d’abans i del d’ara. Amb semblances –moltes– i diferències –relatives–. I de la importància del periodisme –el bon periodisme que comporta sobretot reflexió i informació crítica i veraç– com a eina a recuperar amb urgència per combatre’l.</p>
<p>En un món on aquest bon periodisme és –remarca– en perill d’extinció (precarització laboral, frivolització dels continguts i els gèneres, control dels poders que condicionen com mai el procés informatiu, les xarxes socials com a gran negoci on predominen –i com– els guanys econòmics…). &#8220;Per entendre l’expansió del neofeixisme i de les idees d’odi –diu– cal preguntar-se quin valor té en l’actualitat la veritat&#8221;.</p>
<p>Carles Senso, alhora que propugna el retorn al bon periodisme, defensa amb insistència –a més a més de la imprescindible i constant mobilització antifeixista– la importància d’una educació en valors democràtics per &#8220;desactivar un moviment que porta al desastre&#8221;. I una educació específica sobre com funcionen les xarxes socials i els interessos a què serveixen.</p>
<p>&#8220;Comptem en l’actualitat amb una societat que sap de tot i no sap de res –diu–, que protesta per nimietats i és incapaç d’aixecar la veu contra injustícies que costen vides. Les xarxes socials han creat un món sense perspectiva, sense empatia, sense coneixement. Per saber cal recórrer als vells elements. Als periòdics i als i les periodistes. Els que vigilen el poder. No els qui mengen de la seva mà. Al treball, a la pausa, a la tranquil·litat de l’anàlisi&#8221;. &#8220;El periodisme és clau&#8221;, referma.</p>
<p>El llibre en realitat, és alhora més d’un sol llibre, i es nota. Té almenys dos components que s’entrellacen. D’una banda, anàlisis teòriques sobre el nou populisme –Trump hi ocupa un lloc preeminent– i les relacions que porten del feixisme d’abans al d’ara; de l’altra, dades concretes, amb exemples contundents, sobre com funciona el món de les xarxes socials i com l’aprofiten els neofeixistes.</p>
<p>L’últim capítol, on –amb l’ajuda de diverses construccions teòriques que fa seves– aborda la qüestió de la identitat nacional i l’estat nació, és des de la meva pròpia concepció teòrica, si és que la tinc prou sòlida, el més discutible. Crec que hi aplica, sense matisar-los, molts tòpics de l’anticapitalisme més dogmàtic. Sense cap esforç de fons per distingir les nacions oprimides –les colònies– de les opressores –els imperis–. Quan, d’aquests, en té un tan proper i actual –el Regne d’Espanya (ell és valencià)–, per explicar els horrors de l’imperialisme ens remet al vell Congo belga! Però tot això donaria per un altre comentari més enllà de la pura ressenya del llibre. O, si voleu, per un altre llibre.</p>
<p><em>Nota: Carles Senso va guanyar, l&#8217;any 2018, el premi Ramon Barnils de periodisme d&#8217;investigació. Per completar aquesta meva ressenya pot ser útil llegir <a class="_ps2id" href="https://www.eltemps.cat/article/14270/neofeixisme-de-zeros-uns-i-mentides?id_butlleti_enviar=208&amp;utm_source=butlleti_article&amp;utm_medium=butlleti&amp;utm_campaign=neofeixisme-de-zeros-uns-i-mentides" data-ps2id-offset="">el comentari</a> que va publicar del llibre la revista El Temps, firmat per Jorge Carbajal.</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/" data-a2a-title="Quan l’estat d’excepció truca a la porta"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F07%2F26%2Fquant-lestat-dexcepcio-truca-a-la-porta%2F&amp;linkname=Quan%20l%E2%80%99estat%20d%E2%80%99excepci%C3%B3%20truca%20a%20la%20porta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F07%2F26%2Fquant-lestat-dexcepcio-truca-a-la-porta%2F&amp;linkname=Quan%20l%E2%80%99estat%20d%E2%80%99excepci%C3%B3%20truca%20a%20la%20porta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F07%2F26%2Fquant-lestat-dexcepcio-truca-a-la-porta%2F&amp;linkname=Quan%20l%E2%80%99estat%20d%E2%80%99excepci%C3%B3%20truca%20a%20la%20porta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F07%2F26%2Fquant-lestat-dexcepcio-truca-a-la-porta%2F&amp;linkname=Quan%20l%E2%80%99estat%20d%E2%80%99excepci%C3%B3%20truca%20a%20la%20porta" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F07%2F26%2Fquant-lestat-dexcepcio-truca-a-la-porta%2F&amp;linkname=Quan%20l%E2%80%99estat%20d%E2%80%99excepci%C3%B3%20truca%20a%20la%20porta" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2021%2F07%2F26%2Fquant-lestat-dexcepcio-truca-a-la-porta%2F&amp;linkname=Quan%20l%E2%80%99estat%20d%E2%80%99excepci%C3%B3%20truca%20a%20la%20porta" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>
									
									                                                                       

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/xarxes-socials/" rel="tag">xarxes socials</a><a href="https://www.media.cat/tag/extrema-dreta/" rel="tag">extrema dreta</a><a href="https://www.media.cat/tag/periodisme/" rel="tag">periodisme</a><a href="https://www.media.cat/tag/fascisme/" rel="tag">fascisme</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2021/07/23/tv3-un-acalorat-brindis-enmig-del-sol/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2021/07/23/tv3-un-acalorat-brindis-enmig-del-sol/" rel="prev">TV3, un acalorat brindis enmig del sol</a></div><div id="cb-next-link"><a href="https://www.media.cat/2021/07/27/genova-no-sha-acabat/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.media.cat/2021/07/27/genova-no-sha-acabat/" rel="next">Gènova no s’ha acabat</a></div></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/#respond" style="display:none;">Cancel·la</a></small></h3><form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
    <style type="text/css">
        #gdpr-comments-compliance > div { margin: 1rem 0; }
        #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
        #gdpr-comments-checkbox + label { display: inline; margin: 0; }
        #gdpr-comments-compliance-text { font-size: .8em; }
    </style>

    <script type="text/javascript">
        jQuery(document).ready(function( $ ) {

            var submitCommentButton = $('#commentform input#submit');
            var commentCheckbox = $('#gdpr-comments-checkbox');

            // Disable button by default
            submitCommentButton.prop( "disabled", true );

            // Handle checkbox actions
            commentCheckbox.change(function(){

                if ( this.checked ) {
                    submitCommentButton.prop( "disabled", false );
                } else {
                    submitCommentButton.prop( "disabled", true );

                }
            });

        });
    </script>
        <div id="gdpr-comments-compliance">
        <!-- Label -->
                <!-- Checkbox -->
                    <div id="gdpr-comments-checkbox-wrap">
                <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" />
                <label for="gdpr-comments-checkbox">Les següents normes de protecció de dades han de ser llegides i acceptades:</label>
            </div>
                <!-- Text -->
                    <div id="gdpr-comments-compliance-text">
                Mèdia.cat guardarà el teu nom, correu electrònic i missatge per a poder fer un seguiment dels comentaris en el lloc web. Si vols més informació, llegeix la nostra <a href="https://www.media.cat/nota-legal/" target="_blank" rel="noopener"><strong>política de privacitat i cookies</strong></a>.            </div>
            </div>

    <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='39019' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="killer_value" name="killer_value" value="9b04d152845ec0a378394003c96da594"/></form>	</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2015/05/Humbert-Roma_avatar-100x100.jpg' srcset="" data-srcset='https://www.media.cat/wp-content/uploads/2015/05/Humbert-Roma_avatar-200x200.jpg 2x' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/><noscript><img alt='' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2015/05/Humbert-Roma_avatar-100x100.jpg' srcset="" data-srcset='https://www.media.cat/wp-content/uploads/2015/05/Humbert-Roma_avatar-200x200.jpg 2x' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/><noscript><img alt='' src='https://www.media.cat/wp-content/uploads/2015/05/Humbert-Roma_avatar-100x100.jpg' srcset='https://www.media.cat/wp-content/uploads/2015/05/Humbert-Roma_avatar-200x200.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/humbertroma/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Humbert Roma</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Periodista (Lleida, 1944). <em>TeleExprés</em>. Director de <em>Grama</em> i <em>La Terra</em>. President d’A. Publicacions en Català (93-99). <em>El Triangle</em>. Grup Barnils. Tribuna Catalana.</p>
</div></div><div class="clearfix"></div></div></div><small>Il·lustració realitzada amb </small><a href="https://eightbit.me" target="_blank"><img class="lazy lazy-hidden  wp-image-15089 alignright" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /><noscript><img class=" wp-image-15089 alignright" src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></noscript></a>
<p>&nbsp;</p></div>
		</div><div id="mc4wp_form_widget-2" class="cb-sidebar-widget widget_mc4wp_form_widget"><h3 class="cb-sidebar-widget-title">BUTLLETÍ MÈDIA.CAT</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-31904" method="post" data-id="31904" data-name="Subscriu-te al butlletí de Mèdia.cat" ><div class="mc4wp-form-fields"><p class="mc-description">
  Subscriu-te per rebre el butlletí mensual de Mèdia.cat, l'Observatori Crític dels Mitjans impulsat pel Grup de Periodistes Ramon Barnils.
</p>
<p class="mc-email">
	<label>Correu electrònic</label>
		<input type="email" name="EMAIL" placeholder="El teu correo electrònic" required />
</p>
<p class="mc-email">
    <label>NOM</label>
    <input type="text" name="NOM" placeholder="Nom" required="">
</p>
<p class="mc-email">
    <label>COGNOMS</label>
    <input type="text" name="COGNOMS" placeholder="Cognoms"
    required="">
</p>
<p class="mc-email">
    <label>PROFESSIÓ</label>
    <input type="text" name="PROFESSIO" placeholder="Professió"
    required="">
</p>

<p class="mc-terms">
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.media.cat/nota-legal" target="_blank">He llegit i accepto l'Avís legal i la Política de Protecció de dades</a>
    </label>
</p>


<p class="mc-submit">
	<input type="submit" value="Subscriure-m'hi" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1627398417" /><input type="hidden" name="_mc4wp_form_id" value="31904" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2021/07/22/la-trampa-dhaver-destar-connectats-24-7/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/03/mòbil-smartphone-xarxes-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ús del telèfon mòbil." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/03/mòbil-smartphone-xarxes-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ús del telèfon mòbil." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/03/mòbil-smartphone-xarxes-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ús del telèfon mòbil." loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2021/07/22/la-trampa-dhaver-destar-connectats-24-7/">La trampa d&#8221;haver&#8217; d&#8217;estar connectats 24/7</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/carmeverdoy/" title="Posts by Carme Verdoy" class="author url fn" rel="author">Carme Verdoy</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-07-22">22 juliol 2021</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2021/07/19/el-discurs-del-menu-infantil/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20180503_Carn-processada-industria-carnia_Foto-arxiu-acn-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Un treballador processa carn. Foto: arxiu ACN." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/20180503_Carn-processada-industria-carnia_Foto-arxiu-acn-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Un treballador processa carn. Foto: arxiu ACN." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/20180503_Carn-processada-industria-carnia_Foto-arxiu-acn-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Un treballador processa carn. Foto: arxiu ACN." loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2021/07/19/el-discurs-del-menu-infantil/">El discurs del menú infantil</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/albertoprieto/" title="Posts by Alberto Prieto" class="author url fn" rel="author">Alberto Prieto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-07-19">19 juliol 2021</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="https://www.media.cat/2021/07/19/el-discurs-del-menu-infantil/#comments">1</a></span></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2021/07/15/mes-responsabilitat-periodistica-i-menys-tuits-de-laments/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Crims_15072021-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Captura de pantalla d&#039;&quot;Els Matins&quot;, on Carles Porta presenta nova temporada de &quot;Crims&quot;: &quot;Les dones també maten&quot;." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/Crims_15072021-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Captura de pantalla d&#039;&quot;Els Matins&quot;, on Carles Porta presenta nova temporada de &quot;Crims&quot;: &quot;Les dones també maten&quot;." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/Crims_15072021-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Captura de pantalla d&#039;&quot;Els Matins&quot;, on Carles Porta presenta nova temporada de &quot;Crims&quot;: &quot;Les dones també maten&quot;." loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2021/07/15/mes-responsabilitat-periodistica-i-menys-tuits-de-laments/">Més responsabilitat periodística i menys tuits de laments</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/saramontesinos/" title="Posts by Sara Montesinos" class="author url fn" rel="author">Sara Montesinos</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-07-15">15 juliol 2021</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2021/07/14/influencers-un-nou-mitja-de-comunicacio/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/202011-Mòbil-aplicacions-xarxes-socials-internet-algoritme_Foto-pxfuel-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Les xarxes socials i la influència. Foto: pxfuel." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/202011-Mòbil-aplicacions-xarxes-socials-internet-algoritme_Foto-pxfuel-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Les xarxes socials i la influència. Foto: pxfuel." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/202011-Mòbil-aplicacions-xarxes-socials-internet-algoritme_Foto-pxfuel-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Les xarxes socials i la influència. Foto: pxfuel." loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2021/07/14/influencers-un-nou-mitja-de-comunicacio/">&#8216;Influencers&#8217;, un nou mitjà de comunicació?</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/sarablazquez/" title="Posts by Sara Blázquez Castells" class="author url fn" rel="author">Sara Blázquez Castells</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-07-14">14 juliol 2021</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2021/07/09/caricaturitzar-vox/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/foto_3593747-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Primer pla d&#039;un cartell d&#039;&#039;España Existe&#039; que sosté un simpatitzant de l&#039;extrema dreta i banderes d&#039;Espanya a una concentració de Vox. Foto: ACN/Anna Ferràs" loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/foto_3593747-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Primer pla d&#039;un cartell d&#039;&#039;España Existe&#039; que sosté un simpatitzant de l&#039;extrema dreta i banderes d&#039;Espanya a una concentració de Vox. Foto: ACN/Anna Ferràs" loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/foto_3593747-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Primer pla d&#039;un cartell d&#039;&#039;España Existe&#039; que sosté un simpatitzant de l&#039;extrema dreta i banderes d&#039;Espanya a una concentració de Vox. Foto: ACN/Anna Ferràs" loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2021/07/09/caricaturitzar-vox/">Caricaturitzar Vox</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/laurapinyol/" title="Posts by Laura Pinyol" class="author url fn" rel="author">Laura Pinyol</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-07-09">9 juliol 2021</time></div></div></div></li></ul></div></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Entrades més recents</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2021/07/27/genova-no-sha-acabat/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/27072021_Genova1-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Manifestació pels vints anys de la contracimera de Gènova. Foto: Radio onda d&#039;urto." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/27072021_Genova1-80x60.png 80w, https://www.media.cat/wp-content/uploads/27072021_Genova1-365x274.png 365w, https://www.media.cat/wp-content/uploads/27072021_Genova1-1024x770.png 1024w, https://www.media.cat/wp-content/uploads/27072021_Genova1-768x578.png 768w, https://www.media.cat/wp-content/uploads/27072021_Genova1-1536x1155.png 1536w, https://www.media.cat/wp-content/uploads/27072021_Genova1.png 1742w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/27072021_Genova1-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Manifestació pels vints anys de la contracimera de Gènova. Foto: Radio onda d&#039;urto." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/27072021_Genova1-80x60.png 80w, https://www.media.cat/wp-content/uploads/27072021_Genova1-365x274.png 365w, https://www.media.cat/wp-content/uploads/27072021_Genova1-1024x770.png 1024w, https://www.media.cat/wp-content/uploads/27072021_Genova1-768x578.png 768w, https://www.media.cat/wp-content/uploads/27072021_Genova1-1536x1155.png 1536w, https://www.media.cat/wp-content/uploads/27072021_Genova1.png 1742w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/27072021_Genova1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Manifestació pels vints anys de la contracimera de Gènova. Foto: Radio onda d&#039;urto." loading="lazy" srcset="https://www.media.cat/wp-content/uploads/27072021_Genova1-80x60.png 80w, https://www.media.cat/wp-content/uploads/27072021_Genova1-365x274.png 365w, https://www.media.cat/wp-content/uploads/27072021_Genova1-1024x770.png 1024w, https://www.media.cat/wp-content/uploads/27072021_Genova1-768x578.png 768w, https://www.media.cat/wp-content/uploads/27072021_Genova1-1536x1155.png 1536w, https://www.media.cat/wp-content/uploads/27072021_Genova1.png 1742w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2021/07/27/genova-no-sha-acabat/">Gènova no s’ha acabat</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/victorserri/" title="Posts by Victor Serri" class="author url fn" rel="author">Victor Serri</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-07-27">27 juliol 2021</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/26072021_Fascismo-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La portada del llibre de Carles Senso." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/26072021_Fascismo-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La portada del llibre de Carles Senso." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/26072021_Fascismo-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La portada del llibre de Carles Senso." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2021/07/26/quant-lestat-dexcepcio-truca-a-la-porta/">Quan l&#8217;estat d&#8217;excepció truca a la porta</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/humbertroma/" title="Posts by Humbert Roma" class="author url fn" rel="author">Humbert Roma</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-07-26">26 juliol 2021</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2021/07/23/tv3-un-acalorat-brindis-enmig-del-sol/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/09/tv3-11s-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Programació especial de TV3." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/09/tv3-11s-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Programació especial de TV3." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2015/09/tv3-11s-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Programació especial de TV3." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2021/07/23/tv3-un-acalorat-brindis-enmig-del-sol/">TV3, un acalorat brindis enmig del sol</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/alexromaguera/" title="Posts by Àlex Romaguera" class="author url fn" rel="author">Àlex Romaguera</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-07-23">23 juliol 2021</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2021/07/22/la-trampa-dhaver-destar-connectats-24-7/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/03/mòbil-smartphone-xarxes-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ús del telèfon mòbil." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2018/03/mòbil-smartphone-xarxes-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ús del telèfon mòbil." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2018/03/mòbil-smartphone-xarxes-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ús del telèfon mòbil." loading="lazy" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2021/07/22/la-trampa-dhaver-destar-connectats-24-7/">La trampa d&#8221;haver&#8217; d&#8217;estar connectats 24/7</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/carmeverdoy/" title="Posts by Carme Verdoy" class="author url fn" rel="author">Carme Verdoy</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-07-22">22 juliol 2021</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#000000;">
                	    <a href="https://www.media.cat/2021/07/21/ara-que-parlem-tant-de-tv3/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/tv3-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Estudis de TV3." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/tv3-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/tv3-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/tv3-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Estudis de TV3." loading="lazy" srcset="" data-srcset="https://www.media.cat/wp-content/uploads/tv3-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/tv3-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/tv3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Estudis de TV3." loading="lazy" srcset="https://www.media.cat/wp-content/uploads/tv3-80x60.jpg 80w, https://www.media.cat/wp-content/uploads/tv3-320x240.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.media.cat/2021/07/21/ara-que-parlem-tant-de-tv3/">Ara que parlem tant de TV3</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/jordifortuny/" title="Posts by Jordi Fortuny i Batalla" class="author url fn" rel="author">Jordi Fortuny i Batalla</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-07-21">21 juliol 2021</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img class="lazy lazy-hidden" alt="Creative Commons" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"><noscript><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></noscript></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external noopener" title="Grup Barnils" href="https://www.grupbarnils.cat/">
<img class="lazy lazy-hidden" alt="Grup Barnils" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"><noscript><img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"></noscript>
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external noopener" title="Fundació Catalunya" href="https://www.fundaciocatalunya.cat">
<img class="lazy lazy-hidden" alt="Fundació Catalunya" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"><noscript><img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"></noscript>
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external noopener" title="Fundació Catalunya" href="https://www.barcelona.cat">
<img class="lazy lazy-hidden" alt="Ajuntament de Barcelona" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"><noscript><img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"></noscript>
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external noopener" title="Generalitat de Catalunya - Departament de presidència" href="https://presidencia.gencat.cat/ca/inici/">
<img class="lazy lazy-hidden" alt="Generalitat de Catalunya - Departament de presidència" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"><noscript><img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"></noscript>
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37593"><a href="https://www.media.cat/que-es-mediacat/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/MediacatCat">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37956"><a title="Instagram" target="_blank" rel="noopener" href="https://www.instagram.com/mediacatcat/">Instagram</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type='text/javascript'>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</script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.media.cat/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.media.cat/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.media.cat/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.media.cat/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.media.cat/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.media.cat/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.media.cat/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.media.cat\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='page-scroll-to-id-plugin-script-js-extra'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","forceScrollEasing":"false","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","autoCorrectScrollExtend":"false","layout":"vertical","offset":"50","dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","unbindUnrelatedClickEventsSelector":"","normalizeAnchorPointTargets":"false","encodeLinks":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.7.3' id='page-scroll-to-id-plugin-script-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.6' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.6' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.6' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/js/jquery.validate.min.js?ver=5.1' id='jvcf7_jquery_validate-js'></script>
<script type='text/javascript' id='jvcf7_validation-js-extra'>
/* <![CDATA[ */
var scriptData = {"jvcf7_default_settings":{"jvcf7_show_label_error":"errorMsgshow","jvcf7_invalid_field_design":"theme_1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/js/jvcf7_validation.js?ver=5.1' id='jvcf7_validation-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/comment-reply.min.js?ver=63a5102ae6b55e132e6244623cb1fe3b' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=63a5102ae6b55e132e6244623cb1fe3b' id='cb-flexslider-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=63a5102ae6b55e132e6244623cb1fe3b' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=63a5102ae6b55e132e6244623cb1fe3b' id='cb-select-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=63a5102ae6b55e132e6244623cb1fe3b' id='cb-js-ext-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=63a5102ae6b55e132e6244623cb1fe3b' id='wp-embed-js'></script>
<script type='text/javascript' id='kill_it_dead-js-extra'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-b2c554927e6643d04fb660d6efffb8de","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.2' id='kill_it_dead-js'></script>
<script type='text/javascript' defer src='https://www.media.cat/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->


	</body>

</html><!-- The End. what a ride! --><!-- WP Fastest Cache file was created in 0.58775901794434 seconds, on 27-07-21 17:06:57 -->