
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="ca" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="ca" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>El futur depèn del que fem en el present I Mèdia.cat I Opinió I Jordi Fortuny</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png">

		<link rel="pingback" href="https://www.media.cat/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-11035095-1', 'www.media.cat', {anonymizeIp: true});
ga('send', 'pageview');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El futur depèn del que fem en el present I Mèdia.cat I Opinió I Jordi Fortuny</title>
	<meta name="description" content="Si estem d’acord que el futur depèn del que fem en el present, cal apostar amb decisió pel pensament estratègic i actuar en conseqüència." />
	<link rel="canonical" href="https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El futur depèn del que fem en el present I Mèdia.cat I Opinió I Jordi Fortuny" />
	<meta property="og:description" content="Si estem d’acord que el futur depèn del que fem en el present, cal apostar amb decisió pel pensament estratègic i actuar en conseqüència." />
	<meta property="og:url" content="https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/" />
	<meta property="og:site_name" content="Mèdia.cat - Observatori Crític dels Mitjans" />
	<meta property="article:publisher" content="https://www.facebook.com/Mediacat09" />
	<meta property="article:published_time" content="2022-01-11T04:00:12+00:00" />
	<meta property="article:modified_time" content="2022-01-10T20:40:29+00:00" />
	<meta property="og:image" content="https://www.media.cat/wp-content/uploads/swan-g57f4dca57_1920.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jordifortuny1" />
	<meta name="twitter:site" content="@MediacatCat" />
	<meta name="twitter:label1" content="Escrit per" />
	<meta name="twitter:data1" content="Jordi Fortuny i Batalla" />
	<meta name="twitter:label2" content="Temps estimat de lectura" />
	<meta name="twitter:data2" content="3 minuts" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.media.cat/#organization","name":"M\u00e8dia.cat","url":"https://www.media.cat/","sameAs":["https://www.facebook.com/Mediacat09","https://twitter.com/MediacatCat"],"logo":{"@type":"ImageObject","@id":"https://www.media.cat/#logo","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","contentUrl":"https://www.media.cat/wp-content/uploads/2015/03/logo1.png","width":349,"height":135,"caption":"M\u00e8dia.cat"},"image":{"@id":"https://www.media.cat/#logo"}},{"@type":"WebSite","@id":"https://www.media.cat/#website","url":"https://www.media.cat/","name":"M\u00e8dia.cat - Observatori Cr\u00edtic dels Mitjans","description":"Observatori cr\u00edtic dels mitjans","publisher":{"@id":"https://www.media.cat/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.media.cat/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/#primaryimage","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/swan-g57f4dca57_1920.jpg","contentUrl":"https://www.media.cat/wp-content/uploads/swan-g57f4dca57_1920.jpg","width":1920,"height":1280,"caption":"Un cigne negre. Foto: Pixabay"},{"@type":"WebPage","@id":"https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/#webpage","url":"https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/","name":"El futur dep\u00e8n del que fem en el present I M\u00e8dia.cat I Opini\u00f3 I Jordi Fortuny","isPartOf":{"@id":"https://www.media.cat/#website"},"primaryImageOfPage":{"@id":"https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/#primaryimage"},"datePublished":"2022-01-11T04:00:12+00:00","dateModified":"2022-01-10T20:40:29+00:00","description":"Si estem d\u2019acord que el futur dep\u00e8n del que fem en el present, cal apostar amb decisi\u00f3 pel pensament estrat\u00e8gic i actuar en conseq\u00fc\u00e8ncia.","breadcrumb":{"@id":"https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/#breadcrumb"},"inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/"]}]},{"@type":"BreadcrumbList","@id":"https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inici","item":"https://www.media.cat/"},{"@type":"ListItem","position":2,"name":"El futur dep\u00e8n del que fem en el present"}]},{"@type":"Article","@id":"https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/#article","isPartOf":{"@id":"https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/#webpage"},"author":{"@id":"https://www.media.cat/#/schema/person/8f6b95509c1a65642697fcf26a5f812b"},"headline":"El futur dep\u00e8n del que fem en el present","datePublished":"2022-01-11T04:00:12+00:00","dateModified":"2022-01-10T20:40:29+00:00","mainEntityOfPage":{"@id":"https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/#webpage"},"wordCount":676,"commentCount":0,"publisher":{"@id":"https://www.media.cat/#organization"},"image":{"@id":"https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/#primaryimage"},"thumbnailUrl":"https://www.media.cat/wp-content/uploads/swan-g57f4dca57_1920.jpg","keywords":["audiovisual","intel\u00b7lig\u00e8ncia artificial","periodisme de proximitat"],"articleSection":["Opini\u00f3"],"inLanguage":"ca","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/#respond"]}]},{"@type":"Person","@id":"https://www.media.cat/#/schema/person/8f6b95509c1a65642697fcf26a5f812b","name":"Jordi Fortuny i Batalla","image":{"@type":"ImageObject","@id":"https://www.media.cat/#personlogo","inLanguage":"ca","url":"https://www.media.cat/wp-content/uploads/2015/05/Jordi-Fortuny_avatar-96x96.jpg","contentUrl":"https://www.media.cat/wp-content/uploads/2015/05/Jordi-Fortuny_avatar-96x96.jpg","caption":"Jordi Fortuny i Batalla"},"description":"Barcelona, 1955. Fa de periodista des de 1977. Ha treballat a la premsa impresa, a la televisi\u00f3 i a la r\u00e0dio i es va especialitzar en informaci\u00f3 econ\u00f2mica. Va dirigir el El Temps\u00a0entre 1997 i 2001 i llavors va coincidir amb Ramon Barnils, que col\u00b7laborava amb el setmanari i n'havia estat un dels inspiradors. Ara \u00e9s a la CCMA fent de coordinador de desenvolupament estrat\u00e8gic.","sameAs":["https://twitter.com/@jordifortuny1"],"url":"https://www.media.cat/author/jordifortuny/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; canal d&#039;informació" href="https://www.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; Canal dels comentaris" href="https://www.media.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mèdia.cat - Observatori Crític dels Mitjans &raquo; El futur depèn del que fem en el present Canal dels comentaris" href="https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=fc9b1b143e85a52d50a58116f40f76f7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.media.cat/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.media.cat/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=fc9b1b143e85a52d50a58116f40f76f7' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.media.cat/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1613979208' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jvcf7_client_css-css'  href='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/css/jvcf7_client.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.media.cat/wp-content/themes/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Comparteix",
	Save: "Desa",
	Subscribe: "Subscriure's",
	Email: "Correu electrònic",
	Bookmark: "Preferit",
	ShowAll: "Mostra tots",
	ShowLess: "Mostra menys",
	FindServices: "Cerca servei(s)",
	FindAnyServiceToAddTo: "Troba instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Comparteix per correu electrònic",
	SubscribeViaEmail: "Subscriu-me per correu electrònic",
	BookmarkInYourBrowser: "Afegiu l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Premeu Ctrl+D o \u2318+D per afegir als preferits aquesta pàgina",
	AddToYourFavorites: "Afegiu als vostres favorits",
	SendFromWebOrProgram: "Envia des de qualsevol adreça o programa de correu electrònic",
	EmailProgram: "Programa de correu electrònic",
	More: "Més&#8230;",
	ThanksForSharing: "Gràcies per compartir!",
	ThanksForFollowing: "Gràcies per seguir!"
};

a2a_config.templates.twitter = "${title} via @MediaCatCat ${link}";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/kwwmnh91/bkcnb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' async src='https://www.media.cat/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=fc9b1b143e85a52d50a58116f40f76f7' id='image-captcha-js'></script> -->
<script type='text/javascript' id='ga_events_main_script-js-extra'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"1","advanced":"1","snippet_type":"universal","tracking_id":"UA-11035095-1","gtm_id":"","domain":"www.media.cat","scroll_elements":[],"click_elements":[{"name":"download-anuari2020","type":"class","category":"PDF ANUARI 2020","action":"click","label":"Anuari2020","value":"0","bounce":"true"},{"name":"download-mapacensura-2020","type":"class","category":"EXCELL MAPA CENSURA 2020","action":"click","label":"excellmapacensura2020","value":"0","bounce":"true"},{"name":"download-periodieste-diana ","type":"id","category":"PDF JOVES PREMSA DIGITAL","action":"click","label":"jovespremsadigital","value":"0","bounce":"true"},{"name":"download-periodieste-diana","type":"class","category":"PDF PERIODISTES DIANA","action":"click","label":"PeriodistesDiana","value":"0","bounce":"true"},{"name":"download-coronavirus-pluralisme","type":"class","category":"PDF CORONAVIRUS PLURALISME","action":"click","label":"CoronavPluralisme","value":"0","bounce":"true"},{"name":"download-pandemia-cega","type":"class","category":"PDF PANDEMIA CEGA","action":"click","label":"PandemiaCega","value":"0","bounce":"true"},{"name":"download-anuari2019","type":"class","category":"PDF ANUARI 2019","action":"click","label":"Anuari2019","value":"0","bounce":"true"}],"download_tracking_type":["pdf","mp3","pptx","docx"],"force_snippet":"none"};
var gaePlaceholders = {"is_front_page":"","page_title":"El futur dep\u00e8n del que fem en el present"};
/* ]]> */
</script>
<script src='//www.media.cat/wp-content/cache/wpfc-minified/dsvqn6sp/bkcnb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0' id='ga_events_main_script-js'></script> -->
<!-- <script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://www.media.cat/wp-json/" /><link rel="alternate" type="application/json" href="https://www.media.cat/wp-json/wp/v2/posts/40849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.media.cat/?p=40849' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2022%2F01%2F11%2Fel-futur-depen-del-que-fem-en-el-present%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.cat%2F2022%2F01%2F11%2Fel-futur-depen-del-que-fem-en-el-present%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:395px; height:100%; max-height:270px; margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 { width:auto; height:auto; margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #ffffff;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Serif', serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#000000; }body {color:#444444; }</style><!-- end custom css --><style>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</style><style type="text/css">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</style><link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="32x32" />
<link rel="icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
<meta name="msapplication-TileImage" content="https://www.media.cat/wp-content/uploads/2015/03/minilogo_mediacat.png" />
		<style type="text/css" id="wp-custom-css">
			.anuari-2019 .entradeta {
    color: #e41a4b;
}
#columnes{
   column-count:2;
   column-gap:20px;
   column-rule: none;
   list-style: none;
}		</style>
				<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-40849 single-format-standard articles-opinio elementor-default elementor-kit-35244">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap cb-logo-center" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" >
                                                <a href="https://www.media.cat">
                                                    <img src="https://www.media.cat/wp-content/uploads/logo10anys.png" alt="Mèdia.cat &#8211; Observatori Crític dels Mitjans logo" width="372" height="135" data-retina-src="https://www.media.cat/wp-content/uploads/logo10anys@2x.png" />
                                                </a>
                                            </div>
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-light-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-light-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cercar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.media.cat/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-nou-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-27405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27405"><a href="#">Actualitat</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-27401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27401"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-27403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27403"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-27402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27402"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
	<li id="menu-item-38658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38658"><a href="https://www.media.cat/llibres/">Llibres</a></li>
</ul></div></li>
<li id="menu-item-27406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27406"><a title="Informes" href="https://www.media.cat/informes/">Informes</a><div class="cb-links-menu"></li>
<li id="menu-item-29071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29071"><a href="https://www.media.cat/anuari/">Anuari</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-33384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33384"><a href="https://www.media.cat/anuari/">ANUARI</a><ul class="cb-grandchild-menu">		<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
		<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
		<li id="menu-item-37675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37675"><a title="Anuari 2020" href="https://www.media.cat/anuari/anuari-2020/">Anuari 2020</a></li>
</ul></li>
	<li id="menu-item-33337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33337"><a href="#">EDICIONS ANTERIORS</a><ul class="cb-grandchild-menu">		<li id="menu-item-32792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32792"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
		<li id="menu-item-28270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28270"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
		<li id="menu-item-28268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28268"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
		<li id="menu-item-27436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27436"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
</ul></li>
	<li id="menu-item-33340" class="col2-megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33340"><a href="#">col 2</a><ul class="cb-grandchild-menu">		<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
		<li id="menu-item-27434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
		<li id="menu-item-27433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
		<li id="menu-item-27432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27432"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
</ul></li>
	<li id="menu-item-33338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33338"><a href="#">ESPECIALS</a><ul class="cb-grandchild-menu">		<li id="menu-item-27431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27431"><a title="Aïllament penitenciari" target="_blank" rel="noopener" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-38102" class="menu-mapacensura menu-item menu-item-type-custom menu-item-object-custom menu-item-38102"><a href="https://mapacensura.media.cat/">Mapa de la censura</a><div class="cb-links-menu"></li>
<li id="menu-item-27444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-27444"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-40036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40036"><a href="https://www.media.cat/lgtbi/">LGTBI+</a></li>
	<li id="menu-item-37252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37252"><a href="https://www.media.cat/gatperllebre/">GAT PER LLEBRE</a></li>
	<li id="menu-item-35650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35650"><a href="https://www.media.cat/violenciesmasclistes/">Violències Masclistes</a></li>
	<li id="menu-item-28712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28712"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-28493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28493"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul></div></li>
<li id="menu-item-36148" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-36148"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Cercar" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-light-menu">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <div class="cb-breaking-news"><span>Temes destacats <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.media.cat/tag/infertilitat/" title="infertilitat">infertilitat</a></li> <li><a href="https://www.media.cat/tag/indults/" title="indults">indults</a></li> <li><a href="https://www.media.cat/tag/mapa-de-la-censura/" title="mapa de la censura">mapa de la censura</a></li> </ul></div><ul class="cb-top-nav"><li id="menu-item-37593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37593"><a href="https://www.media.cat/que-es-mediacat/">Què és</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li id="menu-item-31903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li id="menu-item-14605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/MediacatCat">Twitter</a></li>
<li id="menu-item-37956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37956"><a title="Instagram" target="_blank" rel="noopener" href="https://www.instagram.com/mediacatcat/">Instagram</a></li>
</ul><a href="#" title="Cercar" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-light-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li id="menu-item-33344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33344"><a href="#">Actualitat</a>
<ul class="sub-menu">
	<li id="menu-item-33345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33345"><a title="Anàlisi" href="https://www.media.cat/actualitat/">Anàlisi</a></li>
	<li id="menu-item-33346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33346"><a title="Opinió" href="https://www.media.cat/articles-opinio/">Opinió</a></li>
	<li id="menu-item-33347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33347"><a title="Entrevistes" href="https://www.media.cat/entrevista-media-cat/">Entrevistes</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33348"><a title="Vídeos" href="https://www.media.cat/videos/">Vídeos</a></li>
	<li id="menu-item-38659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38659"><a href="https://www.media.cat/llibres/">Llibres</a></li>
</ul>
</li>
<li id="menu-item-33349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33349"><a title="Informes" href="https://www.media.cat/informes/">Informes</a></li>
<li id="menu-item-33350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33350"><a href="https://www.media.cat/anuari/">Anuari</a>
<ul class="sub-menu">
	<li id="menu-item-33352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33352"><a title="Què és" href="https://www.media.cat/anuari-que-es/">Què és</a></li>
	<li id="menu-item-33353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33353"><a href="https://www.media.cat/anuari-on-trobar-lo/">On trobar-lo</a></li>
	<li id="menu-item-33354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33354"><a title="Anuari 2019" href="https://www.media.cat/anuari/anuari-2019/">Anuari 2019</a></li>
	<li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a title="Anuari 2018" href="https://www.media.cat/anuari/anuari-2018/">Anuari 2018</a></li>
	<li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a title="Anuari 2017" href="https://www.media.cat/anuari/anuari-2017/">Anuari 2017</a></li>
	<li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="https://www.media.cat/anuari/anuari-2016/">Anuari 2016</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="https://www.media.cat/anuari/anuari-2015/">Anuari 2015</a></li>
	<li id="menu-item-33361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33361"><a href="https://www.media.cat/anuari/anuari-2014/">Anuari 2014</a></li>
	<li id="menu-item-33362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33362"><a href="https://www.media.cat/anuari/anuari-2013/">Anuari 2013</a></li>
	<li id="menu-item-33363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33363"><a href="https://www.media.cat/anuari/anuari-2012/">Anuari 2012</a></li>
	<li id="menu-item-33365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33365"><a title="Aïllament penitenciari" target="_blank" rel="noopener" href="https://www.media.cat/aillament/">Aïllament penitenciari</a></li>
</ul>
</li>
<li id="menu-item-38126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38126"><a href="https://mapacensura.media.cat/">Mapa de la censura</a></li>
<li id="menu-item-33378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-33378"><a title="Observatoris Temàtics" href="#">Observatoris Temàtics</a>
<ul class="sub-menu">
	<li id="menu-item-40037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40037"><a href="https://www.media.cat/lgtbi/">LGTBI+</a></li>
	<li id="menu-item-39441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39441"><a href="https://www.media.cat/gatperllebre/">GAT PER LLEBRE</a></li>
	<li id="menu-item-39440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39440"><a href="https://www.media.cat/violenciesmasclistes/">Violències masclistes</a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33380"><a title="Discurs discriminatori" href="https://www.media.cat/discurs-discriminatori/">Discurs discriminatori</a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33381"><a title="Salut Mental" href="https://www.media.cat/salut-mental/">Salut Mental</a></li>
</ul>
</li>
<li id="menu-item-33863" class="btn-collabora menu-item menu-item-type-post_type menu-item-object-page menu-item-33863"><a href="https://www.media.cat/col%c2%b7labora/">Col·labora</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.media.cat">Inici</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.media.cat/articles-opinio/" title="Veure totes les entrades de Opinió" itemprop="url"><span itemprop="title">Opinió</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-40849" class="clearfix post-40849 post type-post status-publish format-standard has-post-thumbnail hentry category-articles-opinio tag-audiovisual tag-intelligencia-artificial tag-periodisme-de-proximitat" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/swan-g57f4dca57_1920-750x400.jpg" class="lazy lazy-hidden cb-fi-standard wp-post-image" alt="Un cigne negre. Foto: Pixabay" loading="lazy" /><noscript><img width="750" height="400" src="https://www.media.cat/wp-content/uploads/swan-g57f4dca57_1920-750x400.jpg" class="cb-fi-standard wp-post-image" alt="Un cigne negre. Foto: Pixabay" loading="lazy" /></noscript><div class="cb-image-credit"><i class="fa fa-camera"></i>Un cigne negre. Foto: Pixabay</div></div><div class="cb-entry-header cb-style-standard clearfix"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">El futur depèn del que fem en el present</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/jordifortuny/" title="Posts by Jordi Fortuny i Batalla" class="author url fn" rel="author">Jordi Fortuny i Batalla</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2022-01-11">11 gener 2022</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

                                    
									<p><span style="font-weight: 400;">“El futur depèn del que fem en el present”. La frase és de Mahatma Gandhi i necessita poques explicacions. Senzilla i contundent, ens diu que allò que fem avui serà de vital importància per al nostre futur i que val la pena aprofitar cada minut per anar-hi anant. Les universitats escoceses, per exemple, la van trobar molt útil per explicar-se i per això la van adoptar com a lema, el 2016, quan van presentar els seus plans al govern i al parlament d’Edimburg. </span></p>
<p><span style="font-weight: 400;">Si heu llegit fins aquí, n’hi ha més que suficient, perquè el que segueix és només el relat d’una experiència propera que, en certa manera, també s’hauria pogut inspirar en la coneguda frase de Gandhi. Va ser el 2012, ara farà deu anys, quan el grup l’Opinió Catalana i la Fundació Escacc van presentar l’estudi “</span><a href="http://www.escacc.cat/docroot/escacc/includes/elements/fitxers/4119/EstudiFuturTV.pdf"><span style="font-weight: 400;">El futur de la televisió a l’espai català de comunicació</span></a><span style="font-weight: 400;">”, resultat d’una enquesta qualitativa de deu preguntes sobre el futur de la televisió, que van respondre una trentena de persones expertes de prestigi, al meu parer, fora de dubte. El document, per cert, incloïa l’actualització de l’estudi de Media.cat “</span><a href="https://www.media.cat/wp-content/uploads/2010/03/Informe_Mediacat_TDT.pdf"><span style="font-weight: 400;">La TDT local als Països Catalans: una oportunitat perduda per millorar la vertebració de l’espai català de comunicació</span></a><span style="font-weight: 400;">”, elaborat per Laia Altarriba i Piguillem.</span></p>
<p><span style="font-weight: 400;">Doncs bé, els promotors de l’estudi que comentem me’n van encarregar la direcció i, quan en vam presentar els resultats, vam avisar que no havíem trobat petroli –per no dir que havíem descobert la sopa d’all–, però almenys la iniciativa ens permetia fer afirmacions sòlides, fonamentades en el coneixement i l’experiència del grup de persones enquestades. Per tant, els resultats eren suficients per cobrir els objectius que ens havíem proposat i l’esforç havia valgut la pena.</span></p>
<p><span style="font-weight: 400;">Efectivament, vistes amb perspectiva, tranquil·litza llegir les conclusions i pensar que, si algú se’n va refiar o s’hi va basar per adoptar decisions, difícilment es va equivocar. Llavors l’estudi ja apuntava les grans tendències de l’oferta i la demanda de continguts audiovisuals que s’han consolidat la darrera dècada, sense deixar-se’n ni una. Per tant, en aquest sentit va ser una aportació útil, tant si va tenir conseqüències pràctiques (impossible de saber) com si va quedar només a la pila de papers d’aportacions teòriques, a disposició de qui volgués informar-se sobre la qüestió.</span></p>
<p><span style="font-weight: 400;">Crec que iniciatives com aquesta demostren la utilitat del pensament estratègic i la prospectiva –sigui per acció o per omissió–, sempre que es basin en el rigor, en la reflexió i en la realitat. Després, la dificultat consisteix a saber destriar el gra de la palla, perquè hi ha molta producció teòrica sobre la comunicació, i encertar en la presa de decisions. Perquè el risc és inevitable, com ja va avisar Nassim Nicholas Taleb a “El cigne negre: l&#8217;impacte del que és altrament improbable” i com la covid-19 ha confirmat.</span></p>
<p><span style="font-weight: 400;">Però si estem d’acord que el futur depèn del que fem en el present, cal apostar amb decisió pel pensament estratègic i actuar en conseqüència. Dit d’una altra manera: en els afers col·lectius (i la comunicació social ho és), cal desterrar les decisions estratègiques basades només en el coneixement individual, en la intuïció, en el mimetisme o en els interessos d’una part.</span></p>
<p><span style="font-weight: 400;">Qui tingui recursos per fer-ho, i no en calen gaires, ha d’impulsar estudis sobre l’impacte que tindrà la intel·ligència artificial en les redaccions, sobre el futur del periodisme de proximitat, sobre el model de servei públic audiovisual per als pròxims anys o sobre com evolucionaran la producció i el consum audiovisual. Per saber quin futur ens espera i per assegurar-nos que ara fem el que toca, amb permís dels cignes negres.</span></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.media.cat/2022/01/11/el-futur-depen-del-que-fem-en-el-present/" data-a2a-title="El futur depèn del que fem en el present"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.media.cat%2F2022%2F01%2F11%2Fel-futur-depen-del-que-fem-en-el-present%2F&amp;linkname=El%20futur%20dep%C3%A8n%20del%20que%20fem%20en%20el%20present" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.media.cat%2F2022%2F01%2F11%2Fel-futur-depen-del-que-fem-en-el-present%2F&amp;linkname=El%20futur%20dep%C3%A8n%20del%20que%20fem%20en%20el%20present" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.media.cat%2F2022%2F01%2F11%2Fel-futur-depen-del-que-fem-en-el-present%2F&amp;linkname=El%20futur%20dep%C3%A8n%20del%20que%20fem%20en%20el%20present" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.media.cat%2F2022%2F01%2F11%2Fel-futur-depen-del-que-fem-en-el-present%2F&amp;linkname=El%20futur%20dep%C3%A8n%20del%20que%20fem%20en%20el%20present" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.media.cat%2F2022%2F01%2F11%2Fel-futur-depen-del-que-fem-en-el-present%2F&amp;linkname=El%20futur%20dep%C3%A8n%20del%20que%20fem%20en%20el%20present" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.media.cat%2F2022%2F01%2F11%2Fel-futur-depen-del-que-fem-en-el-present%2F&amp;linkname=El%20futur%20dep%C3%A8n%20del%20que%20fem%20en%20el%20present" title="Meneame" rel="nofollow noopener" target="_blank"></a></div></div>
									<div class="aviso-opinio clearfix">Els articles d’opinió expressen punts de vista individuals dels seus autors i autores, que no tenen perquè coincidir sempre amb els del Grup Barnils ni amb els de l’Observatori Mèdia.cat.</div>
									                                                                       

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.media.cat/tag/audiovisual/" rel="tag">audiovisual</a><a href="https://www.media.cat/tag/intelligencia-artificial/" rel="tag">intel·ligència artificial</a><a href="https://www.media.cat/tag/periodisme-de-proximitat/" rel="tag">periodisme de proximitat</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="https://www.media.cat/2022/01/10/la-invisibilitat-del-moviment-lgtbi-critic/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.media.cat/2022/01/10/la-invisibilitat-del-moviment-lgtbi-critic/" rel="prev">La invisibilitat del moviment LGTBI crític</a></div><div id="cb-next-link"><a href="https://www.media.cat/2022/01/12/sentir-a-la-radio-publica-si-el-barca-perd-em-tallo-les-venes-no-ajuda-gens/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.media.cat/2022/01/12/sentir-a-la-radio-publica-si-el-barca-perd-em-tallo-les-venes-no-ajuda-gens/" rel="next">&#8220;Sentir a la ràdio pública ‘si el Barça perd, em tallo les venes’ no ajuda gens&#8221;</a></div></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/11/el-futur-depen-del-que-fem-en-el-present/#respond" style="display:none;">Cancel·la</a></small></h3><form action="https://www.media.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">El teu correu-e no serà publicat.</p><p class="comment-form-comment"><label for="comment">Comentari</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu-e<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label><input id="url" name="url" type="text" value="" size="30" /></p>
    <style type="text/css">
        #gdpr-comments-compliance > div { margin: 1rem 0; }
        #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
        #gdpr-comments-checkbox + label { display: inline; margin: 0; }
        #gdpr-comments-compliance-text { font-size: .8em; }
    </style>

    <script type="text/javascript">
        jQuery(document).ready(function( $ ) {

            var submitCommentButton = $('#commentform input#submit');
            var commentCheckbox = $('#gdpr-comments-checkbox');

            // Disable button by default
            submitCommentButton.prop( "disabled", true );

            // Handle checkbox actions
            commentCheckbox.change(function(){

                if ( this.checked ) {
                    submitCommentButton.prop( "disabled", false );
                } else {
                    submitCommentButton.prop( "disabled", true );

                }
            });

        });
    </script>
        <div id="gdpr-comments-compliance">
        <!-- Label -->
                <!-- Checkbox -->
                    <div id="gdpr-comments-checkbox-wrap">
                <input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" />
                <label for="gdpr-comments-checkbox">Les següents normes de protecció de dades han de ser llegides i acceptades:</label>
            </div>
                <!-- Text -->
                    <div id="gdpr-comments-compliance-text">
                Mèdia.cat guardarà el teu nom, correu electrònic i missatge per a poder fer un seguiment dels comentaris en el lloc web. Si vols més informació, llegeix la nostra <a href="https://www.media.cat/nota-legal/" target="_blank" rel="noopener"><strong>política de privacitat i cookies</strong></a>.            </div>
            </div>

    <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='40849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="killer_value" name="killer_value" value="03c6b06952c750899bb03d998e631860"/></form>	</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="execphp-3" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Jordi Fortuny i Batalla' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2015/05/Jordi-Fortuny_avatar-100x100.jpg' srcset="" data-srcset='https://www.media.cat/wp-content/uploads/2015/05/Jordi-Fortuny_avatar-200x200.jpg 2x' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/><noscript><img alt='Jordi Fortuny i Batalla' src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.media.cat/wp-content/uploads/2015/05/Jordi-Fortuny_avatar-100x100.jpg' srcset="" data-srcset='https://www.media.cat/wp-content/uploads/2015/05/Jordi-Fortuny_avatar-200x200.jpg 2x' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/><noscript><img alt='Jordi Fortuny i Batalla' src='https://www.media.cat/wp-content/uploads/2015/05/Jordi-Fortuny_avatar-100x100.jpg' srcset='https://www.media.cat/wp-content/uploads/2015/05/Jordi-Fortuny_avatar-200x200.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://www.media.cat/author/jordifortuny/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Jordi Fortuny i Batalla</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p class="p1"><span class="s1">Barcelona, 1955. Fa de periodista des de 1977. Ha treballat a la premsa impresa, a la televisió i a la ràdio i es va especialitzar en informació econòmica. Va dirigir el </span><span class="s2"><em>El Temps</em> </span><span class="s1">entre 1997 i 2001 i llavors va coincidir amb Ramon Barnils, que col·laborava amb el setmanari i n&#8217;havia estat un dels inspiradors. Ara és a la CCMA fent de coordinador de desenvolupament estratègic.</span></p>
</div></div><div class="clearfix"></div></div></div><small>Il·lustració realitzada amb </small><a href="https://eightbit.me" target="_blank"><img class="lazy lazy-hidden  wp-image-15089 alignright" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /><noscript><img class=" wp-image-15089 alignright" src="https://www.media.cat/wp-content/uploads/2015/03/eightbit-logo-small-text.gif" alt="eightbit-logo-small-text" width="75" height="14" /></noscript></a>
<p>&nbsp;</p></div>
		</div><div id="adrotate_widgets-2" class="cb-sidebar-widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-3" class="cb-sidebar-widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-4" class="cb-sidebar-widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="custom_html-3" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><h3 class="rss-title cb-sidebar-widget-title">Mapa de la Censura</h3>

<!-- start sw-rss-feed code --> 
<script type="text/javascript"> 
<!-- 
rssfeed_url = new Array(); 
rssfeed_url[0]="https://mapacensura.media.cat/feed/ultimsincidents";  
rssfeed_frame_width="343"; 
rssfeed_frame_height="383"; 
rssfeed_scroll="off"; 
rssfeed_scroll_bar="on"; 
rssfeed_target="_blank"; 
rssfeed_font_face="Exo 2"; 
rssfeed_border="off"; 
rssfeed_css_url="https://www.media.cat/wp-content/themes/valenti/library/css/style.css"; 
rssfeed_footer_bgcolor="#fff"; 
rssfeed_footer_color="#333"; 
rssfeed_item_title_length="100"; 
rssfeed_item_bgcolor="#fff"; 
rssfeed_item_bgimage=""; 
rssfeed_item_border_bottom="on"; 
rssfeed_item_source_icon="off"; 
rssfeed_item_date="off"; 
rssfeed_item_description="on"; 
rssfeed_item_description_length="120"; 
rssfeed_item_description_tag="on"; 
rssfeed_no_items="0"; 
rssfeed_cache = "b27f99d710973729b22d026d15069ff8"; 
//--> 
</script> 
<script type="text/javascript" src="//feed.surfing-waves.com/js/rss-feed.js"></script> 
<div id="mapacensura-link">Veure al  <a href="https://mapacensura.media.cat/" rel="noopener" target="_blank" style="color:#ff5624;">Mapa de la censura</a></div> 
<!-- end sw-rss-feed code --></div></div><div id="mc4wp_form_widget-2" class="cb-sidebar-widget widget_mc4wp_form_widget"><h3 class="cb-sidebar-widget-title">BUTLLETÍ MÈDIA.CAT</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-31904" method="post" data-id="31904" data-name="Subscriu-te al butlletí de Mèdia.cat" ><div class="mc4wp-form-fields"><p class="mc-description">
  Subscriu-te per rebre el butlletí mensual de Mèdia.cat, l'Observatori Crític dels Mitjans impulsat pel Grup de Periodistes Ramon Barnils.
</p>
<p class="mc-email">
	<label>Correu electrònic</label>
		<input type="email" name="EMAIL" placeholder="El teu correo electrònic" required />
</p>
<p class="mc-email">
    <label>NOM</label>
    <input type="text" name="NOM" placeholder="Nom" required="">
</p>
<p class="mc-email">
    <label>COGNOMS</label>
    <input type="text" name="COGNOMS" placeholder="Cognoms"
    required="">
</p>
<p class="mc-email">
    <label>PROFESSIÓ</label>
    <input type="text" name="PROFESSIO" placeholder="Professió"
    required="">
</p>

<p class="mc-terms">
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.media.cat/nota-legal" target="_blank">He llegit i accepto l'Avís legal i la Política de Protecció de dades</a>
    </label>
</p>


<p class="mc-submit">
	<input type="submit" value="Subscriure-m'hi" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1641980023" /><input type="hidden" name="_mc4wp_form_id" value="31904" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="execphp-5" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><div class='widget-latest-articles'><h3 class='cb-sidebar-widget-title'>Notícies relacionades</h3><ul class='cb-light cb-small'><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2021/12/16/discurs-denric-borras-president-del-grup-barnils-a-la-gala-del-premi-ramon-barnils-de-periodisme-dinvestigacio/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/photo_2021-12-16_11-52-15-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El president del Grup Barnils, Enric Borràs, durant la seva intervenció a la gala del 7è Premi Ramon Barnils de periodisme d&#039;invetigació. / Foto: Arnau Carbonell" loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/photo_2021-12-16_11-52-15-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El president del Grup Barnils, Enric Borràs, durant la seva intervenció a la gala del 7è Premi Ramon Barnils de periodisme d&#039;invetigació. / Foto: Arnau Carbonell" loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/photo_2021-12-16_11-52-15-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El president del Grup Barnils, Enric Borràs, durant la seva intervenció a la gala del 7è Premi Ramon Barnils de periodisme d&#039;invetigació. / Foto: Arnau Carbonell" loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2021/12/16/discurs-denric-borras-president-del-grup-barnils-a-la-gala-del-premi-ramon-barnils-de-periodisme-dinvestigacio/">Discurs d&#8217;Enric Borràs, president del Grup Barnils a la gala del Premi Ramon Barnils de periodisme d&#8217;investigació</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/enricborras/" title="Posts by Enric Borràs Abelló" class="author url fn" rel="author">Enric Borràs Abelló</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-12-16">16 desembre 2021</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2021/06/10/els-discursos-oficials-ara-costen-mes-de-desmuntar-perque-fan-servir-infraestructures-mes-invisibles/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/margalmirall-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Marga Almirall, codirectora de continguts de la cooperativa Drac Màgic. Foto: cedida." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/margalmirall-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Marga Almirall, codirectora de continguts de la cooperativa Drac Màgic. Foto: cedida." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/margalmirall-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Marga Almirall, codirectora de continguts de la cooperativa Drac Màgic. Foto: cedida." loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2021/06/10/els-discursos-oficials-ara-costen-mes-de-desmuntar-perque-fan-servir-infraestructures-mes-invisibles/">“Els discursos oficials ara costen més de desmuntar perquè fan servir infraestructures més invisibles”</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/carmeporta/" title="Posts by Carme Porta" class="author url fn" rel="author">Carme Porta</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-06-10">10 juny 2021</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2021/02/26/per-fer-rentats-de-cara-per-seguir-cremant-lamazones-no-ens-truqueu/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/202101-Bruna-cooperativa-audiovisual-anuncis-relats_Imatge-Bruna-coop-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El vídeo promocional de la cooperativa audiovisual Bruna qüestiona qui té el poder per crear relats que configuren els imaginaris. Imatge: Bruna coop." loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/202101-Bruna-cooperativa-audiovisual-anuncis-relats_Imatge-Bruna-coop-80x60.png" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El vídeo promocional de la cooperativa audiovisual Bruna qüestiona qui té el poder per crear relats que configuren els imaginaris. Imatge: Bruna coop." loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/202101-Bruna-cooperativa-audiovisual-anuncis-relats_Imatge-Bruna-coop-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="El vídeo promocional de la cooperativa audiovisual Bruna qüestiona qui té el poder per crear relats que configuren els imaginaris. Imatge: Bruna coop." loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2021/02/26/per-fer-rentats-de-cara-per-seguir-cremant-lamazones-no-ens-truqueu/">&#8220;Per fer rentats de cara per seguir cremant l&#8217;Amazones, no ens truqueu&#8221;</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-02-26">26 febrer 2021</time></div></div></div></li><li class='cb-article clearfix'><div class='cb-mask' style='background-color:#000000;'><a href="https://www.media.cat/2015/10/21/netflix-arriba-al-pais-amb-tones-de-publicitat-gratuita/"><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/10/video-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /><noscript><img width="80" height="60" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/10/video-80x60.jpg" class="lazy lazy-hidden attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /><noscript><img width="80" height="60" src="https://www.media.cat/wp-content/uploads/2015/10/video-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></noscript></noscript></a></div><div class='cb-meta'><h4><a href="https://www.media.cat/2015/10/21/netflix-arriba-al-pais-amb-tones-de-publicitat-gratuita/">Netflix arriba al país&#8230; amb tones de publicitat gratuïta</a></h4><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.media.cat/author/editor/" title="Posts by Redacció" class="author url fn" rel="author">Redacció</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-10-21">21 octubre 2015</time></div></div></div></li></ul></div></div>
		</div>
</aside>
			</div> <!-- end #cb-content -->

 <!-- Modificación para Footer Anuari -->
<!-- End of Modificación para Footer Anuari -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-4" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Grup de Periodistes Ramon Barnils</p>
<p class="email"><a title="Correu-e" href="mailto:info@grupbarnils.cat">info@grupbarnils.cat</a></span>
<p class="footer-contacte"><a href="/nota-legal" title="Nota legal">Nota legal</a> | <a href="/feed" title="Feed">Feed</a> | <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/deed.ca"><img class="lazy lazy-hidden" alt="Creative Commons" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"><noscript><img alt="Creative Commons" src="https://www.media.cat/wp-content/uploads/2015/03/cc-80-15.png"></noscript></a></p></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="text-5" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Una iniciativa de: </p>
<a target="_blank" rel="external noopener" title="Grup Barnils" href="https://www.grupbarnils.cat/">
<img class="lazy lazy-hidden" alt="Grup Barnils" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"><noscript><img alt="Grup Barnils" src="https://www.media.cat/wp-content/uploads/2017/05/logo_GB_B.png"></noscript>
</a>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><p>Amb el suport de:</p>
<a target="_blank" rel="external noopener" title="Fundació Catalunya" href="https://www.fundaciocatalunya.cat">
<img class="lazy lazy-hidden" alt="Fundació Catalunya" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"><noscript><img alt="Fundació Catalunya" src="https://www.media.cat/wp-content/uploads/FUNDCATFONS_2020.png"></noscript>
</a>
<p> &nbsp;</p>
<a target="_blank" rel="external noopener" title="Fundació Catalunya" href="https://www.barcelona.cat">
<img class="lazy lazy-hidden" alt="Ajuntament de Barcelona" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"><noscript><img alt="Ajuntament de Barcelona" src="https://www.media.cat/wp-content/uploads/2015/03/logo-ajuntament-petit.png"></noscript>
</a>
<p>&nbsp;</p>
<a target="_blank" rel="external noopener" title="Generalitat de Catalunya - Departament de presidència" href="https://presidencia.gencat.cat/ca/inici/">
<img class="lazy lazy-hidden" alt="Generalitat de Catalunya - Departament de presidència" src="//www.media.cat/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"><noscript><img alt="Generalitat de Catalunya - Departament de presidència" src="https://www.media.cat/wp-content/uploads/2015/03/logo_dep_pres.png"></noscript>
</a></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-media-cat-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37593"><a href="https://www.media.cat/que-es-mediacat/">Què és</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a title="Contacte" href="https://www.media.cat/contacte/">Contacte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31903"><a target="_blank" rel="noopener" href="https://grupbarnils.us5.list-manage.com/subscribe?u=19c8f556b406c8458b4890d43&#038;id=a17c51400d">Subscriu-te al butlletí</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27474"><a title="en castellano" href="https://www.media.cat/que-es-media-cat/">en castellano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27526"><a title="in english" href="https://www.media.cat/what-is-media-cat/">in english</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14605"><a title="Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/mediacatobservatori">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14606"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/MediacatCat">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37956"><a title="Instagram" target="_blank" rel="noopener" href="https://www.instagram.com/mediacatcat/">Instagram</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type='text/javascript'>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</script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.media.cat\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='page-scroll-to-id-plugin-script-js-extra'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","forceScrollEasing":"false","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","autoCorrectScrollExtend":"false","layout":"vertical","offset":"50","dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","unbindUnrelatedClickEventsSelector":"","normalizeAnchorPointTargets":"false","encodeLinks":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.7.4' id='page-scroll-to-id-plugin-script-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.media.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.8' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.8' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.media.cat/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.8' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/js/jquery.validate.min.js?ver=5.2' id='jvcf7_jquery_validate-js'></script>
<script type='text/javascript' id='jvcf7_validation-js-extra'>
/* <![CDATA[ */
var scriptData = {"jvcf7_default_settings":{"jvcf7_show_label_error":"errorMsgshow","jvcf7_invalid_field_design":"theme_1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/jquery-validation-for-contact-form-7/includes/assets/js/jvcf7_validation.js?ver=5.2' id='jvcf7_validation-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/comment-reply.min.js?ver=fc9b1b143e85a52d50a58116f40f76f7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=fc9b1b143e85a52d50a58116f40f76f7' id='cb-flexslider-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cookie.min.js?ver=fc9b1b143e85a52d50a58116f40f76f7' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=fc9b1b143e85a52d50a58116f40f76f7' id='cb-select-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/jquery.ext.js?ver=fc9b1b143e85a52d50a58116f40f76f7' id='cb-js-ext-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://www.media.cat/wp-includes/js/wp-embed.min.js?ver=fc9b1b143e85a52d50a58116f40f76f7' id='wp-embed-js'></script>
<script type='text/javascript' id='kill_it_dead-js-extra'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-b2c554927e6643d04fb660d6efffb8de","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.cat/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.2' id='kill_it_dead-js'></script>
<script type='text/javascript' defer src='https://www.media.cat/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


	</body>

</html><!-- The End. what a ride! --><!-- WP Fastest Cache file was created in 0.65581011772156 seconds, on 12-01-22 11:33:43 -->